<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/1243919952-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<script async='async' data-ad-client='ca-pub-7967149465971097' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-38192053-1'></script>
<script> 
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38192053-1');
</script>
<meta content='width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.informazioneconsapevole.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.informazioneconsapevole.com/2020/07/street-art-file-print-seatolove-edition.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Informazione Consapevole - Atom" href="https://www.informazioneconsapevole.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Informazione Consapevole - RSS" href="https://www.informazioneconsapevole.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Informazione Consapevole - Atom" href="https://www.blogger.com/feeds/674127226970754644/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Informazione Consapevole - Atom" href="https://www.informazioneconsapevole.com/feeds/4277215482004239342/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/627649734-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-mWaygSZxy24/Xv9FLCT2_yI/AAAAAAAAJEk/53KxljXkAMgxZg5JJp8b8Dog7G6-0V3BACLcBGAsYHQ/s320/Qwerty%2BProject%2B_Keep%2Byour%2Bsoul.jpg' rel='image_src'/>
<meta content='Continua con #SeaToLove Edition Street Art File Print, l’innovativo progetto d’arte urbana che da qualche mese invade il centro urbano di Ischia e che fa della Poster Art e dell’attacchinaggio il mezzo di denuncia degli eccessi della nostra società e delle questioni politiche e sociali che affliggono il mondo' name='description'/>
<meta content='https://www.informazioneconsapevole.com/2020/07/street-art-file-print-seatolove-edition.html' property='og:url'/>
<meta content='Street Art File Print #SeaToLove Edition - La Poster Art di Ischia Street Art denuncia l’inquinamento marino' property='og:title'/>
<meta content='Continua con #SeaToLove Edition Street Art File Print, l’innovativo progetto d’arte urbana che da qualche mese invade il centro urbano di Ischia e che fa della Poster Art e dell’attacchinaggio il mezzo di denuncia degli eccessi della nostra società e delle questioni politiche e sociali che affliggono il mondo' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-mWaygSZxy24/Xv9FLCT2_yI/AAAAAAAAJEk/53KxljXkAMgxZg5JJp8b8Dog7G6-0V3BACLcBGAsYHQ/w1200-h630-p-k-no-nu/Qwerty%2BProject%2B_Keep%2Byour%2Bsoul.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Street Art File Print #SeaToLove Edition - La Poster Art di Ischia Street Art denuncia l&#8217;inquinamento marino | Informazione Consapevole
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='Street Art File Print #SeaToLove Edition - La Poster Art di Ischia Street Art denuncia l’inquinamento marino' property='og:title'/>
<meta content='https://www.informazioneconsapevole.com/2020/07/street-art-file-print-seatolove-edition.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://1.bp.blogspot.com/-mWaygSZxy24/Xv9FLCT2_yI/AAAAAAAAJEk/53KxljXkAMgxZg5JJp8b8Dog7G6-0V3BACLcBGAsYHQ/s320/Qwerty%2BProject%2B_Keep%2Byour%2Bsoul.jpg' property='og:image'/>
<meta content='Continua con #SeaToLove Edition Street Art File Print, l’innovativo progetto d’arte urbana che da qualche mese invade il centro urbano di Ischia e che fa della Poster Art e dell’attacchinaggio il mezzo di denuncia degli eccessi della nostra società e delle questioni politiche e sociali che affliggono il mondo' name='og:description'/>
<meta content='Informazione Consapevole' property='og:site_name'/>
<meta content='https://www.informazioneconsapevole.com/' name='twitter:domain'/>
<meta content='Street Art File Print #SeaToLove Edition - La Poster Art di Ischia Street Art denuncia l’inquinamento marino' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://1.bp.blogspot.com/-mWaygSZxy24/Xv9FLCT2_yI/AAAAAAAAJEk/53KxljXkAMgxZg5JJp8b8Dog7G6-0V3BACLcBGAsYHQ/s320/Qwerty%2BProject%2B_Keep%2Byour%2Bsoul.jpg' name='twitter:image'/>
<meta content='Street Art File Print #SeaToLove Edition - La Poster Art di Ischia Street Art denuncia l’inquinamento marino' name='twitter:title'/>
<meta content='Continua con #SeaToLove Edition Street Art File Print, l’innovativo progetto d’arte urbana che da qualche mese invade il centro urbano di Ischia e che fa della Poster Art e dell’attacchinaggio il mezzo di denuncia degli eccessi della nostra società e delle questioni politiche e sociali che affliggono il mondo' name='twitter:description'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<!-- JS -->
<script rel='dns-prefetch' src='https://code.jquery.com/jquery-3.3.1.min.js' type='text/javascript'></script>
<script type='text/javascript'>cookieChoices = {};</script>
<!-- UIkit JS -->
<script rel='dns-prefetch' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.0-rc.19/js/uikit.min.js'></script>
<script rel='dns-prefetch' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.0-rc.19/js/uikit-icons.min.js'></script>
<!-- Uikit CSS -->
<link href='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.0-rc.19/css/uikit.min.css' rel='stylesheet'/>
<link href='https://fonts.googleapis.com/css?family=Poppins:300,500,700' rel='stylesheet'/>
<link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700' rel='stylesheet'/>
<link href='YOUR-FAVICON-URL' rel='shortcut icon' type='image/vnd.microsoft.icon'/>
<style type='text/css'>@font-face{font-family:'Oswald';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/oswald/v34/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYA.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
.uk-container {max-width: 1200px; padding: 0 20px}
body#layout {position: relative}
body#layout:before {content: "Gellian Theme Blogger"; position: absolute; top: 38px; left: 0; width: 100%; color: #999; font-size: 20px; font-family: 'Arial', sans-serif; font-weight: bold; text-transform: uppercase;}
body#layout #loader {display: none;}
body#layout .post-box {margin: 0}
body#layout div.section {margin: 2px; padding: 10px}
body#layout .section h4 {margin: 0 5px}
body#layout .widget-content {padding: 10px}
body#layout .layout-flex {display: flex}
body#layout .layout-width-50 {float: left; width: 50%}
body#layout .layout-width-70 {float: left; width: 70%}
body#layout .layout-width-30 {float: left; width: 30%}
body#layout .layout-width-3-3 {width: 33.333%}
body#layout #header {background: #34ad60; display: inline-block; width: 100%; padding: 10px 0}
body#layout #header:before, body#layout #header .uk-position-right .grp-control-hd:before, body#layout #wrapper:before, body#layout #footer:before, body#layout #offcanvas-usage:before {font-size: 20px; font-family: 'Arial', sans-serif; font-weight: bold; position: relative}
body#layout #header:before {content: "Header"; color: #fff;}
body#layout #header .logo-hd {height: auto}
body#layout #header .uk-position-right {padding: 15px 20px 0}
body#layout #header .uk-position-right .grp-control-hd {width: 100%; margin: 0; padding: 0}
body#layout #header .uk-position-right .grp-control-hd:before {content: "Modal"; color: #fff; top: -3px}
body#layout #header .uk-position-right .control-hd:first-child {padding: 5px 0 10px}
body#layout #header .uk-position-right .control-hd {padding: 0}
body#layout #header .uk-position-right .uk-modal-full, body#layout #header .uk-position-right .m-control-hd {width: 100%; padding: 0}
body#layout #header .uk-position-right .uk-modal-dialog {padding: 20px 0 10px; background: #288047}
body#layout #header .uk-position-right .uk-modal-dialog .uk-width-1-1:last-child {display: flex}
body#layout #header .uk-position-right .uk-modal-dialog .uk-width-1-1:last-child .post-box {width: 33.333%}
body#layout #wrapper {background: #ea0c3e; padding: 10px 0}
body#layout #wrapper:before {content: "Wrapper"; color: #fff; top: -2px}
body#layout #wrapper .bk-news {padding: 0}
body#layout #wrapper .row-container, body#layout #wrapper .row-grey, body#layout #wrapper .row-black {padding: 0}
body#layout #wrapper .post-cate-video {margin: 0}
body#layout #wrapper .sidebar {width: 100%}
body#layout .mog-adv {display: inherit; width: -webkit-fill-available}
body#layout #footer {background: #046e8c; padding: 10px 0}
body#layout #footer:before {content: "Footer"; color: #fff; top: -2px}
body#layout #footer .bot-ft {margin: 0; padding: 0}
body#layout #footer .bot-ft .uk-width-auto {display: none}
body#layout #offcanvas-usage {background: #daca08}
body#layout #offcanvas-usage:before {content: "OffCanvas"; color: #fff; top: 6px}
body#layout .uk-offcanvas-bar {padding: 10px 20px}
body#layout .uk-offcanvas-bar .contact-me {padding: 0}
--></style>
<style>
        .post-first-image {display: none}
        .post-top-container {width: 100%}
        .post-main-container .post-item:first-child {margin-top: 0}
        .post-main-container .post-panel {padding-bottom: 15px; border-bottom: solid 1px #ebf0fd}
        .post-main-container h3.post-title {font-size: 36px; line-height: 1; margin-top: 0}
        @media (max-width: 640px) {			
          .post-main-container h3.post-title {font-size: 26px !important; line-height: 1.2}
        }
      </style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=674127226970754644&amp;zx=f5b3ed19-2b77-4d32-958e-0f316731859a' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=674127226970754644&amp;zx=f5b3ed19-2b77-4d32-958e-0f316731859a' rel='stylesheet'/></noscript>

<script data-ad-client="ca-pub-1420052409712884" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>
<body>
<div class='uk-offcanvas-content'>
<header class='bg-grd' id='header' uk-sticky='show-on-up: true; animation: uk-animation-slide-top; bottom: #bottom'><!-- Header -->
<div class='uk-position-left'>
<div class='uk-flex uk-flex-middle uk-height-1-1'>
<a href='#offcanvas-usage' uk-toggle=''><span class='icon-menu' uk-icon='icon: menu; ratio: 1.2'></span></a>
</div>
</div>
<div class='uk-container uk-position-relative'>
<div class='layout-flex' uk-grid=''>
<div class='layout-width-50 uk-width-auto'>
<div class='logo-hd uk-flex uk-flex-middle'>
<div class='section' id='Logo Header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.informazioneconsapevole.com/' style='display: block'>
<img alt="Informazione Consapevole" height="55px; " id="Header1_headerimg" src="//1.bp.blogspot.com/-7goM51MbkcM/XeLyZVzbm5I/AAAAAAAAHiU/e8vISDjgAn8Bl3ZQ8dQXPGbNIQjbPX5EgCK4BGAYYCw/s538/logo%2B%25285%2529.png" style="display: block" width="306px; ">
</a>
</div>
</div></div>
</div>
</div>
<div class='layout-width-50 uk-width-expand'>
<div class='nav-hd uk-visible@m' id='nav-mb'>
<div class='section' id='Navigation'><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Navigation</h2>
<div class='widget-content'>
<ul>
<li><a href='https://www.informazioneconsapevole.com/'>Home</a></li>
<li><a href='/search/label/news'>mega/News</a></li>
<li><a href='#'>ATTUALITÀ & POLITICA</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/cronaca?&max-results=7'>_Cronaca</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/politica'>_Politica (Nazionale & Internazionale)</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/geopolitica'>_Geopolitica</a></li>
<li><a href='#'>Scienza</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/Astronomia?&max-results=7&m=1'>_Astronomia</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/fisica'>_Fisica</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/medicina'>_Medicina</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/scienza?&max-results=7'>_Scienza generale</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/Tecnologia?&max-results=7'>_Tecnologia</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/tech?&max-results=7'>_Tech</a></li>
<li><a href='#'>FREE TIME</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/alimentazione'>_Alimentazione</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/curiosit%C3%A0?updated-max=2019-08-28T19:46:00%2B02:00&max-results=20&start=10&by-date=false'>_Curiosità</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/sport?&max-results=8'>_Sport</a></li>
<li><a href='#'>INFO E DISCLAIMER</a></li>
<li><a href='https://www.informazioneconsapevole.com/p/cose-informazione-consapevole.html'>_About</a></li>
<li><a href='https://www.informazioneconsapevole.com/p/questo-sito-non-rappresenta-una-testata.html'>_Disclaimer</a></li>
<li><a href='https://www.informazioneconsapevole.com/p/contatti.html'>CONTATTI</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=Navigation' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' rel='nofollow' target='configLinkList1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class='uk-position-right'>
<div class='grp-control-hd uk-height-1-1 uk-child-width-1-3@m uk-child-width-1-4@s uk-child-width-1-4 uk-grid'>
<div class='control-hd uk-position-relative'>
<em class='uk-position-absolute'>Hot</em>
<button class='uk-button' type='button' uk-toggle='target: #hot-news'><span uk-icon='icon: bolt'></span></button>
<div class='uk-modal-full' id='hot-news' uk-modal=''>
<div class='uk-modal-dialog' uk-height-viewport=''>
<button class='uk-modal-close-full uk-close-large' type='button' uk-close=''></button>
<div class='uk-container'>
<div uk-grid=''>
<div class='uk-width-3-4@m uk-width-3-4@s uk-width-1-1'>
<div class='post-box'>
<div class='post-cate'>
<div class='mog-category section' id='Hot News'><div class='widget LinkList' data-version='1' id='LinkList2'>
<div class='widget-content'>
<ul>
<li><a href='https://www.facebook.com/InformazioneConsapevole/?ref=page_internal'>facebook</a></li>
<li><a href='http://'>twitter</a></li>
<li><a href='http://'>google</a></li>
<li><a href='#'>youtube</a></li>
<li><a href='http://'>linkedin</a></li>
<li><a href='http://'>rss</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=LinkList&widgetId=LinkList2&action=editWidget&sectionId=Hot+News' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList2"));' rel='nofollow' target='configLinkList2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
</div>
<div class='uk-width-1-4@m uk-width-1-4@s uk-width-1-1'>
<div class='post-box'>
<div class='logo-hd logo-modal section' id='Logo Modal'><div class='widget Header' data-version='1' id='Header3'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='https://www.informazioneconsapevole.com/'>
Informazione Consapevole
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>L&#39;INFO L I B E R A &amp; INDIPENDENTE</span></p>
</div>
</div>
</div></div>
</div>
<div class='post-box'>
<div class='search-modal section' id='Search Modal'><div class='widget BlogSearch' data-version='1' id='BlogSearch2'>
<h2 class='title'>Search This Blog</h2>
<div class='widget-content'>
<div id='BlogSearch2_form'>
<form action='https://www.informazioneconsapevole.com/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' placeholder='Search and hit enter ...' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Cerca'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=BlogSearch&widgetId=BlogSearch2&action=editWidget&sectionId=Search+Modal' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch2"));' rel='nofollow' target='configBlogSearch2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='post-box'>
<div class='grp-tags tags-modal section' id='Tags Modal'><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Hot Social News</h2>
<div class='widget-content'>
3/cate1/news
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=Tags+Modal' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='layout-width-50 control-hd uk-position-relative'>
<button class='uk-button' type='button'><span uk-icon='icon: social'></span></button>
<div class='m-control-hd uk-margin-remove-top' uk-dropdown='mode: click; pos: bottom-right; animation: uk-animation-slide-top-small; duration: 500'>
<span class='icon-triangle-up' uk-icon='icon: triangle-up; ratio: 1.5'></span>
<div class='social-network uk-flex uk-flex-right no-items section' id='Social Network Header'></div>
</div>
</div>
<div class='layout-width-50 control-hd uk-position-relative'>
<button class='uk-button' type='button'><span uk-icon='icon: search'></span></button>
<div class='m-control-hd uk-margin-remove-top' uk-dropdown='mode: click; pos: bottom-right; animation: uk-animation-slide-top-small; duration: 500'>
<span class='icon-triangle-up' uk-icon='icon: triangle-up; ratio: 1.5'></span>
<div class='search-hd section' id='Search'><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Search This Blog</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='https://www.informazioneconsapevole.com/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input uk-input uk-form-small' name='q' placeholder='Search and hit enter ...' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Cerca'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=Search' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' rel='nofollow' target='configBlogSearch1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='control-hd uk-hidden@m'>
<div class='nav-mb'>
<button class='uk-button' type='button' uk-toggle='cls: nav-hidden; target: #nav-mb; animation: uk-animation-slide-top-small'><span uk-icon='icon: more-vertical'></span></button>
</div>
</div>
</div>
</div>
</header><!-- End header -->
<div class='fix-clear' id='wrapper'><!-- Wrapper -->
<!-- Page 404 -->
<!-- End page 404 -->
<div class='row-container row-grey'><!-- Row 1 -->
<div class='uk-container'>
<div class='bk-news uk-position-relative'>
<div class='mog-category section' id='Breaking News'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title uk-position-absolute'>
<span uk-icon='icon: bookmark; ratio: 1.2'></span>
<span class='uk-visible@s'>Breaking News</span>
</h2>
<div class='widget-content'>
3/breakingnews/random
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=Breaking+News' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</div>
<div class='row-container'><!-- Row 4 -->
<div class='uk-container'>
<div class='main-container layout-flex' uk-grid=''>
<div class='layout-width-70 uk-width-expand@m'>
<div class='post-box'>
<div class='post-cate'>
<div class='main section' id='main' name='Principale'><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- informazioneconsapevole_main_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1420052409712884"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0004"
     data-ad-slot="5019282724"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='mog-category blog-posts hfeed'>
<div class='post-entry post-entry-12 post-main-container' uk-scrollspy='target: > div; cls:uk-animation-fade; delay: 100'>
<div class='post-item'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-mWaygSZxy24/Xv9FLCT2_yI/AAAAAAAAJEk/53KxljXkAMgxZg5JJp8b8Dog7G6-0V3BACLcBGAsYHQ/s320/Qwerty%2BProject%2B_Keep%2Byour%2Bsoul.jpg' itemprop='image_url'/>
<meta content='674127226970754644' itemprop='blogId'/>
<meta content='4277215482004239342' itemprop='postId'/>
<a name='4277215482004239342'></a>
<div uk-grid=''>
<div class='post-top-container uk-width-expand@m uk-width-expand@s uk-width-1-2'>
<div class='post-panel'>
<div class='post-ct-panel'>
<h3 class='post-title' itemprop='name'>
Street Art File Print #SeaToLove Edition - La Poster Art di Ischia Street Art denuncia l&#8217;inquinamento marino
</h3>
<div class='grp-post'>
<span class='post-user fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/11623655057195629400' itemprop='url'/>
<span uk-icon='icon: user; ratio: 0.7'></span>
<a class='g-profile' href='https://www.blogger.com/profile/11623655057195629400' rel='author' title='author profile'>
<span itemprop='name'>Info Consapevole</span>
</a>
</span>
<span class='post-date'>
<meta content='https://www.informazioneconsapevole.com/2020/07/street-art-file-print-seatolove-edition.html' itemprop='url'/>
<span uk-icon='icon: clock; ratio: 0.7'></span>
<a class='timestamp-link' href='https://www.informazioneconsapevole.com/2020/07/street-art-file-print-seatolove-edition.html' rel='bookmark' title='permanent link'>
<abbr class='published' itemprop='datePublished' title='2020-07-03T16:49:00+02:00'>luglio 03, 2020</abbr>
</a>
</span>
<span class='post-comment post-comment-link'>
<span uk-icon='icon: comment; ratio: 0.7'></span>
<a class='comment-link' href='https://www.informazioneconsapevole.com/2020/07/street-art-file-print-seatolove-edition.html#comment-form' onclick=''>
<i aria-hidden='true' class='fa fa-comments-o'></i>Nessun commento
</a>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span>
</span>
</div>
</div>
</div>
</div>
</div>
<div uk-grid=''>
<div class='uk-width-auto@m uk-width-auto@s uk-width-1-1 order-item-1'>
<div class='post-social'>
<ul class='uk-list' uk-sticky='media: @s; bottom: #end-social'>
<li><a class='icon-fb' href='https://www.blogger.com/share-post.g?blogID=674127226970754644&postID=4277215482004239342&target=facebook' target='_blank' title='Condividi su Facebook'><span uk-icon='icon: facebook'></span></a></li>
<li><a class='icon-tw' href='https://www.blogger.com/share-post.g?blogID=674127226970754644&postID=4277215482004239342&target=twitter' target='_blank' title='Condividi su Twitter'><span uk-icon='icon: twitter'></span></a></li>
<li><a class='icon-gp' href='https://plus.google.com/share?url=https://www.informazioneconsapevole.com/2020/07/street-art-file-print-seatolove-edition.html' target='_blank' title='Share this on Google+'><span uk-icon='icon: google-plus'></span></a></li>
<li><a class='icon-in' href='http://www.linkedin.com/shareArticle?url=https://www.informazioneconsapevole.com/2020/07/street-art-file-print-seatolove-edition.html' target='_blank' title='Share this on Linkedin'><span uk-icon='icon: linkedin'></span></a></li>
<li><a class='icon-wa' data-action='share/whatsapp/share' href='http://api.whatsapp.com/send?text=Street Art File Print #SeaToLove Edition - La Poster Art di Ischia Street Art denuncia l’inquinamento marino - https://www.informazioneconsapevole.com/2020/07/street-art-file-print-seatolove-edition.html' target='_blank' title='Share this on Whatsapp'><span uk-icon='icon: whatsapp'></span></a></li>
</ul>
</div>
</div>
<div class='uk-width-expand@m uk-width-expand@s uk-width-1-1 order-item-2'>
<div class='post-first-image'>
<img src='https://1.bp.blogspot.com/-mWaygSZxy24/Xv9FLCT2_yI/AAAAAAAAJEk/53KxljXkAMgxZg5JJp8b8Dog7G6-0V3BACLcBGAsYHQ/s320/Qwerty%2BProject%2B_Keep%2Byour%2Bsoul.jpg'/>
</div>
<div class='post-body entry-content' id='post-body-4277215482004239342' itemprop='articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-mWaygSZxy24/Xv9FLCT2_yI/AAAAAAAAJEk/53KxljXkAMgxZg5JJp8b8Dog7G6-0V3BACLcBGAsYHQ/s1600/Qwerty%2BProject%2B_Keep%2Byour%2Bsoul.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1024" data-original-width="768" height="320" src="https://1.bp.blogspot.com/-mWaygSZxy24/Xv9FLCT2_yI/AAAAAAAAJEk/53KxljXkAMgxZg5JJp8b8Dog7G6-0V3BACLcBGAsYHQ/s320/Qwerty%2BProject%2B_Keep%2Byour%2Bsoul.jpg" width="240" /></a></div>
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><br /></span>
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><br /></span>
<div style="background-color: white; color: #222222;">
<div align="center" class="MsoNormal" style="background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; line-height: 15.96px; margin: 0cm 0cm 0.0001pt; text-align: center;">
<b><span style="color: #1d2129; line-height: 33.44px;"><span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif; font-size: x-large;">Street Art File Print</span></span></b></div>
<div align="center" class="MsoNormal" style="background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; line-height: 15.96px; margin: 0cm 0cm 0.0001pt; text-align: center;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif; font-size: x-large;"><b><span style="color: #1d2129; line-height: 33.44px;">#SeaToLove Edition</span></b><b><span style="color: #1d2129; line-height: 24.32px;"></span></b></span></div>
<div align="center" class="MsoNormal" style="background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; line-height: 15.96px; margin: 0cm 0cm 0.0001pt; text-align: center;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif; font-size: x-large;"><b><span style="color: #1d2129; line-height: 33.44px;"><br /></span></b></span></div>
<div align="center" class="MsoNormal" style="background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; line-height: 15.96px; margin: 0cm 0cm 0.0001pt; text-align: center;">
<b><span style="color: #1d2129; line-height: 24.32px;"><span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif; font-size: x-large;">La Poster Art di Ischia Street Art denuncia l&#8217;inquinamento marino</span></span></b></div>
<div align="center" class="MsoNormal" style="background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; line-height: 15.96px; margin: 0cm 0cm 0.0001pt; text-align: center;">
<b><span style="color: #1d2129; line-height: 24.32px;"><span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif; font-size: x-large;">Con 6 Artisti per i 6 Comuni dell&#8217;Isola</span></span></b></div>
<div align="center" class="MsoNormal" style="background-clip: initial; background-image: initial; background-origin: initial; background-position: initial; background-repeat: initial; background-size: initial; line-height: 15.96px; margin: 0cm 0cm 0.0001pt; text-align: center;">
<b><span style="color: #1d2129; line-height: 24.32px;"><span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif; font-size: x-large;">Dal 10 al 15 luglio 2020 &#8211; Ischia</span></span></b></div>
<div class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;">Continua con&nbsp;<b>#SeaToLove Edition</b>&nbsp;<b>Street Art File Print</b>, l&#8217;innovativo progetto d&#8217;arte urbana che da qualche mese invade il centro urbano di<b>&nbsp;Ischia</b>&nbsp;e che fa della&nbsp;<b>Poster Art</b>&nbsp;e dell&#8217;attacchinaggio il mezzo di denuncia degli eccessi della nostra società e delle questioni politiche e sociali che affliggono il mondo.</span></div>
<div class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b>Sei gli artisti coinvolti</b>&nbsp;per altrettante opere di poster art che verranno diffuse,&nbsp;<b>dal 10 al 15 luglio</b>, nei&nbsp;<b>sei comuni dell&#8217;isola</b>: i lavori di&nbsp;<b>Qwerty, Haterisk, Antonino Perrotta in arte Attorep, Annalisa Grassano, Samuele Vesuvio e Larva</b>, creati appositamente per la manifestazione, riempiranno muri e spazi urbani di Casamicciola, Lacco Ameno, Serrara Fontana, Barano, Forio e Ischia Porto.</span></div>
<div class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;">Promosso da&nbsp;<b>Ischia Street Art Gallery</b>&nbsp;con il sostegno dell&#8217;<b>Area Marina Protetta Regno di Nettuno</b>, che da anni si batte per la tutela e la valorizzazione del mare isolano,&nbsp;&nbsp;<b>Street Art File Print #SeaToLove</b>&nbsp;si propone di denunciare l&#8217;inquinamento marino e l&#8217;abuso di sostanze contaminanti che infestano di rifiuti tossici il nostro mare, attraverso l&#8217;affissione su vasta scala di poster artistici che affrontano tematiche legate alla salvaguardia dell&#8217;ambiente.</span></div>
<div class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;">Una vera e propria operazione di&nbsp;<i>guerrilla marketing</i>, un atto simbolico, spiazzante e&nbsp;<i>up to date</i>, volto a colpire l&#8217;immaginario e fare leva sulle coscienze, con lo scopo di risvegliare la consapevolezza che il consumismo smodato incide negativamente sul futuro del nostro ecosistema.</span></div>
<div class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b>Street Art File Print #SeaToLove</b>&nbsp;prevede un percorso artistico interno a&nbsp;<b>Ischia Street Art Gallery</b>, visitabile e accessibile a tutti negli orari di apertura della galleria, nella quale verrà allestita una mostra di poster art con tutti i progetti inviati dagli artisti che hanno aderito all&#8217;iniziativa, tra cui anche quelli di&nbsp;<b>Teisa</b>&nbsp;e&nbsp;<b>raPoetry ft Er Buio</b>.</span></div>
<div class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b>Salvatore Iacono</b>, gallerista/attivista e fondatore di&nbsp;<b>Ischia Street Art</b>, discussa anti-galleria underground sita nel cuore dell&#8217;isola, prosegue dunque la sua &#8220;rivolta ideologica&#8221; contro i sistemi che ci governano e in cui siamo costretti a vivere e si fa portavoce degli artisti che inviano le loro opere in galleria. E così Salvatore da gallerista diventa street artist su commissione in una sorta di &#8220;street art delivery&#8221;, compiendo un atto sul filo dell&#8217;illegalità, attuando le sue performance con una semplice colla da manifesti e attaccando, per le vie del centro, numerosi poster a tema.</span></div>
<div class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><span style="color: black;">Gli interventi urbani fanno infatti parte di&nbsp;<b>Street Art File Print</b>, progetto nato dall&#8217;emergenza Covid19, che ha decretato la paralisi di ogni attività riguardante le arti, la musica e lo spettacolo, ponendosi come</span>&nbsp;la risposta rivoluzionaria all'atonia creativa e psicologica dell&#8217;arte nel delicato momento storico legato al lockdown.<span style="color: black;"></span></span></div>
<div class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b><span style="color: black;">Street Art File Print</span></b>&nbsp;consiste nel documentare video-fotograficamente l&#8217;affissione in diretta che avviene nel centro urbano, o in galleria, dei poster inviati dagli artisti e riprodotti da file in alta risoluzione. E lo stesso gallerista/antigallerista diventa protagonista documentando l'atto espositivo, registrato e utilizzato come un happening, al fine di recuperare il senso di una comunicazione immediata e diretta, di una fresca estemporaneità.</span></div>
<div class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b>Street Art File Print&nbsp;</b>si pone come un atto di ribellione intellettuale, come strumento di comunicazione espressiva, definitivo dallo stesso Iacono "iconoclasta, dissacrante e provocatorio&#8221;, al quale possono accedere tutti quegli artisti urbani, illustratori, designer, writers, street artist, in linea con i temi d'impatto sociale che sono il fermento vitale di Ischia Street Art. Unica regola: libertà assoluta alla creatività ed al messaggio sociale degli artisti senza vincoli di mercato, senza che ci sia dietro un sistema clientelare, curatela, vincoli contrattuali tra galleria ed artisti.</span></div>
<div class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: normal; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><b>Street Art File Print</b>&nbsp;di Ischia Street Art è diventato subito una novità di rilievo internazionale, una boccata d&#8217;ossigeno nel marasma delle proposte, un esperimento unico nel suo genere e rispondente all'attuale situazione mondiale per la brevità dei tempi di realizzazione e per i costi minimi. Nonostante la frenata ed il blocco totale che il Covid19 ha inferto all'umanità, l&#8217;arte e la creatività non smettono di pulsare e di far sentire la propria voce anche grazie ad una semplice ed effervescente idea tutta italiana, anzi ischitana, quella di Salvatore Iacono che ha creato nei vicoli saraceni di Forio una fucina di energia creativa ed un punto di riferimento importante per il mondo dell'arte contemporanea.</span></div>
<div class="MsoNormal" style="line-height: 15.96px; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<br /></div>
<div class="MsoNormal" style="line-height: 15.96px; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<b><span style="line-height: 18.24px;"><span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;">FOLLOW US</span></span></b></div>
<div class="MsoNormal" style="line-height: 15.96px; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><a data-saferedirecturl="https://www.google.com/url?q=https://www.instagram.com/salvatoreiacono_street_art/&amp;source=gmail&amp;ust=1593873757680000&amp;usg=AFQjCNHTCJ9wwMKyR20jVVgtIbSgo1PDnA" href="https://www.instagram.com/salvatoreiacono_street_art/" style="color: blue;" target="_blank"><b><span style="color: #c00000; line-height: 18.24px;">Instagram</span></b></a><b><span style="color: #c00000; line-height: 18.24px;"></span></b></span></div>
<div class="MsoNormal" style="line-height: 15.96px; margin: 0cm 0cm 0.0001pt; text-align: justify;">
<b><span style="line-height: 18.24px;"><a data-saferedirecturl="https://www.google.com/url?q=https://www.facebook.com/ischiastreetart/&amp;source=gmail&amp;ust=1593873757680000&amp;usg=AFQjCNGNk6T6mNk66ql_4N2X96AIwaALBA" href="https://www.facebook.com/ischiastreetart/" style="color: #1155cc;" target="_blank"><span style="color: #cc0000; font-family: Helvetica Neue, Arial, Helvetica, sans-serif;">Facebook</span></a></span></b></div>
</div>
<div style="background-color: white; color: #222222;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><br /></span></div>
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><span style="background-color: white; color: #222222;">--</span></span><br />
<div data-smartmail="gmail_signature" dir="ltr" style="background-color: white; color: #222222;">
<div dir="ltr">
<div dir="ltr">
<div dir="ltr">
<div dir="ltr">
<div>
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;">Raffaella Roberto</span></div>
<div dir="ltr">
<b><span style="color: black; font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><u>raffaella.robe<a href="mailto:nudapress@gmail.com" style="color: #1155cc;" target="_blank"><span style="color: black;">@gmail.com</span></a></u>&nbsp;</span></b></div>
</div>
</div>
</div>
</div>
</div>
<div style='clear: both;'></div>
</div>
</div>
</div>
<div id='end-social'></div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1 post-box'>
<div class='post-tags-container'>
<div class='post-tags-tt'><span uk-icon='icon: tag'></span> Tags: </div>
<span class='post-label'>
<a href='https://www.informazioneconsapevole.com/search/label/arte' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>arte,</a>
<a href='https://www.informazioneconsapevole.com/search/label/Comunicati' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>Comunicati,</a>
<a href='https://www.informazioneconsapevole.com/search/label/inquinamento' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>inquinamento,</a>
<a href='https://www.informazioneconsapevole.com/search/label/inquinamento%20marino' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>inquinamento marino,</a>
<a href='https://www.informazioneconsapevole.com/search/label/Ischia' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>Ischia,</a>
<a href='https://www.informazioneconsapevole.com/search/label/Ischia%20Street%20Art' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>Ischia Street Art,</a>
<a href='https://www.informazioneconsapevole.com/search/label/news' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>news,</a>
<a href='https://www.informazioneconsapevole.com/search/label/Raffaella%20Roberto' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>Raffaella Roberto,</a>
<a href='https://www.informazioneconsapevole.com/search/label/SeaToLove%20Edition%20Street%20Art%20File%20Print' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>SeaToLove Edition Street Art File Print,</a>
<a href='https://www.informazioneconsapevole.com/search/label/street%20art' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>street art,</a>
<a href='https://www.informazioneconsapevole.com/search/label/Street%20Art%20File%20Print' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>Street Art File Print,</a>
</span>
</div>
</div>
<div class='post-footer-line post-footer-line-2 post-box'>
</div>
<div class='post-footer-line post-footer-line-3 post-box'>
<div class='related-main uk-position-relative'>
<h2 class='title'>YOU MAY ALSO LIKE</h2>
<div class='related-posts fix-clear'>
Street Art File Print
</div>
</div>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h2 class='title'>Nessun commento</h2>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Posta un commento</h4>
<p>Partecipa alla discussione</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=674127226970754644&postID=4277215482004239342' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/978235614-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                              BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                            </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
<!--Can't find substitution for tag [defaultAdEnd]-->
<div class='inline-ad'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- informazioneconsapevole_main_Blog1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1420052409712884"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0007"
     data-ad-slot="7322247320"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!--Can't find substitution for tag [adStart]-->

                                  </div></div>
                                
</div>
<div class='blog-pager' id='blog-pager'>
<span class='pager-list-post home-link'>
<a href='https://www.informazioneconsapevole.com/'><span uk-icon='icon: home'></span></a>
</span>
<span class='pager-list-post older-link'>
<a href='https://www.informazioneconsapevole.com/2020/07/commemorazione-giudice-ferlaino-vittima.html' id='Blog1_blog-pager-older-link' title='Post più vecchio'>Post più vecchio<span uk-icon='icon: arrow-right'></span></a>
</span>
</div>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_shortname = 'informazione-consapevole';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div><div class='widget HTML' data-version='1' id='HTML300'>
<script type='text/javascript'>
              //<![CDATA[
              var recentposts_number = 4;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML301'>
<script type='text/javascript'>
              //<![CDATA[
              var related_number = 3;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".facebook-tab").append("<div class='fb-comments' data-href='https://www.informazioneconsapevole.com/2020/07/street-art-file-print-seatolove-edition.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div>
<div class='widget BlogList' data-version='1' id='BlogList1'>
<h2 class='title'>NEWS, SITI CONSIGLIATI &amp; BLOGROLL</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/Tx9lTSzhjwwPeCfx_2Tw7QyCby8YNbIbFpXW-ZNmwj98N0ryVd1BjdCUP9yjluJJrZcSYYs5-pB8vG4ikdj9FQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://crepanelmuro.blogspot.com/' target='_blank'>
La Crepa nel Muro</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://crepanelmuro.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-AcOtm3LA3gc/Xv74Xtwau9I/AAAAAAAAhKY/kPKD76FBf-oWkaHJ9cnHnQMkpHR5MR8zACLcBGAsYHQ/s72-c/blog.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/LaCrepaNelMuro/~3/dCdJxz8SlwQ/tikal-citta-maya-acqua-contaminata-ha.html' target='_blank'>
Tikal, città Maya: acqua contaminata ha indotto il suo abbandono
</a>
</span>

                      -
                    
<span class='item-snippet'>


*La civiltà Maya non ci ha ancora svelato tutti i suoi misteri. 
Probabilmente già esistente sin dal 2000 av.C., si ritiene che avesse 
conosciuto il suo m...
</span>
<div class='item-time'>
3 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/JF_q7NPs-yKSUN-eUBVy5XUNUSOJOJz6g38NQ1F1v2qTThcB5U02JUEYFIF7_Z-OS7aIGJ4SQJa8nII=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.theguardian.com/uk' target='_blank'>
The Guardian</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.theguardian.com/stage/2020/jul/03/national-theatre-tells-casual-staff-they-will-lose-their-jobs' target='_blank'>
National Theatre tells 400 casual staff they will lose their jobs
</a>
</span>

                      -
                    
<span class='item-snippet'>


Front of house and backstage teams told by email they will only be paid 
until the end of August as Covid-19 crisis forces more job losses

The National Th...
</span>
<div class='item-time'>
16 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/mWz2ui3EWjmC7ddV90d9qu-xEAxqoA37gTIMnyuGsbOX7JtyMvyPsFY8tPIR5uw0eHKijnq0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.foxnews.com/' target='_blank'>
FOX News</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.foxnews.com/politics/clinton-coronavirus-crisis-november' target='_blank'>
Hillary Clinton thinks she would handle coronavirus pandemic better than Trump, would beat him in November
</a>
</span>

                      -
                    
<span class='item-snippet'>
Former 2016 presidential candidate Hillary Clinton believes she would have 
handled the coronavirus pandemic better than President Trump, and that she 
would...
</span>
<div class='item-time'>
18 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/yt7aPK_Z2mVtzcEaAkQyb_NSnE77OG019tEWCeeuenvZdYiIM4c2xdGpeycXSJZjQfu08q0iCd0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.theverge.com/' target='_blank'>
The Verge</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.theverge.com/2020/7/3/21312588/horizon-zero-dawn-pc-release-date-august-7-features-sony' target='_blank'>
Sony&#8217;s PS4 hit Horizon Zero Dawn is coming to PC on August 7th
</a>
</span>

                      -
                    
<span class='item-snippet'>
 

We already knew that* Horizon Zero Dawn*, long one of the PlayStation 4&#8217;s 
prized exclusives, would be making its way to PC. And now we know precisely 
wh...
</span>
<div class='item-time'>
27 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/iLRZLKDkV7TtALU7dRRipTyD-6g2eEu3I9nV6tXfLuKqSw1t2FIGf7ad-m3mqGdUcBDIOw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.wired.it' target='_blank'>
Wired</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.wired.it/internet/tlc/2020/07/03/cellulari-truffa-compagnie-telefoniche/' target='_blank'>
Servizi attivati sul cellulare senza il consenso: scoperta una maxi-truffa
</a>
</span>

                      -
                    
<span class='item-snippet'>


Attraverso siti ingannevoli gli abbonati si ritrovavano con servizi a 
pagamenti indesiderati: indagate 11 persone, migliaia le vittime

The post Servizi a...
</span>
<div class='item-time'>
40 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/3xEkvol4eNG1Cd0EX5Pap-CU4Ap2qCgoyh5QWjp3sqfjsWt6rA-Iyf8jK3wM0oSelR1mLrr7HClAN6AUKRxW=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.sinistrainrete.info/' target='_blank'>
Sinistra in Rete</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.sinistrainrete.info/lavoro-e-sindacato/18193-coniarerivolta-quando-lo-sfruttamento-si-fa-smart.html' target='_blank'>
coniarerivolta: Quando lo sfruttamento si fa smart
</a>
</span>

                      -
                    
<span class='item-snippet'>


[image: coniarerivolta]
Quando lo sfruttamento si fa smart di coniarerivolta 

[image: swc]L&#8217;emergenza COVID-19 ha portato alla ribalta un concetto, 
quell...
</span>
<div class='item-time'>
53 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/myXsAylnXfnvBE2Hy5y6IkzXa5R5B335GDtdi7ReMjEZKugA-WOsDhR0IoCarOMMnVWIsZ55=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.fanpage.it' target='_blank'>
Fanpage</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://milano.fanpage.it/locali-milanesi-con-musica-dal-vivo-in-crisi-lo-spirit-de-milan-ci-devono-sparare-per-fermarci/' target='_blank'>
Locali milanesi con musica dal vivo in crisi, lo Spirit de Milan: &#8220;Ci devono sparare per fermarci&#8221;
</a>
</span>

                      -
                    
<span class='item-snippet'>

A Milano è piena crisi per i locali che offrono ai propri clienti musica 
live. A cadere sotto i colpi della crisi imposta dal Coronavirus e dalle 
consegue...
</span>
<div class='item-time'>
1 ora fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/Vjuwaa9bEzL7ksQZ83NzUXluOJ61kr4mJNaLfqKhIRQN0GGteMNt4MJ58-swMUdPw8ogBQLjv3VpfDzG-jKxuMJV6CtG6ms=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.informazioneconsapevole.com/' target='_blank'>
Informazione Consapevole</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-mWaygSZxy24/Xv9FLCT2_yI/AAAAAAAAJEk/53KxljXkAMgxZg5JJp8b8Dog7G6-0V3BACLcBGAsYHQ/s72-c/Qwerty%2BProject%2B_Keep%2Byour%2Bsoul.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='https://www.informazioneconsapevole.com/2020/07/street-art-file-print-seatolove-edition.html' target='_blank'>
Street Art File Print #SeaToLove Edition - La Poster Art di Ischia Street Art denuncia l&#8217;inquinamento marino
</a>
</span>

                      -
                    
<span class='item-snippet'>



*Street Art File Print*
*#SeaToLove Edition*

*La Poster Art di Ischia Street Art denuncia l&#8217;inquinamento marino*
*Con 6 Artisti per i 6 Comuni dell&#8217;Isola...
</span>
<div class='item-time'>
1 ora fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/m0APuomGK0B5jeuASl_d7FaLVZd1ZtcJ7mxTlTFaOTQV2CEIfKCWOSTudQ9qKLqAi9Y=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.aol.com' target='_blank'>
Huffington Post</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.huffingtonpost.it/entry/un-miliardo-speso-in-seggiole_it_5eff3fa5c5b6ca97091d9268' target='_blank'>
Un miliardo in seggiole
</a>
</span>

                      -
                    
<span class='item-snippet'>


Il sottosegretario alla scuola Giuseppe De Cristofaro, ieri ha comunicato 
su Facebook circa &#8220;*un ingente acquisto di banchi singoli di ultima 
generazione...
</span>
<div class='item-time'>
1 ora fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/kJG3SBd3u8mwSo8jqAK78F1NxCQStA4XWm6zCvYgY8bd2XL84-c56o9ui07B9v43rVFGubG3K54=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.alternet.org' target='_blank'>
Alternet</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.alternet.org/2020/07/conservatives-weigh-in-on-the-possibility-of-tucker-carlson-running-for-president-in-2024-no-one-can-dismiss-this/' target='_blank'>
Conservatives weigh in on the possibility of Tucker Carlson running for president in 2024: &#8216;No one can dismiss this&#8217;
</a>
</span>

                      -
                    
<span class='item-snippet'>
Although Fox News&#8217; Tucker Carlson is an incredibly polarizing and divisive 
figure, he is by no means obscure: the far-right host of &#8220;Tucker Carlson 
Tonight...
</span>
<div class='item-time'>
1 ora fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/w4Xxe8goRD7rPjOPk_BfTvI18FK8kZJ3uG3Wo66CPh4WIBTbtO_LWIhsG-AQql_y2CTeyt4FJm-6=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.adnkronos.com' target='_blank'>
Adnkronos</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.adnkronos.com/fatti/cronaca/2020/07/03/coronavirus-lazio-calo_uPCXd4Gw6zEISGS4PHiUNL.html' target='_blank'>
Coronavirus Lazio, Rt in calo&#160;
</a>
</span>

                      -
                    
<span class='item-snippet'>
Undici nuovi positivi e un decesso. A Roma sette nuovi casi 
</span>
<div class='item-time'>
1 ora fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/SxfQaocrpTICyEkiLYUjb0n7UGaKz6xujtClBl0X0PDK97VgbrBmVF7aKAhjUxM9QMiGsw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://formiche.net' target='_blank'>
Formiche</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://formiche.net/2020/07/cosco-genova/' target='_blank'>
Via della Seta in salita. I cinesi scappano dal porto di Genova
</a>
</span>

                      -
                    
<span class='item-snippet'>
[image: PORTO DI GENOVA]Autostrade paralizzate e tir che non raggiungono il 
porto di Genova: il colosso cinese Cosco invita i clienti a valutare scali 
alte...
</span>
<div class='item-time'>
1 ora fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/uM3oMTqdSbGx0Q_Bn5RHn72-GVFf2Cz3IdlygfbjdgshFItkE3qG68cYb-BX5LYEiG8=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.ansa.it/' target='_blank'>
ANSA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.ansa.it/sito/notizie/cronaca/2020/07/03/truffa-telefonia-una-decina-di-indagati_4d46d73e-3d7a-46b9-9e52-ae19735d82a0.html' target='_blank'>
Truffa telefonia, una decina di indagati
</a>
</span>

                      -
                    
<span class='item-snippet'>
Servizi a pagamento senza consenso per centinaia di utenti
</span>
<div class='item-time'>
2 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/GSott-dFnPhAEB_3vRCHBTwf97wyA1GT2POtnJrN0CDIrj5wtZtE7iyK7LBkDm6G9Jx6_Dyk6w_V=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://temi.repubblica.it/micromega-online' target='_blank'>
Micromega</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://temi.repubblica.it/micromega-online/sulle-disragioni-della-giunta-raggi-di-mettere-fine-all-estate-romana/' target='_blank'>
Se Roma smette di meravigliare. Sulle (dis)ragioni della giunta Raggi di mettere fine all&#8217;Estate romana
</a>
</span>

                      -
                    
<span class='item-snippet'>
Cambiando il nome all'Estate romana, Virginia Raggi cancella lo spirito e 
il significato di quella che è stata una stagione unica nella storia della 
capita...
</span>
<div class='item-time'>
2 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/3erxCMCyUBJibrVYdnziLjSBVPr4rxLNqDxaL6evocQkrV1vehSzzUvi7lccfictcIV5aeRHCw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.startmag.it' target='_blank'>
Startmag</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.startmag.it/economia/come-i-clienti-di-windtre-vodafone-e-tim-sono-stati-truffati/' target='_blank'>
Come i clienti di Windtre, Vodafone e Tim sono stati truffati
</a>
</span>

                      -
                    
<span class='item-snippet'>
Oltre ad aver perquisito la sede di Windtre, i magistrati di Milano hanno 
segnalato anche Tim e Vodafone come compagnie che usufruivano di servizi e 
modali...
</span>
<div class='item-time'>
3 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/VoaI3_3qFbhKPKSALPVAP5MoJaM-FVGmWInvj2pdZBjeBvnQr2aHtEQAKhzuQuK4aes=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.tpi.it' target='_blank'>
TPI</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.tpi.it/esteri/vandalizzata-statua-sirenetta-copenaghen-pesce-razzista-20200703630747/' target='_blank'>
Vandalizzata la statua della Sirenetta di Copenaghen: &#8220;Pesce razzista&#8221;
</a>
</span>

                      -
                    
<span class='item-snippet'>
Vandalizzata la statua della Sirenetta di Copenaghen: &#8220;Pesce razzista&#8221; La 
statua della Sirenetta, simbolo della città di Copenaghen, in Danimarca, è 
stata ...
</span>
<div class='item-time'>
3 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/QnXnWqn8VDsly4qXxP5nnISsV_Za4N5OhVxvs97NonWeZeiE4pkVGkP-rra6Z1gCXlhKeWh2tmi7cAcWjDM0zQNr9pYv=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://osservatorioglobalizzazione.it' target='_blank'>
Osservatorio Globalizzazione</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://osservatorioglobalizzazione.it/dossier/la-religione-ufficiosa-delloccidente/religione-ufficiosa-occidente/?utm_source=rss&utm_medium=rss&utm_campaign=religione-ufficiosa-occidente' target='_blank'>
La religione ufficiosa dell&#8217;Occidente
</a>
</span>

                      -
                    
<span class='item-snippet'>


L&#8217;Osservatorio è felice di presentare oggi il primo contributo di Alessio 
Pinna, studioso di questioni religiose, sulla &#8220;religione ufficiosa 
dell&#8217;Occiden...
</span>
<div class='item-time'>
5 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/oWQB6G_xwZv4xemlINK83pxwL6aDD-LlBuoY1XKK1h2PZRj5mlGDHWb-aHRvl-s=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://left.it' target='_blank'>
Left</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://left.it/2020/07/03/quando-gli-antifascisti-salvarono-la-nostra-democrazia/' target='_blank'>
Quando gli antifascisti salvarono la nostra democrazia
</a>
</span>

                      -
                    
<span class='item-snippet'>
Nei primi giorni di luglio del 1960 l&#8217;antifascismo vecchio e nuovo, i 
partigiani e i giovani con le &#8220;magliette a strisce&#8221; bloccarono le mire 
eversive del g...
</span>
<div class='item-time'>
5 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/E3oqlnkhz9JAsbWaGyE5mVUoYlBkkgiYKKTL2cSED2iEdhQ0chzAKFy17h3Gq1Db8IephwBE0oyQwPCq0A=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://comedonchisciotte.org' target='_blank'>
Come Don Chisciotte</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://comedonchisciotte.org/ecco-come-la-bce-sovvenziona-il-miliardario-bernard-arnault/' target='_blank'>
Ecco come la BCE sovvenziona il miliardario Bernard Arnault
</a>
</span>

                      -
                    
<span class='item-snippet'>


Di Laurent Mauduit &#8211; Andrea Mencarelli contropiano.org La politica 
monetaria condotta dalla Banca Centrale Europea (BCE) attraverso le sue 
misure non con...
</span>
<div class='item-time'>
5 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/VgVQ81S0aTWbhoOBH3hUAO0u9LP88T5O3fL2hnrhp-si4p7CjgLKgeoLwm4srvIIQNJm5rTUPk0tBOBDavcPVJzag3w=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.systemfailurewebzine.com' target='_blank'>
SYSTEM FAILURE</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.systemfailurewebzine.com/dsjtivo-tranquillo-il-nuovo-ep-del-progetto-lo-fi/' target='_blank'>
DSJTIVO &#8211; &#8220;Tranquillo&#8221; &#8211; Il nuovo EP del progetto lo-fi
</a>
</span>

                      -
                    
<span class='item-snippet'>


&#8220;Tranquillo&#8221; è il nuovo EP dei DJSTIVO disponibile da oggi 3 luglio 
su Spotify e tutte le principali piattaforme streaming

L'articolo DSJTIVO &#8211; &#8220;Tranquil...
</span>
<div class='item-time'>
6 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/u7KDRP3ZdGLbrtSI4iAw86qPx3NwmbO6X-8yf50QIgE5C1PoWIxiBzEabTkF7yzl9OKHRNAg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.lemonde.fr/rss/une.xml' target='_blank'>
Le Monde</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.lemonde.fr/politique/article/2020/07/03/reformes-au-pas-de-charge-et-crises-majeures-les-trois-ans-mouvementes-d-edouard-philippe-a-matignon_6045067_823448.html' target='_blank'>
Les trois ans mouvementés du premier ministre Edouard Philippe
</a>
</span>

                      -
                    
<span class='item-snippet'>
Edouard Philippe a remis la démission de son gouvernement à Emmanuel 
Macron, qui l&#8217;a acceptée. Il ne sera pas reconduit, après trois ans de 
réformes au pas...
</span>
<div class='item-time'>
6 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/rDmmrNT3j8gq2OjqI-brEJ-nTpC6VB_e4FKJ6qjB7DzmnpTcf6H4m8XRFHH5B59CVG4MHB7pnKzKYA0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.sollevazione.it' target='_blank'>
SOLLEVAZIONE</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.sollevazione.it/2020/07/zingaretti-lindecente-di-leonardo-mazzei.html' target='_blank'>
ZINGARETTI, L&#8217;INDECENTE di Leonardo Mazzei
</a>
</span>

                      -
                    
<span class='item-snippet'>


 29 total views,  29 views today Ma come, i soldi sono lì, già pronti ad 
involarsi per la penisola, e voi non li volete? Ma che italiani siete 
diventati?...
</span>
<div class='item-time'>
6 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/kiz6aO1XRz8K7IG2kH4H6SkIEtX7RDymVh9o0wJpJ5Jlr6EcboSLswFKHay_o8DBu9SivqErfrTv8NHKwllPT4vVZN707v9Z=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://capoversonewleader.wordpress.com' target='_blank'>
CapoVeЯso: New Leader</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://capoversonewleader.wordpress.com/2020/07/03/senso-o-spirito-di-appartenenza-bene-ma-senza-eccedere/' target='_blank'>
Senso (o spirito) di appartenenza. Bene, ma senza eccedere
</a>
</span>

                      -
                    
<span class='item-snippet'>
Il senso di appartenenza nelle aziende è una merce ricercatissima. Qualcuno 
parla anche di &#8220;spirito di appartenenza&#8221;, ma il termine &#8220;spirito&#8221; è (forse) 
tro...
</span>
<div class='item-time'>
6 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/Nhyh2DjS-cr9CmMMVlJJ85mG5atzKmbsrx79rHHri_b2XorkoXK_IXpU7pq6mdQsbu-8CKlHyuV_YMvU=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.counterpunch.org' target='_blank'>
CounterPunch</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.counterpunch.org/2020/07/03/politicians-of-color-should-not-be-immune-from-criticism/' target='_blank'>
Politicians of Color Should Not be Immune From Criticism
</a>
</span>

                      -
                    
<span class='item-snippet'>


To me, being an anti-racist activist means that one consistently challenges 
the structures of racist exclusion, exploitation, repression and 
incarceratio...
</span>
<div class='item-time'>
7 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/BGcqUUfbGCVVRfs8Ms_IUgiiOHHgXNBKsDl53FStYlL4un2kKshHwJPCBms3XVxSpijsZA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.vice.com/it' target='_blank'>
VICE</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.vice.com/it/article/4ayvxd/panino-gamberi-e-pesto' target='_blank'>
Panino gamberi e pesto
</a>
</span>

                      -
                    
<span class='item-snippet'>
Leggero, fresco ma comunque super godurioso. Se non avete mai provato la 
coppia gamberi e pesto è il momento di farlo.
</span>
<div class='item-time'>
7 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/yN6R7j7-PIz8nbyGVFAg1A91D-aCFMm-TCWi1WGBc5npkfJjpfx6X98p3AMQNCrWvsDdbRnVCKVwKRZr=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.analisidifesa.it' target='_blank'>
Analisi Difesa</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.analisidifesa.it/2020/07/la-sentenza-sul-caso-maro-getta-ombre-sul-contrasto-alla-pirateria/' target='_blank'>
La sentenza sul &#8220;caso marò&#8221; getta ombre sul contrasto alla pirateria
</a>
</span>

                      -
                    
<span class='item-snippet'>
A distanza di otto anni dai fatti accaduti in mare il 15 febbraio 2012 a 
circa 20 mg. dalla costa indiana del Kerala il Tribunale costituito a L&#8217;Aja 
presso...
</span>
<div class='item-time'>
8 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/Pq0LKAJrgAGJCIPeNoQ9KIdHIHh8S-uAixoojsqOJtjlnxEbEVKeDNw6t6WOE3cPujWs6NHCgCnLvpI=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.lewrockwell.com' target='_blank'>
LewRockwell</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.lewrockwell.com/2020/07/gary-d-barnett/a-covid-vaccine-is-coming-and-death-is-coming-with-it/' target='_blank'>
A Covid Vaccine Is Coming, and Death Is Coming With It
</a>
</span>

                      -
                    
<span class='item-snippet'>


&#8220;Political language&#8230; is designed to make lies sound truthful and murder 
respectable, and to give an appearance of solidity to pure wind.&#8221; ~ George 
Orwell...
</span>
<div class='item-time'>
12 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/ORP3J_SUBQbYD5lTXY1ro4uh1aYcgtr_Vu9gHwevBQHMU1aD6VB5cTj2bpJJhRoYdzazd9VfrNyRmqK6_g=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://espresso.repubblica.it/' target='_blank'>
L'Espresso</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://espresso.repubblica.it/foto/2020/07/02/galleria/invisibili-d-italia-copertina-1.350584' target='_blank'>
Invisibili d'Italia, la copertina dell'Espresso del 5 luglio
</a>
</span>

                      -
                    
<span class='item-snippet'>


La prima pagina del settimanale in edicola e online da domenica
Invisibili d'Italia, uniamoci" 

</span>
<div class='item-time'>
1 giorno fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/blkYvPxJ7wwCZsg3Ok6Ucnrdkmv0WMUFFLTvnnPrPvnates7v9GhD6oB3jaz-STs2yJc4qf4XfWxhGMnBdMeEw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.kriticaeconomica.com' target='_blank'>
Kritica Economica</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.kriticaeconomica.com/10-ragioni-per-dire-no-al-mes-una-volta-per-tutte/' target='_blank'>
10 ragioni per dire no al MES. Una volta per tutte
</a>
</span>

                      -
                    
<span class='item-snippet'>


Ormai una parte consistente dell&#8217;apparato politico e industriale italiano è 
a favore del Meccanismo Europeo di Stabilità. A fine giugno Nicola 
Zingaretti...
</span>
<div class='item-time'>
1 giorno fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/J4nZ_eZtZjzSaOmPFMjJL4A-zdqvTEmzld06PSkRSSVld8fBuJfyixRRO_UONPxZ0gFAgMkzCwF21hZ1fl3P16xm=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://vocidallestero.blogspot.com/' target='_blank'>
Voci dall'estero</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://vocidallestero.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-RD6FXF-6Etk/XvEA38Jl5cI/AAAAAAAANE4/grhAnlHDTzsrFuXkoEbdpEfIDKUb7oHXgCLcBGAsYHQ/s72-c/Malinen.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/VociDallestero/~3/H5p04fuuA-o/il-crollo-delleuro.html' target='_blank'>
Il crollo dell'euro
</a>
</span>

                      -
                    
<span class='item-snippet'>
La Finlandia sta pagando a caro prezzo l&#8217;adesione alla moneta unica. Il 
fatto è già noto a chi abbia seguito il dibattito sull&#8217;euro che si è svolto 
in Ital...
</span>
<div class='item-time'>
1 settimana fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/jG5kDVjjHEtVfGwEHtx-_eStdvraLwdFhf49Tp8w4mkosmoWRput8VZxxINfD6mfmtq0vSHFmKcLmtFk1OTd=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://fabristol.wordpress.com' target='_blank'>
Fabristol</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://fabristol.wordpress.com' target='_blank'>
<img alt='' border='0' height='' src='https://fabristol.files.wordpress.com/2020/06/giordanobruno.jpg' width=''/>
</a>
</div>
<span class='item-title'>
<a href='https://fabristol.wordpress.com/2020/06/12/colston-giordano-bruno-e-tunisi/' target='_blank'>
Colston, Giordano Bruno e Tunisi
</a>
</span>

                      -
                    
<span class='item-snippet'>
Iconoclastia. Era il lontano 2005 a Cagliari (o forse il 2004, ormai non 
ricordo). Una serata come altre se non fosse che presenziavo, grazie al 
gruppo loc...
</span>
<div class='item-time'>
3 settimane fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/6tfbT4X3M2g1n6vTAMJrWEAwtQ9ZfMqunt2Ug6aEq6GzYbmqU9bl-kK1vmO62UutyvcTLOYU5sRk=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://biancoachillea.it' target='_blank'>
Bianco Achillea</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://biancoachillea.it/piccoli-frutti/proprieta-e-benefici-del-ribes-nero/' target='_blank'>
Proprietà e benefici del Ribes nero
</a>
</span>

                      -
                    
<span class='item-snippet'>


Nome comune: Ribes nero Nome botanico: Ribes nigrum Famiglia: 
GrossulariaceaeDroga: tutta la pianta tranne le radici  Il Ribes nigrum è 
un arbusto alto c...
</span>
<div class='item-time'>
5 settimane fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/7lQ4lIid4NVu0Th1REaxGxJiDooxCQOCCSIlJIg5OltCdcci6I754t8OByL_YHO4VzXWmtcFD58L_zM8_Q=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://estremeconseguenze.it' target='_blank'>
Estreme Conseguenze</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://estremeconseguenze.it/2020/04/09/cremaschiriaprire-ora-le-fabbriche-un-atto-criminale/' target='_blank'>
CREMASCHI: &#8221;RIAPRIRE ORA LE FABBRICHE UN ATTO CRIMINALE&#8221;
</a>
</span>

                      -
                    
<span class='item-snippet'>
Corsa alla riapertura. Le pressioni degli industriali per fare ripartire 
decine di produzioni non essenziali monta di ora in ora. Tra i lavoratori 
c&#8217;è gran...
</span>
<div class='item-time'>
2 mesi fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/DjtcOEsjkVSTb00n67epPgnpBUtLPCQaPAYERtoGgB0fGXqlz92ql47_ThEJk6F2Geg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://elpais.com/rss/elpais/portada_completo.xml' target='_blank'>
EL PAÍS</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://elpais.com/sociedad/2020/02/27/actualidad/1582795523_075914.html#?ref=rss&format=simple&link=guid' target='_blank'>
Uno de los 2.500 aficionados del Valencia que viajó a Milán da positivo en las pruebas de coronavirus
</a>
</span>

                      -
                    
<span class='item-snippet'>
Se trata del segundo caso confirmado en la comunidad y el decimoquinto en 
España desde el lunes
</span>
<div class='item-time'>
4 mesi fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/FXxAW5MXojakQn941-0BmMWytgu5DQj3pDEQIsWcC0OXud2MPGpLfu5eqSzdqu_d3ncpXYaInIl1M_xL6HWVkc7pkIQJ_IU=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://misteroecuriosita.altervista.org' target='_blank'>
Misteri & Curiosità</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://misteroecuriosita.altervista.org/le-profezie-stormberger-sula-terza-guerra-mondiale/' target='_blank'>
LE PROFEZIE DI STORMBERGER SULLA TERZA GUERRA MONDIALE
</a>
</span>

                      -
                    
<span class='item-snippet'>
Stormberger era un umile pastore di Rabenstein vissuto nei primi del 1800, 
in Germania, ha previsto alcune notevoli visioni del futuro: due guerre 
mondiali...
</span>
<div class='item-time'>
3 anni fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/TW62roiacMMamEg-695k84WpRgkm3zmuWPp4dmDIxryIpCYrismzaN3gvwlRdPb7ZOkNQjZDu5hBYOVwJQYW45q1gmlosVjG3gk=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://misteridellasardegna.altervista.org' target='_blank'>
Misteri della Sardegna</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://misteridellasardegna.altervista.org/trailer-nuraghes-fantasy-ambientato-nella-sardegna-nuragica/' target='_blank'>
IL TRAILER DI &#8216;NURAGHES&#8217;, IL FANTASY AMBIENTATO NELLA SARDEGNA NURAGICA
</a>
</span>

                      -
                    
<span class='item-snippet'>
La storia prende ispirazione da un&#8217;antica civiltà esistita 
realmente in Sardegna. Questa la trama: Nell&#8217;isola degli immortali, in 
mezzo al grande verde, po...
</span>
<div class='item-time'>
3 anni fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/29sWI85p6RetGpd-uBAqwkkqweL8P2h1dHRcMiblHzqeaQ0uLR3gJGHCnkc10R7djTpRUgJPJnKyqrsHs4752E6pnN9MhP02BnY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://pensieropositivoblog.altervista.org' target='_blank'>
Pensiero Positivo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://pensieropositivoblog.altervista.org/dormire-meglio-non-sprecare-la-salute/' target='_blank'>
COME DORMIRE MEGLIO E NON SPRECARE LA SALUTE
</a>
</span>

                      -
                    
<span class='item-snippet'>
Di Antonio Galdo Dormiamo sempre meno e sempre peggio. Stress, impegni che 
si sommano, troppo uso della tecnologia: tutto a danno della salute. 
Il giusto r...
</span>
<div class='item-time'>
4 anni fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/Fn4YbnHdm-7oJEBTgrCS36vaYWrdHfFg-fqzgNvfVFpj7-t1x1eLYSgXbKtpwLa3csEAHCUbql1EUsY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://it.blastingnews.com/' target='_blank'>
Blasting News</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>

                      -
                    
<span class='item-snippet'>
<!--Can't find substitution for tag [item.itemSnippet]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' rel='nofollow' target='configBlogList1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
<div class='widget HTML' data-version='1' id='HTML850'>
          <script type='text/javascript'> 
            //<![CDATA[
            var scroll = "
";
            var Fscroll = scroll.replace(/(\r\n|\n|\r)/gm," ");
            if ( Fscroll === "yes" ) {
              $(document).ready(function() {
                $('body').addClass('imgani');
              });
              $(window).bind('load resize scroll', function() {
                var window = $(this).height();
                $('.block-image .thumb a,.PopularPosts img,.related-thumb a,.roma-widget .wid-thumb a').each(function() {
                  var qudr = .1 * $(this).height();
                  var omger = qudr - window + $(this).offset().top;
                  var lom = $(document).scrollTop();
                  if (lom > omger) {
                    $(this).addClass('anime');
                  }
                });
              });
            }
            //]]>
          </script>
        </div><div class='widget HTML' data-version='1' id='HTML851'>
<script type='text/javascript'> 
            //<![CDATA[
            // Plugin: Sticky jQuery ~ BY: http://stickyjs.com
            (function(e){var t={topSpacing:0,bottomSpacing:0,className:"is-sticky",wrapperClassName:"sticky-wrapper",center:false,getWidthFrom:"",responsiveWidth:false},n=e(window),r=e(document),i=[],s=n.height(),o=function(){var t=n.scrollTop(),o=r.height(),u=o-s,a=t>u?u-t:0;for(var f=0;f<i.length;f++){var l=i[f],c=l.stickyWrapper.offset().top,h=c-l.topSpacing-a;if(t<=h){if(l.currentTop!==null){l.stickyElement.css("width","").css("position","").css("top","");l.stickyElement.trigger("sticky-end",[l]).parent().removeClass(l.className);l.currentTop=null}}else{var p=o-l.stickyElement.outerHeight()-l.topSpacing-l.bottomSpacing-t-a;if(p<0){p=p+l.topSpacing}else{p=l.topSpacing}if(l.currentTop!=p){l.stickyElement.css("width",l.stickyElement.width()).css("position","fixed").css("top",p);if(typeof l.getWidthFrom!=="undefined"){l.stickyElement.css("width",e(l.getWidthFrom).width())}l.stickyElement.trigger("sticky-start",[l]).parent().addClass(l.className);l.currentTop=p}}}},u=function(){s=n.height();for(var t=0;t<i.length;t++){var r=i[t];if(typeof r.getWidthFrom!=="undefined"&&r.responsiveWidth===true){r.stickyElement.css("width",e(r.getWidthFrom).width())}}},a={init:function(n){var r=e.extend({},t,n);return this.each(function(){var n=e(this);var s=n.attr("id");var o=s?s+"-"+t.wrapperClassName:t.wrapperClassName;var u=e("<div></div>").attr("id",s+"-sticky-wrapper").addClass(r.wrapperClassName);n.wrapAll(u);if(r.center){n.parent().css({width:n.outerWidth(),marginLeft:"auto",marginRight:"auto"})}if(n.css("float")=="right"){n.css({"float":"none"}).parent().css({"float":"right"})}var a=n.parent();a.css("height",n.outerHeight());i.push({topSpacing:r.topSpacing,bottomSpacing:r.bottomSpacing,stickyElement:n,currentTop:null,stickyWrapper:a,className:r.className,getWidthFrom:r.getWidthFrom,responsiveWidth:r.responsiveWidth})})},update:o,unstick:function(t){return this.each(function(){var t=e(this);var n=-1;for(var r=0;r<i.length;r++){if(i[r].stickyElement.get(0)==t.get(0)){n=r}}if(n!=-1){i.splice(n,1);t.unwrap();t.removeAttr("style")}})}};if(window.addEventListener){window.addEventListener("scroll",o,false);window.addEventListener("resize",u,false)}else if(window.attachEvent){window.attachEvent("onscroll",o);window.attachEvent("onresize",u)}e.fn.sticky=function(t){if(a[t]){return a[t].apply(this,Array.prototype.slice.call(arguments,1))}else if(typeof t==="object"||!t){return a.init.apply(this,arguments)}else{e.error("Method "+t+" does not exist on jQuery.sticky")}};e.fn.unstick=function(t){if(a[t]){return a[t].apply(this,Array.prototype.slice.call(arguments,1))}else if(typeof t==="object"||!t){return a.unstick.apply(this,arguments)}else{e.error("Method "+t+" does not exist on jQuery.sticky")}};e(function(){setTimeout(o,0)})})(jQuery);
            //]]>
          </script>
          <script type='text/javascript'> 
            //<![CDATA[
            var stickyWork = "yes";
            var FstickyWork = stickyWork.replace(/(\r\n|\n|\r)/gm," ");
            if ( FstickyWork === "yes" ) {
              $(document).ready(function(){$("#main-nav").sticky({topSpacing:0});});
            }
            //]]>
          </script>
        </div><div class='widget HTML' data-version='1' id='HTML852'>
<script type='text/javascript'>
//<![CDATA[
var related_number = 3;
//]]>
</script>
</div><div class='widget HTML' data-version='1' id='HTML853'>
<script type='text/javascript'>
//<![CDATA[
var pageCount=5;
$(window).bind("load",function(){$('.Label a,.postags a,.breadcrumbs span a,.label-head a,.feat-title h2 a,.m-rec h2 a').each(function(){var labelPage=$(this).attr('href');$(this).attr('href',labelPage+'?&max-results=7')})});
//]]>
</script>
</div>
<div class='widget LinkList' data-version='1' id='LinkList100'>
<div class='widget-content'>
<ul id='nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='https://www.agi.it/' itemprop='url'>AGI</a></li>
<li itemprop='name'><a href='http://www.antimafiaduemila.com/' itemprop='url'>Antimafia Duemila</a></li>
<li itemprop='name'><a href='https://www.antiwar.com/' itemprop='url'>AntiWar</a></li>
<li itemprop='name'><a href='https://www.ariannaeditrice.it/articoli/' itemprop='url'>Arianna Editrice</a></li>
<li itemprop='name'><a href='http://www.treccani.it/magazine/atlante' itemprop='url'>Atlante-Treccani Magazine</a></li>
<li itemprop='name'><a href='https://consortiumnews.com/' itemprop='url'>Consortium News</a></li>
<li itemprop='name'><a href='https://www.dagospia.com/' itemprop='url'>Dagospia</a></li>
<li itemprop='name'><a href='https://www.democracynow.org/' itemprop='url'>Democracy Now</a></li>
<li itemprop='name'><a href='https://www.globalist.it/' itemprop='url'>Globalist</a></li>
<li itemprop='name'><a href='http://www.ilcambiamento.it/' itemprop='url'>Il Cambiamento</a></li>
<li itemprop='name'><a href='https://www.ilgiornale.it/' itemprop='url'>Il Giornale</a></li>
<li itemprop='name'><a href='https://ilmanifesto.it/' itemprop='url'>Il Manifesto</a></li>
<li itemprop='name'><a href='https://www.ilpost.it/' itemprop='url'>Il Post</a></li>
<li itemprop='name'><a href='http://www.informationclearinghouse.info/' itemprop='url'>Information Clearing House</a></li>
<li itemprop='name'><a href='https://it.insideover.com/' itemprop='url'>Inside Over</a></li>
<li itemprop='name'><a href='https://www.lintellettualedissidente.it/' itemprop='url'>Intelletuale Dissidente</a></li>
<li itemprop='name'><a href='https://www.monde-diplomatique.fr/' itemprop='url'>Le Monde Diplomatique</a></li>
<li itemprop='name'><a href='https://www.mintpressnews.com/' itemprop='url'>MintPress News</a></li>
<li itemprop='name'><a href='https://www.open.online/' itemprop='url'>Open</a></li>
<li itemprop='name'><a href='https://it.reuters.com/' itemprop='url'>Reuters</a></li>
<li itemprop='name'><a href='http://ronpaulinstitute.org/' itemprop='url'>Ron Paul Institute</a></li>
<li itemprop='name'><a href='https://www.rt.com/' itemprop='url'>RT</a></li>
<li itemprop='name'><a href='https://scenarieconomici.it/' itemprop='url'>Scenari Economici</a></li>
<li itemprop='name'><a href='https://thevision.com/' itemprop='url'>The Vision</a></li>
</ul>
<script type='text/javascript'> 
            //<![CDATA[
            $("#LinkList100").each(function(){var e="<ul id='nav'><li><ul id='sub-menu'>";$("#LinkList100 li").each(function(){var t=$(this).text(),n=t.substr(0,1),r=t.substr(1);"_"==n?(n=$(this).find("a").attr("href"),e+='<li><a href="'+n+'">'+r+"</a></li>"):(n=$(this).find("a").attr("href"),e+='</ul></li><li><a href="'+n+'">'+t+"</a><ul id='sub-menu'>")});e+="</ul></li></ul>";$(this).html(e);$("#LinkList100 ul").each(function(){var e=$(this);if(e.html().replace(/\s|&nbsp;/g,"").length==0)e.remove()});$("#LinkList100 li").each(function(){var e=$(this);if(e.html().replace(/\s|&nbsp;/g,"").length==0)e.remove()})});

            //]]>
</script>
</div><a href='#' id='pull'>Menu</a>
</div>
<div class='widget HTML' data-version='1' id='HTML312'>
<script type='text/javascript'>
              //<![CDATA[
              var perPage = 6;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML313'>
<script type='text/javascript'>
              //<![CDATA[
              var randomposts_number = 4;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML314'>
<style>
#recent-boxes {
    display: block;
}
</style>
</div>
<div class='widget Stats' data-version='1' id='Stats1'>
<h2>VISUALIZZAZIONI TOTALI</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<script src='https://www.gstatic.com/charts/loader.js' type='text/javascript'></script>
<span id='Stats1_sparklinespan' style='display:inline-block; width:75px; height:30px'></span>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' rel='nofollow' target='configStats1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='layout-width-30 uk-width-auto@m sidebar-container'>
<div class='sidebar'>
<div class='main-sidebar' uk-sticky='media: @m; bottom: #end-sidebar'>
<div class='post-box uk-visible@m'>
<div class='mog-adv no-items section' id='Adv 3'>
</div>
</div>
<div class='post-box'>
<div class='post-cate'>
<div class='mog-category section' id='Popular Posts'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>TENDENZE</h2>
<div class='widget-content popular-posts'>
<ul uk-scrollspy='target: > li; cls:uk-animation-fade; delay: 50'>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/2015/07/dizionario-dei-simboli_3.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/efJr3lZbQYnBnSuGFWit6KMn5SXzwH7kLjlDfLW8Xt9WTenlhn5n3Ja_JcU7Doo2imPpguqKQJOxcpMlcV9CmtMeIV7lqT1rtg=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.informazioneconsapevole.com/2015/07/dizionario-dei-simboli_3.html'>Dizionario dei simboli</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/2020/01/trump-liran-e-i-neocon.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-kNYOgGXaURA/XhMMl6QYKgI/AAAAAAAAHvI/qLbIaI3A9fMxPcVBqdGDxZxW_hiVLjo6QCLcBGAsYHQ/w72-h72-p-k-no-nu/Donald_Trump_meets_with_Mohammed_bin_Salman_bin_Abdulaziz_Al_Saud_March_2017.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.informazioneconsapevole.com/2020/01/trump-liran-e-i-neocon.html'>Trump, l&#8217;Iran e i neocon</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/2015/04/la-tratta-degli-schiavi-irlandesi-una.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-80FfQx5uN2Q/Xv9Ghp6Rt0I/AAAAAAAAJEs/NAGqgkMLY_M46xRlcPWZioMxc1aC14UNgCLcBGAsYHQ/w72-h72-p-k-no-nu/Irlanda.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.informazioneconsapevole.com/2015/04/la-tratta-degli-schiavi-irlandesi-una.html'>La tratta degli schiavi irlandesi, una storia dimenticata</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/2020/06/the-geographical-pivot-of-history-ecco.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-FwUtLSO59vI/Xvn7OHl7_OI/AAAAAAAAJCs/uP4qWo5JlOMCmfoiGiGcLFCg6qHH-VzzACLcBGAsYHQ/w72-h72-p-k-no-nu/vv.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.informazioneconsapevole.com/2020/06/the-geographical-pivot-of-history-ecco.html'>"The Geographical Pivot of History": ecco la versione italiana del classico di Mackinder, a cura di Giorgio Corona</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/2020/06/gutenberg-magazine-e-online-la-rivista_30.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-sLE3NF6lG_M/Xvs6ut6T9BI/AAAAAAAAJDM/5HpTbd9oNUUJtgbb7iJx9LeKmUilII3iQCLcBGAsYHQ/w72-h72-p-k-no-nu/EbSkoeCX0AY7wnQ.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.informazioneconsapevole.com/2020/06/gutenberg-magazine-e-online-la-rivista_30.html'>'Gutenberg Magazine', è online la rivista ufficiale dell'Istituto Armando Curcio</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/2020/06/le-sfide-il-ritorno-della-politica-e-il.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-ssBncZAavCs/XvN6Am8Fc0I/AAAAAAAAI90/GloqXvM0xF86QrsG1jz_IfHEo60UVX47gCLcBGAsYHQ/w72-h72-p-k-no-nu/EaKdBIjWsAAbQpg.png'/>
</a>
</div>
<div class='item-title'><a href='https://www.informazioneconsapevole.com/2020/06/le-sfide-il-ritorno-della-politica-e-il.html'>Le Sfide, il ritorno della politica è il tema del 7º  numero della rivista edita dalla Fondazione Craxi. Parte I</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=Popular+Posts' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id='end-sidebar'></div>
</div><!-- End wrapper -->
<footer class='bg-grd' id='footer'><!-- Footer -->
<div class='uk-container'>
<div class='layout-flex' uk-grid='' uk-scrollspy='target: > div; cls:uk-animation-fade; delay: 50'>
<div class='layout-width-3-3 uk-width-1-3@m uk-width-1-3@s uk-width-1-1'>
<div class='post-box'>
<div class='logo-hd logo-ft'>
<div class='section' id='Logo Footer'><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<img alt='' height='53' id='Image1_img' src='//4.bp.blogspot.com/-zbAex5N9LvA/XeHWuErA33I/AAAAAAAAHgs/Q2gp0JUQNKQms-nrSoHXQa268Mrpif7awCK4BGAYYCw/s1600/logo_96506b2596c506d1f89459b4b2f5c0fb%2B%25281%2529%2B%25281%2529.png' width='299'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=Logo+Footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive2'>
<h2>ARCHIVIO</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive2_ArchiveList'>
<select id='BlogArchive2_ArchiveMenu'>
<option value=''>ARCHIVIO</option>
<option value='https://www.informazioneconsapevole.com/2020/07/'>luglio (8)</option>
<option value='https://www.informazioneconsapevole.com/2020/06/'>giugno (69)</option>
<option value='https://www.informazioneconsapevole.com/2020/05/'>maggio (119)</option>
<option value='https://www.informazioneconsapevole.com/2020/04/'>aprile (102)</option>
<option value='https://www.informazioneconsapevole.com/2020/03/'>marzo (128)</option>
<option value='https://www.informazioneconsapevole.com/2020/02/'>febbraio (35)</option>
<option value='https://www.informazioneconsapevole.com/2020/01/'>gennaio (77)</option>
<option value='https://www.informazioneconsapevole.com/2019/12/'>dicembre (61)</option>
<option value='https://www.informazioneconsapevole.com/2019/11/'>novembre (107)</option>
<option value='https://www.informazioneconsapevole.com/2019/10/'>ottobre (68)</option>
<option value='https://www.informazioneconsapevole.com/2019/09/'>settembre (49)</option>
<option value='https://www.informazioneconsapevole.com/2019/08/'>agosto (53)</option>
<option value='https://www.informazioneconsapevole.com/2019/07/'>luglio (85)</option>
<option value='https://www.informazioneconsapevole.com/2019/06/'>giugno (73)</option>
<option value='https://www.informazioneconsapevole.com/2019/05/'>maggio (163)</option>
<option value='https://www.informazioneconsapevole.com/2019/04/'>aprile (97)</option>
<option value='https://www.informazioneconsapevole.com/2019/03/'>marzo (78)</option>
<option value='https://www.informazioneconsapevole.com/2019/02/'>febbraio (53)</option>
<option value='https://www.informazioneconsapevole.com/2019/01/'>gennaio (268)</option>
<option value='https://www.informazioneconsapevole.com/2018/12/'>dicembre (50)</option>
<option value='https://www.informazioneconsapevole.com/2018/11/'>novembre (30)</option>
<option value='https://www.informazioneconsapevole.com/2018/10/'>ottobre (318)</option>
<option value='https://www.informazioneconsapevole.com/2018/09/'>settembre (227)</option>
<option value='https://www.informazioneconsapevole.com/2018/08/'>agosto (214)</option>
<option value='https://www.informazioneconsapevole.com/2018/07/'>luglio (233)</option>
<option value='https://www.informazioneconsapevole.com/2018/06/'>giugno (266)</option>
<option value='https://www.informazioneconsapevole.com/2018/05/'>maggio (203)</option>
<option value='https://www.informazioneconsapevole.com/2018/04/'>aprile (155)</option>
<option value='https://www.informazioneconsapevole.com/2018/03/'>marzo (28)</option>
<option value='https://www.informazioneconsapevole.com/2018/02/'>febbraio (71)</option>
<option value='https://www.informazioneconsapevole.com/2018/01/'>gennaio (122)</option>
<option value='https://www.informazioneconsapevole.com/2017/12/'>dicembre (123)</option>
<option value='https://www.informazioneconsapevole.com/2017/11/'>novembre (266)</option>
<option value='https://www.informazioneconsapevole.com/2017/10/'>ottobre (268)</option>
<option value='https://www.informazioneconsapevole.com/2017/09/'>settembre (459)</option>
<option value='https://www.informazioneconsapevole.com/2017/08/'>agosto (87)</option>
<option value='https://www.informazioneconsapevole.com/2017/07/'>luglio (47)</option>
<option value='https://www.informazioneconsapevole.com/2017/06/'>giugno (126)</option>
<option value='https://www.informazioneconsapevole.com/2017/05/'>maggio (446)</option>
<option value='https://www.informazioneconsapevole.com/2017/04/'>aprile (221)</option>
<option value='https://www.informazioneconsapevole.com/2017/03/'>marzo (182)</option>
<option value='https://www.informazioneconsapevole.com/2017/02/'>febbraio (177)</option>
<option value='https://www.informazioneconsapevole.com/2017/01/'>gennaio (308)</option>
<option value='https://www.informazioneconsapevole.com/2016/12/'>dicembre (207)</option>
<option value='https://www.informazioneconsapevole.com/2016/11/'>novembre (227)</option>
<option value='https://www.informazioneconsapevole.com/2016/10/'>ottobre (165)</option>
<option value='https://www.informazioneconsapevole.com/2016/09/'>settembre (206)</option>
<option value='https://www.informazioneconsapevole.com/2016/08/'>agosto (170)</option>
<option value='https://www.informazioneconsapevole.com/2016/07/'>luglio (232)</option>
<option value='https://www.informazioneconsapevole.com/2016/06/'>giugno (288)</option>
<option value='https://www.informazioneconsapevole.com/2016/05/'>maggio (105)</option>
<option value='https://www.informazioneconsapevole.com/2016/04/'>aprile (216)</option>
<option value='https://www.informazioneconsapevole.com/2016/03/'>marzo (224)</option>
<option value='https://www.informazioneconsapevole.com/2016/02/'>febbraio (34)</option>
<option value='https://www.informazioneconsapevole.com/2016/01/'>gennaio (415)</option>
<option value='https://www.informazioneconsapevole.com/2015/12/'>dicembre (247)</option>
<option value='https://www.informazioneconsapevole.com/2015/11/'>novembre (292)</option>
<option value='https://www.informazioneconsapevole.com/2015/10/'>ottobre (453)</option>
<option value='https://www.informazioneconsapevole.com/2015/09/'>settembre (622)</option>
<option value='https://www.informazioneconsapevole.com/2015/08/'>agosto (226)</option>
<option value='https://www.informazioneconsapevole.com/2015/07/'>luglio (328)</option>
<option value='https://www.informazioneconsapevole.com/2015/06/'>giugno (560)</option>
<option value='https://www.informazioneconsapevole.com/2015/05/'>maggio (564)</option>
<option value='https://www.informazioneconsapevole.com/2015/04/'>aprile (471)</option>
<option value='https://www.informazioneconsapevole.com/2015/03/'>marzo (471)</option>
<option value='https://www.informazioneconsapevole.com/2015/02/'>febbraio (155)</option>
<option value='https://www.informazioneconsapevole.com/2015/01/'>gennaio (47)</option>
<option value='https://www.informazioneconsapevole.com/2014/12/'>dicembre (52)</option>
<option value='https://www.informazioneconsapevole.com/2014/11/'>novembre (94)</option>
<option value='https://www.informazioneconsapevole.com/2014/10/'>ottobre (34)</option>
<option value='https://www.informazioneconsapevole.com/2014/09/'>settembre (113)</option>
<option value='https://www.informazioneconsapevole.com/2014/08/'>agosto (47)</option>
<option value='https://www.informazioneconsapevole.com/2014/07/'>luglio (96)</option>
<option value='https://www.informazioneconsapevole.com/2014/06/'>giugno (96)</option>
<option value='https://www.informazioneconsapevole.com/2014/05/'>maggio (62)</option>
<option value='https://www.informazioneconsapevole.com/2014/04/'>aprile (49)</option>
<option value='https://www.informazioneconsapevole.com/2014/03/'>marzo (43)</option>
<option value='https://www.informazioneconsapevole.com/2014/02/'>febbraio (10)</option>
<option value='https://www.informazioneconsapevole.com/2014/01/'>gennaio (6)</option>
<option value='https://www.informazioneconsapevole.com/2013/12/'>dicembre (11)</option>
<option value='https://www.informazioneconsapevole.com/2013/11/'>novembre (22)</option>
<option value='https://www.informazioneconsapevole.com/2013/10/'>ottobre (14)</option>
<option value='https://www.informazioneconsapevole.com/2013/09/'>settembre (15)</option>
<option value='https://www.informazioneconsapevole.com/2013/08/'>agosto (9)</option>
<option value='https://www.informazioneconsapevole.com/2013/07/'>luglio (11)</option>
<option value='https://www.informazioneconsapevole.com/2013/06/'>giugno (33)</option>
<option value='https://www.informazioneconsapevole.com/2013/05/'>maggio (47)</option>
<option value='https://www.informazioneconsapevole.com/2013/04/'>aprile (81)</option>
<option value='https://www.informazioneconsapevole.com/2013/03/'>marzo (84)</option>
<option value='https://www.informazioneconsapevole.com/2013/02/'>febbraio (76)</option>
<option value='https://www.informazioneconsapevole.com/2013/01/'>gennaio (109)</option>
<option value='https://www.informazioneconsapevole.com/2012/12/'>dicembre (71)</option>
<option value='https://www.informazioneconsapevole.com/2012/11/'>novembre (72)</option>
<option value='https://www.informazioneconsapevole.com/2012/10/'>ottobre (83)</option>
<option value='https://www.informazioneconsapevole.com/2012/09/'>settembre (211)</option>
<option value='https://www.informazioneconsapevole.com/2012/08/'>agosto (166)</option>
<option value='https://www.informazioneconsapevole.com/2012/07/'>luglio (183)</option>
<option value='https://www.informazioneconsapevole.com/2012/06/'>giugno (86)</option>
<option value='https://www.informazioneconsapevole.com/2012/05/'>maggio (98)</option>
<option value='https://www.informazioneconsapevole.com/2012/04/'>aprile (162)</option>
<option value='https://www.informazioneconsapevole.com/2012/03/'>marzo (101)</option>
<option value='https://www.informazioneconsapevole.com/2012/02/'>febbraio (38)</option>
<option value='https://www.informazioneconsapevole.com/2012/01/'>gennaio (58)</option>
<option value='https://www.informazioneconsapevole.com/2011/12/'>dicembre (148)</option>
<option value='https://www.informazioneconsapevole.com/2011/11/'>novembre (102)</option>
<option value='https://www.informazioneconsapevole.com/2011/10/'>ottobre (118)</option>
<option value='https://www.informazioneconsapevole.com/2011/09/'>settembre (184)</option>
<option value='https://www.informazioneconsapevole.com/2011/08/'>agosto (260)</option>
<option value='https://www.informazioneconsapevole.com/2011/07/'>luglio (120)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=BlogArchive&widgetId=BlogArchive2&action=editWidget&sectionId=Logo+Footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive2"));' rel='nofollow' target='configBlogArchive2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=Logo+Footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='post-box'>
<div class='text-info-ft'>
<div class='text-info-ft section' id='Info'><div class='widget Header' data-version='1' id='Header2'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='https://www.informazioneconsapevole.com/'>
Informazione Consapevole
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>L&#39;INFO L I B E R A &amp; INDIPENDENTE</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='post-box'>
<div class='social-network-ft'>
<div class='social-network section' id='Social Network Footer'><div class='widget LinkList' data-version='1' id='LinkList3'>
<div class='widget-content'>
<ul>
<li><a href='https://www.facebook.com/InformazioneConsapevole/?ref=page_internal'>facebook</a></li>
<li><a href='https://twitter.com/infoconsapevole'>twitter</a></li>
<li><a href='https://www.youtube.com/channel/UC5p_lj5r3m8aikn6oY9Tl6A?view_as=subscriber'>youtube</a></li>
<li><a href='https://www.instagram.com/informazione_consapevole/?hl=it'>instagram</a></li>
<li><a href='https://www.linkedin.com/authwall?trk=gf&trkInfo=AQHTa2w9c_gJTwAAAW6-ZwWI68tD7mdRK0Shc8WFe76Fqke58WyG2-GXXRTql9aSOlWQUS6SetIeKG1F5vxhlWcds3iexy4Jh8RXkCXCbI9DeXrNGBryTpHZgTMWlXrkR-Yqirc=&originalReferer=https://www.google.com/&sessionRedirect=https%3A%2F%2Fwww.linkedin.com%2Fin%2Finformazione-consapevole-265a6269%3ForiginalSubdomain%3Dit'>linkedin</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=LinkList&widgetId=LinkList3&action=editWidget&sectionId=Social+Network+Footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList3"));' rel='nofollow' target='configLinkList3' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
</div>
<div class='layout-width-3-3 uk-width-1-3@m uk-width-1-3@s uk-width-1-1'>
<div class='grp-tags'>
<div class='grp-tags tags-footer section' id='Tags Footer'><div class='widget Label' data-version='1' id='Label1'>
<h2>Tags</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/alimentazione'>alimentazione</a>
<span dir='ltr'>(180)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/ambientalismo'>ambientalismo</a>
<span dir='ltr'>(81)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/ambiente'>ambiente</a>
<span dir='ltr'>(167)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/analisi'>analisi</a>
<span dir='ltr'>(901)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/anarchismo'>anarchismo</a>
<span dir='ltr'>(48)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/animali'>animali</a>
<span dir='ltr'>(120)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/animalismo'>animalismo</a>
<span dir='ltr'>(39)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/archeologia'>archeologia</a>
<span dir='ltr'>(120)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/archeologia%20misteriosa'>archeologia misteriosa</a>
<span dir='ltr'>(107)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/Economia'>Economia</a>
<span dir='ltr'>(1432)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/economia%20e%20finanza%20alternative'>economia e finanza alternative</a>
<span dir='ltr'>(18)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/Esoterismo'>Esoterismo</a>
<span dir='ltr'>(214)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/estrema%20destra'>estrema destra</a>
<span dir='ltr'>(65)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/estrema%20sinistra'>estrema sinistra</a>
<span dir='ltr'>(11)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/etica'>etica</a>
<span dir='ltr'>(16)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/fascismo'>fascismo</a>
<span dir='ltr'>(65)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/filosofia'>filosofia</a>
<span dir='ltr'>(182)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/Filosofia%20orientale'>Filosofia orientale</a>
<span dir='ltr'>(29)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/finanza'>finanza</a>
<span dir='ltr'>(403)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/fondamentalismo%20islamico'>fondamentalismo islamico</a>
<span dir='ltr'>(45)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/sport'>sport</a>
<span dir='ltr'>(259)</span>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=Tags+Footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' rel='nofollow' target='configLabel1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
<div class='layout-width-3-3 uk-width-1-3@m uk-width-1-3@s uk-width-1-1'>
<div class='post-box'>
<div class='newsletter-ft'>
<div class='newsletter-ft section' id='Newsletter Signup'><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Newsletter</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=informazioneconsapevole/vMab", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='informazioneconsapevole/vMab'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=Newsletter+Signup' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' rel='nofollow' target='configFollowByEmail1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div></div>
</div>
</div>
</div>
</div>
<div class='bot-ft'>
<div uk-grid=''>
<div class='uk-width-expand'>
<div class='copyright-ft section' id='Copyright'><div class='widget Text' data-version='1' id='Text2'>
<div class='widget-content'>
<span style="font-weight: normal;">&#169;2019 </span><b><i><a href="https://www.informazioneconsapevole.com/">Informazione Consapevole</a> /- </i></b>Ogni articolo e contenuto presente nel sito può essere liberamente ripreso e diffuso sia online che non, previa citazione della fonte.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=Copyright' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='uk-width-auto'>
<a class='icon-to-top' href='#' uk-scroll=''><span uk-icon='icon: push;'></span></a>
</div>
</div>
</div>
</div>
</footer><!-- End footer -->
<!-- This is the off-canvas -->
<div id='offcanvas-usage' uk-offcanvas='overlay: true'>
<div class='uk-offcanvas-bar'>
<button class='uk-offcanvas-close' type='button' uk-close=''></button>
<div class='post-box'>
<div class='info-me'>
<div class='info-me section' id='Info Me'><div class='widget FollowByEmail' data-version='1' id='FollowByEmail3'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=informazioneconsapevole/vMab", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='informazioneconsapevole/vMab'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=FollowByEmail&widgetId=FollowByEmail3&action=editWidget&sectionId=Info+Me' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail3"));' rel='nofollow' target='configFollowByEmail3' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div></div>
</div>
</div>
<div class='post-box'>
<div class='contact-me'>
<div class='contact-me-container section' id='Contact Me'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Contact Me</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nome
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Email
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Messaggio
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Invia'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=Contact+Me' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' rel='nofollow' target='configContactForm1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
      //<![CDATA[	
       	

      // --------------- Primary Navigation  --------------- //
      var navLevel = -1,
          navContainer = "",
          navMenu = "";
      $(".nav-hd #LinkList1").find("ul").find("li").each(function () {
        for (var navText = $(this).text(), navLink = $(this).find("a").attr("href"), i =
             0, l = 0; l < navText.length && (i = navText.indexOf("_", i), -1 != i); l++)
          i++;
        if (level = l, level > navLevel && (navContainer += "<ul>", navMenu += "<ul>"), level < navLevel) {
          offset = navLevel - level;
          for (var l = 0; l < offset; l++) navContainer += "</ul></li>", navMenu += "</ul></li>";
        }
        navText = navText.replace(/_/gi, ""), navContainer += "<li><a href='" + navLink + "'>" + navText + "</a>", navMenu += "<li><a href='" + navLink + "'>";
        for (var l = 0; l < level; l++) navMenu += "";
        navMenu += navText + "</a>", navLevel = level
      });
      for (var i = 0; navLevel >= i; i++) navContainer += "</ul>", navMenu += "</ul>", 0 != i && (navContainer += "</li>", navMenu += "</li>");
      $(".nav-hd").html("<nav class='nav-header'>" + navMenu + "</div>"), $(".nav-hd ul li ul").parent("li").addClass("uk-parent").append('<span class="icon-parent" uk-icon="icon: chevron-down; ratio: 0.6"></span>'); 


      $(".nav-header ul li").each(function() {
        var e = $(this).find("a").text();
        if (e.substr(0, 5).match("mega/")) {
          var t = e.replace("mega/", "");
          $(this).find("a").text(t), $(this).addClass("mega-menu"), $(this).append('<div class="mega-container uk-position-absolute"><div class="mega-menu-loader"><div class="uk-flex uk-flex-center"><div uk-spinner=""></div></div></div></div>'), $(this).append('<span class="icon-parent uk-icon" uk-icon="icon: chevron-down; ratio: 0.6"></span>');
          var a = $(this).find("a").attr("href"),
              n = a.replace("/search/label/", "");
          $(this).each(function() {
            $.ajax({
              url: "/feeds/posts/default/-/" + n + "?alt=json-in-script&max-results=4",
              type: "get",
              dataType: "jsonp",
              success: function(json) {
                for (var t = "", n = '<div class="post-entry post-ft  post-entry-10 post-entry-15"><div uk-grid="">', r = 0; r < json.feed.entry.length; r++) {
                  for (var s = 0; s < json.feed.entry[r].link.length; s++)
                    if ("alternate" == json.feed.entry[r].link[s].rel) {
                      t = json.feed.entry[r].link[s].href;
                      break
                    }
                  var postTitle = json.feed.entry[r].title.$t;
                  var postThumbSize = 300;
                  var authorImg = " ";
                  var postThumb = " ";
                  postThumb = postThumb.replace('/s72-c/', '/s' + postThumbSize + '/');
                  var postCategory = " ";
                  var date = json.feed.entry[r].published.$t;
                  try {
                    postThumb = json.feed.entry[r].media$thumbnail.url;
                  } catch (nl) {
                    postThumb = "http://4.bp.blogspot.com/-OI0BoYP677M/VZu1TW7a3DI/AAAAAAAAFsE/4BRdE2YFS5A/s300/noimg.png";
                  }
                  try {
                    postCategory = json.feed.entry[r].category[0].term;
                  } catch (n) {
                    postCategory = "uncategorized";
                  }
                  n += '<div class="uk-width-1-4@m uk-width-1-2@s uk-width-1-2"><div class="post-item uk-position-relative"><a class="post-thumb uk-background-cover" href="' + t + '" style="background-image:url(' + postThumb + ')"></a><div class="post-panel"><div class="post-ct-panel"><span class="post-label"><a href="/search/label/' + postCategory + '?max-results=6">' + postCategory + '</a></span><h3 class="post-title"><a href="' + t  + '">' + postTitle + '</a></h3></div></div></div></div>'
                } // loop
                n += "</div></div>", $(".nav-header ul li").each(function() {
                  var e = $(this).find("a").attr("href");
                  e == a && ($(this).find(".mega-menu-loader").remove(), $(this).find(".mega-container").html(n), $(this).find(".post-thumb").each(function() {
                    $(this).attr("style", function(e, t) {
                      return t.replace("/default.jpg", "/mqdefault.jpg")
                    }).attr("style", function(e, t) {
                      return t.replace("s72-c", "w277-h220-p-k-nu")
                    })
                  }))
                })
              }
            })
          })
        }
      });   

      //]]>
    </script>
<!-- Translation Variables -->
<script defer='defer' type='text/javascript'>        
      var januaryMsg = "January";
      var februaryMsg = "February";
      var marsMsg = "March";
      var aprilMsg = "April";
      var mayMsg = "May";
      var juneMsg = "June";
      var julyMsg = "July";
      var augustMsg = "August";
      var septemberMsg = "September";
      var octoberMsg = "October";
      var novemberMsg = "November";
      var decemberMsg = "December";
      var inMsg = "In";
      var byMsg = "By";
      var noCommentsMsg = "No Comments";
      var commentsMsg = "Comments";
      var commentMsg = "Comment";
      var noViewsMsg = "No views";
      var viewMsg = "View";
      var viewsMsg = "Views";
      var likesMsg = "Likes";
      var readMoreMsg = "Read More";
    </script>
<!-- BlockFeeds AJAX -->
<script defer='defer' type='text/javascript'>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</script>
<script type='text/javascript'>
      //<![CDATA[	

      $(function() {		
        $('#LinkList2 .widget-content').clone().appendTo('.author-bio');
        $( ".main-container" ).append( $( ".sidebar-container" ) );
      });		

      // --------------- Social Network --------------- //
      $(".social-network ul li a").each(function(){var a=$(this).text();"facebook"==a&&$(this).html('<span uk-icon="icon: facebook; ratio: 0.9"></span>'),"twitter"==a&&$(this).html('<span uk-icon="icon: twitter; ratio: 0.9"></span>'),"google"==a&&$(this).html('<span style="position: relative; top: 1px;" uk-icon="icon: google-plus; ratio: 0.95"></span>'),"linkedin"==a&&$(this).html('<span uk-icon="icon: linkedin; ratio: 0.85"></span>'),"youtube"==a&&$(this).html('<span uk-icon="icon: youtube; ratio: 0.9"></span>'),"instagram"==a&&$(this).html('<span uk-icon="icon: instagram; ratio: 0.8"></span>'),"pinterest"==a&&$(this).html('<span uk-icon="icon: pinterest; ratio: 0.85"></span>'),"rss"==a&&$(this).html('<span uk-icon="icon: rss; ratio: 0.75"></span>')});  

      // --------------- Resize Thumbnail --------------- //
      $(function() {
        $('.profile-img').attr('src', function(i, src) {return src.replace( 's64', 's300' );});
        $('.profile-img').attr('src', function(i, src) {return src.replace( 's36', 's300' );});
        $('.item-thumbnail a').find('img').attr('src', function(i, src) {return src.replace( 'w72-h72', 'w300-h250' );});
        $('.author-img').find('img').attr('src', function(i, src) {return src.replace( 's15', 's150' );});	
        $('.author-img').find('img').attr('src', function(i, src) {return src.replace( 's20', 's150' );});	
        $('.author-img').find('img').attr('src', function(i, src) {return src.replace( 's48', 's150' );});	
        $('.author-img').find('img').attr('src', function(i, src) {return src.replace( 's85', 's150' );});	
        $('.avatar-image-container').find('img').attr('src', function(i, src) {return src.replace( 's20', 's110' );});	
        $('.avatar-image-container').find('img').attr('src', function(i, src) {return src.replace( 's35', 's110' );});	
        $('.avatar-image-container').find('img').attr('src', function(i, src) {return src.replace( 's35-c', 's110-c' );});			
      });  

      //]]>
    </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2806403702-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>