<!DOCTYPE html>
<html dir='ltr' lang='it' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<!-- Theme Name: trova news_i -->
<!-- Theme Version: 1.3.10 -->
<!-- Theme URL: http://themes.ahmedelbadry.com/trova -->
<!-- 2020-6-26 3:7:55 -->
<meta content='width=device-width, initial-scale=1' name='viewport'/>
<title>
&quot;Morning, Paradiso&quot;, è uscito il nuovo album dei The Shape
</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='#ff0000' name='theme-color'/>
<meta content='#ff0000' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.informazioneconsapevole.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.informazioneconsapevole.com/2021/02/morning-paradiso-e-uscito-il-nuovo.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Informazione Consapevole - Atom" href="https://www.informazioneconsapevole.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Informazione Consapevole - RSS" href="https://www.informazioneconsapevole.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Informazione Consapevole - Atom" href="https://www.blogger.com/feeds/674127226970754644/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Informazione Consapevole - Atom" href="https://www.informazioneconsapevole.com/feeds/2421091560671413499/comments/default" />
<link href='https://1.bp.blogspot.com/-l2t7RhpQUTw/YChQ1Sk5DhI/AAAAAAAAK2M/I8avjptXNnsWspBRxZiBBzUasrVmWF8tgCLcBGAsYHQ/w400-h400/Copertina%2BMorning%252C%2BParadiso.jpg' rel='image_src'/>
<!-- start meta data -->
<meta content='Più di cinque anni dopo il loro ultimo disco, con una lunga pausa dalle attività nel mezzo, i The Shape si ripresentano sulle scene con un album tutto' name='description'/>
<!-- openGraph -->
<meta content='&quot;Morning, Paradiso&quot;, è uscito il nuovo album dei The Shape' property='og:title'/>
<meta content='Più di cinque anni dopo il loro ultimo disco, con una lunga pausa dalle attività nel mezzo, i The Shape si ripresentano sulle scene con un album tutto' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-l2t7RhpQUTw/YChQ1Sk5DhI/AAAAAAAAK2M/I8avjptXNnsWspBRxZiBBzUasrVmWF8tgCLcBGAsYHQ/w600-h314-p-k-no-nu/Copertina%2BMorning%252C%2BParadiso.jpg' property='og:image'/>
<meta content='https://www.informazioneconsapevole.com/2021/02/morning-paradiso-e-uscito-il-nuovo.html' property='og:url'/>
<meta content='website' property='og:type'/>
<meta content='600' property='og:image:width'/>
<meta content='314' property='og:image:height'/>
<!-- twitterMetatags -->
<meta content='&quot;Morning, Paradiso&quot;, è uscito il nuovo album dei The Shape' name='twitter:title'/>
<meta content='Più di cinque anni dopo il loro ultimo disco, con una lunga pausa dalle attività nel mezzo, i The Shape si ripresentano sulle scene con un album tutto' name='twitter:description'/>
<meta content='https://1.bp.blogspot.com/-l2t7RhpQUTw/YChQ1Sk5DhI/AAAAAAAAK2M/I8avjptXNnsWspBRxZiBBzUasrVmWF8tgCLcBGAsYHQ/w600-h314-p-k-no-nu/Copertina%2BMorning%252C%2BParadiso.jpg' name='twitter:image'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://www.informazioneconsapevole.com/2021/02/morning-paradiso-e-uscito-il-nuovo.html' name='twitter:url'/>
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<!-- end meta data -->
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0e.ttf)format('truetype');}@font-face{font-family:'Open Sans';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf)format('truetype');}@font-face{font-family:'Oswald';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/oswald/v36/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYA.ttf)format('truetype');}@font-face{font-family:'Roboto';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf)format('truetype');}</style>
<style>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body#layout .logoCon {
width: 50%;
}
body#layout .header__inner  {
display: flex;
}
body#layout .header__inner .section  {
width: 33.333%;
}
body#layout .mainFeed {
width: 65%;
float: left;
}
body#layout .sidebar {
width: 35%;
float: left;
}
body#layout .footerCol {
width: 50%;
float: left;
}
body#layout .footerBottom {
clear: both;
}
body#layout .slidingSidebar {
width: 50%;
}
/*clears*/
body#layout .headerTop:after,
body#layout .headerBottom:after,
body#layout .mainContent:after,
body#layout .footerTop:after {
content: "";
display: block;
clear: both;
}
body#layout .header,
body#layout .topSection,
body#layout .mainContent,
body#layout .footer {
padding-bottom: 30px;
}
--></style>
<style>
	@media all and (-ms-high-contrast:none)
	{
		*::-ms-backdrop, .postTop__content { width: auto; } /* IE11 */
	}
</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=674127226970754644&amp;zx=c53301f5-e697-4c13-95fd-17d2d1f1a4d9' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=674127226970754644&amp;zx=c53301f5-e697-4c13-95fd-17d2d1f1a4d9' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-1420052409712884 -->

</head>
<body class='single headerBottom__hideMob nav__txtTransform__up blogPager__btn__txtTransform__up postData__txtTransform__up fBlockTxtTrans__up widgetsTxtTrans__up nav_floating'>
<!--<b:include data='{ obj: ["a", "b"] }' name='test'/>-->
<header class='header'>
<div class='headerTop'>
<div class='container'>
<div class='header__inner'>
<div class='header__leftSec header__sec section' id='HeaderSec1'><div class='widget HTML' data-version='2' id='HTML10'>
<a class='slidingSidebar__icon navLink nav__icon' href='javascript:;'>
<svg id='Capa_1' style='enable-background:new 0 0 384 384;' version='1.1' viewBox='0 0 384 384' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><g><g><rect height='42.667' width='384' x='0' y='277.333'></rect><rect height='42.667' width='384' x='0' y='170.667'></rect><rect height='42.667' width='384' x='0' y='64'></rect></g></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
</a>
</div><div class='widget Header' data-version='2' id='Header1'>
<h3 class='logo__h'>
<a href='https://www.informazioneconsapevole.com/'>
<img alt='logo' class='logo__img transition' src='//1.bp.blogspot.com/-rKeGdiTEBVI/X2PHeeMqnzI/AAAAAAAAJyM/WNs76-RjqQQ0wDAt1GiDTXg0XdZ2NPOcgCK4BGAYYCw/s1600/logo%2B%25285%2529.png' title='Informazione Consapevole'/>
</a>
</h3>
</div></div>
<div class='header__middleSec header__sec no-items section' id='HeaderSec2'></div>
<div class='header__rightSec header__sec section' id='HeaderSec3'><div class='widget PageList' data-version='2' id='PageList1'>
<h4 class='widget__title blockTitle'>
<span class='blockTitle__txt'>
Top Nav
</span>
</h4>
<ul class='mainMenuList rmListStyle'>

							<li class='mainMenuList__element'>
								<a class='mainMenuList__link' href='https://www.informazioneconsapevole.com/p/cose-informazione-consapevole.html'>
<span class='mainMenuList__link__txt'>
About
</span>
</a>

							<li class='mainMenuList__element'>
								<a class='mainMenuList__link' href='https://www.informazioneconsapevole.com/search/label/news'>
<span class='mainMenuList__link__txt'>
NEWS
</span>
</a>

							<li class='mainMenuList__element'>
								<a class='mainMenuList__link' href='https://www.informazioneconsapevole.com/search/label/coronavirus'>
<span class='mainMenuList__link__txt'>
CORONAVIRUS
</span>
</a>

							<li class='mainMenuList__element'>
								<a class='mainMenuList__link' href='https://www.informazioneconsapevole.com/search/label/politica'>
<span class='mainMenuList__link__txt'>
POLITICA
</span>
</a>

							<li class='mainMenuList__element'>
								<a class='mainMenuList__link' href='https://www.informazioneconsapevole.com/search/label/Economia'>
<span class='mainMenuList__link__txt'>
ECONOMIA & FINANZA
</span>
</a>

							<li class='mainMenuList__element'>
								<a class='mainMenuList__link' href='https://www.informazioneconsapevole.com/search/label/geopolitica'>
<span class='mainMenuList__link__txt'>
GEOPOLITICA
</span>
</a>

							<li class='mainMenuList__element'>
								<a class='mainMenuList__link' href='https://www.informazioneconsapevole.com/search/label/musica'>
<span class='mainMenuList__link__txt'>
Musica
</span>
</a>

							<li class='mainMenuList__element'>
								<a class='mainMenuList__link' href='https://www.informazioneconsapevole.com/search/label/interviste'>
<span class='mainMenuList__link__txt'>
Interviste
</span>
</a>

							<li class='mainMenuList__element'>
								<a class='mainMenuList__link' href='https://www.informazioneconsapevole.com/p/questo-sito-non-rappresenta-una-testata.html'>
<span class='mainMenuList__link__txt'>
Disclaimer
</span>
</a>

							<li class='mainMenuList__element'>
								<a class='mainMenuList__link' href='https://www.informazioneconsapevole.com/p/contatti.html'>
<span class='mainMenuList__link__txt'>
Contatti
</span>
</a>
</ul>
</div><div class='widget HTML' data-version='2' id='HTML8'>
<div class='openCloseMod'>
<a class='socialMediaIcon navLink nav__icon openCloseMod__icon' href='javascript:;'>
<svg id='Capa_1' style='enable-background:new 0 0 427.789 427.789;' version='1.1' viewBox='0 0 427.789 427.789' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><g><path d='M278.455,85.894l-128,72.747c-30.457-35.965-84.302-40.43-120.267-9.973s-40.43,84.302-9.973,120.267c30.457,35.965,84.302,40.43,120.267,9.973c3.594-3.044,6.93-6.379,9.973-9.973l128,72.96v-42.667l-110.08-62.933c4.509-14.666,4.509-30.348,0-45.013l110.08-62.72V85.894z M86.455,260.614c-25.803,0-46.72-20.917-46.72-46.72s20.917-46.72,46.72-46.72s46.72,20.917,46.72,46.72S112.258,260.614,86.455,260.614z'></path></g></g><g><g><path d='M342.455,0.561c-47.128,0-85.333,38.205-85.333,85.333s38.205,85.333,85.333,85.333s85.333-38.205,85.333-85.333S389.583,0.561,342.455,0.561z M342.455,132.614c-25.803,0-46.72-20.917-46.72-46.72s20.917-46.72,46.72-46.72s46.72,20.917,46.72,46.72S368.258,132.614,342.455,132.614z'></path></g></g><g><g><path d='M342.455,256.561c-47.128,0-85.333,38.205-85.333,85.333s38.205,85.333,85.333,85.333s85.333-38.205,85.333-85.333S389.583,256.561,342.455,256.561z M342.455,388.614c-25.803,0-46.72-20.917-46.72-46.72s20.917-46.72,46.72-46.72s46.72,20.917,46.72,46.72S368.258,388.614,342.455,388.614z'></path></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
</a>
<div class='openCloseMod__ele nav__socialCont nav__dropDown transition boxShadow'>
<div class='SocialButtons d-flex SocialButtonsStyle9 SB__vCardStyle SocialButtons__originalClr'> <a class='SocialButtons__el SocialButtons__facebook' target='_blank' href='#' > <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="96.124px" height="96.123px" viewbox="0 0 96.124 96.123" style="enable-background:new 0 0 96.124 96.123;" xml:space="preserve"><g><path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"> </path></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> <span class="SocialButtons__followersInfo"><span class='SocialButtons__followersCount'>4k</span></span> </a> <a class='SocialButtons__el SocialButtons__twitter' target='_blank' href='#' > <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve"><g><g><path d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568C480.224,136.96,497.728,118.496,512,97.248z"> </path></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> <span class="SocialButtons__followersInfo"><span class='SocialButtons__followersCount'>2k</span></span> </a> <a class='SocialButtons__el SocialButtons__youtube' target='_blank' href='#' > <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve"><g><g><path d="M490.24,113.92c-13.888-24.704-28.96-29.248-59.648-30.976C399.936,80.864,322.848,80,256.064,80c-66.912,0-144.032,0.864-174.656,2.912c-30.624,1.76-45.728,6.272-59.744,31.008C7.36,138.592,0,181.088,0,255.904C0,255.968,0,256,0,256c0,0.064,0,0.096,0,0.096v0.064c0,74.496,7.36,117.312,21.664,141.728c14.016,24.704,29.088,29.184,59.712,31.264C112.032,430.944,189.152,432,256.064,432c66.784,0,143.872-1.056,174.56-2.816c30.688-2.08,45.76-6.56,59.648-31.264C504.704,373.504,512,330.688,512,256.192c0,0,0-0.096,0-0.16c0,0,0-0.064,0-0.096C512,181.088,504.704,138.592,490.24,113.92z M192,352V160l160,96L192,352z"> </path></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> <span class="SocialButtons__followersInfo"><span class='SocialButtons__followersCount'>1k</span></span> </a> <a class='SocialButtons__el SocialButtons__twitch' target='_blank' href='#' > <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve"><g><g><path d="M48,0L16,96v352h128v64h64l64-64h96l128-136.32V0H48z M464,288l-89.6,96H260.928L192,434.144V384H80V32h384V288z"> </path></g></g><g><g><rect x="240" y="128" width="32" height="128"> </rect></g></g><g><g><rect x="336" y="128" width="32" height="128"> </rect></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> <span class="SocialButtons__followersInfo"><span class='SocialButtons__followersCount'>2k</span></span> </a> </div>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML1'>
<div class='searchIconCont d-flex justify-content-end align-items-center'>
<div class='openCloseMod'>
<a class='searchIcon navLink nav__icon openCloseMod__icon' href='javascript:;'>
<svg id='Layer_1' style='enable-background:new 0 0 24 24;' version='1.1' viewBox='0 0 24 24' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><path d='M24,22l-5.7-5.7c1.3-1.7,2.1-3.8,2.1-6.1c0-5.6-4.6-10.2-10.2-10.2C4.6,0.1,0.1,4.6,0.1,10.2c0,5.6,4.6,10.2,10.2,10.2c2.3,0,4.4-0.8,6.1-2.1L22,24L24,22z M2.8,10.2c0-4.1,3.3-7.4,7.4-7.4c4.1,0,7.4,3.3,7.4,7.4c0,4.1-3.3,7.4-7.4,7.4C6.1,17.6,2.8,14.3,2.8,10.2z'></path></svg>
</a>
<div class='openCloseMod__ele nav__searchFormCont nav__dropDown transition boxShadow'>
<form action='/search' class='nav__searchForm' method='get' role='search'>
<input class='nav__searchForm__input' name='q' placeholder='Type and press Enter..' type='text'/>
</form>
</div>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class='headerBottom'>
<div class='container'>
<div class='header__inner'>
<div class='header__leftSec header__sec no-items section' id='HeaderSec4'></div>
<div class='header__middleSec header__sec no-items section' id='HeaderSec5'></div>
<div class='header__rightSec header__sec no-items section' id='HeaderSec6'></div>
</div>
</div>
</div>
</header>
<!-- start mainContent -->
<div class='mainContent'>
<div class='container'>
<div class='row'>
<!-- start mainFeed -->
<div class='mainFeed col-lg-9'>
<div class='section' id='post_sec' name='Posts'><div class='widget HTML' data-version='2' id='HTML14'>
<div class='widget__content'>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_bfkb"></div>
</div>
</div>
<div class='widget Blog' data-version='2' id='Blog1'>
<article class='post postContainer' data-postID='2421091560671413499'>
<script type='application/ld+json'>{
  "@context": "http://schema.org",
  "@type": "BlogPosting",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.informazioneconsapevole.com/2021/02/morning-paradiso-e-uscito-il-nuovo.html"
  },
  "headline": "\"Morning, Paradiso\", è uscito il nuovo album dei The Shape","description": "Più di cinque anni dopo il loro ultimo disco, con una lunga pausa dalle attività nel mezzo, i&#160; The Shape  si ripresentano sulle scene con un...","datePublished": "2021-02-13T23:21:00+01:00",
  "dateModified": "2021-02-13T23:24:42+01:00","image": {
    "@type": "ImageObject","url": "https://1.bp.blogspot.com/-l2t7RhpQUTw/YChQ1Sk5DhI/AAAAAAAAK2M/I8avjptXNnsWspBRxZiBBzUasrVmWF8tgCLcBGAsYHQ/w1200-h630-p-k-no-nu/Copertina%2BMorning%252C%2BParadiso.jpg",
    "height": 630,
    "width": 1200},"publisher": {
    "@type": "Organization",
    "name": "Blogger",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60",
      "width": 206,
      "height": 60
    }
  },"author": {
    "@type": "Person",
    "name": "Info Consapevole"
  }
}</script>
<div class='post__sec'>
<div class='post__header'>
<h1 class='post__title'>
"Morning, Paradiso", è uscito il nuovo album dei The Shape
</h1>
<div class='data post__data'>
<a class='data data__author data__part' href='https://www.blogger.com/profile/11623655057195629400' rel='author' title='author profile'>
Info Consapevole
</a>
<span class='data data__time data__part' title='2021-02-13T23:21:00+01:00'>
feb 13, 2021
</span>
<span class='data data__comments data__part'>
0 comments
			</span>
</div>
</div>
<div class='post-body' id='post-body-2421091560671413499'>
<p></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-l2t7RhpQUTw/YChQ1Sk5DhI/AAAAAAAAK2M/I8avjptXNnsWspBRxZiBBzUasrVmWF8tgCLcBGAsYHQ/s500/Copertina%2BMorning%252C%2BParadiso.jpg" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="500" data-original-width="500" height="400" src="https://1.bp.blogspot.com/-l2t7RhpQUTw/YChQ1Sk5DhI/AAAAAAAAK2M/I8avjptXNnsWspBRxZiBBzUasrVmWF8tgCLcBGAsYHQ/w400-h400/Copertina%2BMorning%252C%2BParadiso.jpg" width="400" /></a></div><div class="separator" style="clear: both; text-align: center;"><span style="font-family: helvetica; font-size: medium; text-align: left;"><br /></span></div><div class="separator" style="clear: both; text-align: center;"><span style="font-size: medium;"><span style="font-family: helvetica; text-align: left;">Più di cinque anni dopo il loro ultimo disco, con una lunga pausa dalle attività nel mezzo, i&nbsp;<b>The Shape</b> si ripresentano sulle scene con un album tutto nuovo. Morning, Paradiso esce&nbsp;il 5 febbraio per l&#8217;etichetta <b>LaCantina Records</b>, frutto di un fuoco ritrovato che ha portato i&nbsp;cinque ragazzi veronesi a riunire la band, e mixato nell&#8217;home studio di <b>Martino Cuman</b> dei&nbsp;</span><span style="font-family: helvetica; text-align: left;"><b>Non voglio che Clara</b>.</span></span></div><p></p><p><span style="font-size: medium;"><span style="font-family: helvetica;">&nbsp;L&#8217;album, a eccezione dei singoli fin qui estratti, non sarà pubblicato&nbsp;</span><span style="font-family: helvetica;">su Spotify e sulle altre consuete piattaforme di streaming, ma unicamente su <b>Bandcamp</b>.</span></span></p><p><span style="font-family: helvetica; font-size: medium;">Si tratta di una scelta che la band ha preso per valorizzare il disco e l&#8217;impegno pluriennale&nbsp;profuso nella sua composizione e registrazione.</span></p><p style="background-color: white; box-sizing: border-box; margin: 0px 0px 20px;"><span style="font-family: helvetica; font-size: x-large;"><b>Tracklist &#8216;Morning, Paradiso&#8217;:</b></span></p><ol style="background-color: white; box-sizing: border-box;"><li style="box-sizing: border-box;"><span style="font-family: helvetica; font-size: medium;">After This</span></li><li style="box-sizing: border-box;"><span style="font-family: helvetica; font-size: medium;">Sweet Devotion</span></li><li style="box-sizing: border-box;"><span><span style="font-family: helvetica; font-size: medium;">Slower, Slower, Slower</span></span></li><li style="box-sizing: border-box;"><span style="font-family: helvetica; font-size: medium;">I Will Not Be There</span></li><li style="box-sizing: border-box;"><span style="font-family: helvetica; font-size: medium;">Double Vision</span></li><li style="box-sizing: border-box;"><span style="font-family: helvetica; font-size: medium;">Oh, Angelo!</span></li><li style="box-sizing: border-box;"><span style="font-family: helvetica; font-size: medium;">Every Time You Go</span></li><li style="box-sizing: border-box;"><span style="font-family: helvetica; font-size: medium;">70 &#8211; 99</span></li><li style="box-sizing: border-box;"><span style="font-family: helvetica; font-size: medium;">We Can&#8217;t Have It All</span></li><li style="box-sizing: border-box;"><span style="font-family: helvetica; font-size: medium;">Falling from the Atmosphere</span></li></ol><p><span style="font-family: helvetica; font-size: medium;">Ufficio Stampa: Morgana Grancia</span></p>
</div>
<div class='post__footer'>
<div class='post__labels d-flex flex-wrap'>
<a class='post__label' href='https://www.informazioneconsapevole.com/search/label/album'>
album
</a>
<a class='post__label' href='https://www.informazioneconsapevole.com/search/label/alternative%20rock'>
alternative rock
</a>
<a class='post__label' href='https://www.informazioneconsapevole.com/search/label/Bandcamp'>
Bandcamp
</a>
<a class='post__label' href='https://www.informazioneconsapevole.com/search/label/Comunicati'>
Comunicati
</a>
<a class='post__label' href='https://www.informazioneconsapevole.com/search/label/LaCantina%20Records'>
LaCantina Records
</a>
<a class='post__label' href='https://www.informazioneconsapevole.com/search/label/Martino%20Cuman'>
Martino Cuman
</a>
<a class='post__label' href='https://www.informazioneconsapevole.com/search/label/Morgana%20Grancia'>
Morgana Grancia
</a>
<a class='post__label' href='https://www.informazioneconsapevole.com/search/label/musica'>
musica
</a>
<a class='post__label' href='https://www.informazioneconsapevole.com/search/label/news'>
news
</a>
<a class='post__label' href='https://www.informazioneconsapevole.com/search/label/psichedelia'>
psichedelia
</a>
<a class='post__label' href='https://www.informazioneconsapevole.com/search/label/rock'>
rock
</a>
<a class='post__label' href='https://www.informazioneconsapevole.com/search/label/Spotify'>
Spotify
</a>
<a class='post__label' href='https://www.informazioneconsapevole.com/search/label/The%20Shape'>
The Shape
</a>
</div>
<div class='shareButtons d-flex'>
<a class='shareButtons__link' href='https://www.blogger.com/share-post.g?blogID=674127226970754644&postID=2421091560671413499&target=facebook' onclick='window.open(this.href,"popupwindow","status=0,height=500,width=500,resizable=0,top=50,left=100");return false;' rel='nofollow' target='_blank'>
<svg class='icon shareButtons__icon' height='430.114px' style='enable-background:new 0 0 430.113 430.114;' version='1.1' viewBox='0 0 430.113 430.114' width='430.113px' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M158.081,83.3c0,10.839,0,59.218,0,59.218h-43.385v72.412h43.385v215.183h89.122V214.936h59.805c0,0,5.601-34.721,8.316-72.685c-7.784,0-67.784,0-67.784,0s0-42.127,0-49.511c0-7.4,9.717-17.354,19.321-17.354c9.586,0,29.818,0,48.557,0c0-9.859,0-43.924,0-75.385c-25.016,0-53.476,0-66.021,0C155.878-0.004,158.081,72.48,158.081,83.3z' id='Facebook'></path></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
</a>
<a class='shareButtons__link' href='https://www.blogger.com/share-post.g?blogID=674127226970754644&postID=2421091560671413499&target=twitter' onclick='window.open(this.href,"popupwindow","status=0,height=500,width=500,resizable=0,top=50,left=100");return false;' rel='nofollow' target='_blank'>
<svg class='icon shareButtons__icon' style='enable-background:new 0 0 612 612;' version='1.1' viewBox='0 0 612 612' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><g><path d='M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z'></path></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
</a>
<a class='shareButtons__link' href='https://www.blogger.com/share-post.g?blogID=674127226970754644&postID=2421091560671413499&target=pinterest' onclick='window.open(this.href,"popupwindow","status=0,height=500,width=500,resizable=0,top=50,left=100");return false;' rel='nofollow' target='_blank'>
<svg class='icon shareButtons__icon' style='enable-background:new 0 0 310.05 310.05;' version='1.1' viewBox='0 0 310.05 310.05' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g id='XMLID_798_'><path d='M245.265,31.772C223.923,11.284,194.388,0,162.101,0c-49.32,0-79.654,20.217-96.416,37.176c-20.658,20.9-32.504,48.651-32.504,76.139c0,34.513,14.436,61.003,38.611,70.858c1.623,0.665,3.256,1,4.857,1c5.1,0,9.141-3.337,10.541-8.69c0.816-3.071,2.707-10.647,3.529-13.936c1.76-6.495,0.338-9.619-3.5-14.142c-6.992-8.273-10.248-18.056-10.248-30.788c0-37.818,28.16-78.011,80.352-78.011c41.412,0,67.137,23.537,67.137,61.425c0,23.909-5.15,46.051-14.504,62.35c-6.5,11.325-17.93,24.825-35.477,24.825c-7.588,0-14.404-3.117-18.705-8.551c-4.063-5.137-5.402-11.773-3.768-18.689c1.846-7.814,4.363-15.965,6.799-23.845c4.443-14.392,8.643-27.985,8.643-38.83c0-18.55-11.404-31.014-28.375-31.014c-21.568,0-38.465,21.906-38.465,49.871c0,13.715,3.645,23.973,5.295,27.912c-2.717,11.512-18.865,79.953-21.928,92.859c-1.771,7.534-12.44,67.039,5.219,71.784c19.841,5.331,37.576-52.623,39.381-59.172c1.463-5.326,6.582-25.465,9.719-37.845c9.578,9.226,25,15.463,40.006,15.463c28.289,0,53.73-12.73,71.637-35.843c17.367-22.418,26.932-53.664,26.932-87.978C276.869,77.502,265.349,51.056,245.265,31.772z' id='XMLID_799_'></path></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
</a>
<a class='shareButtons__link' href='https://www.linkedin.com/shareArticle?mini=true&url=https://www.informazioneconsapevole.com/2021/02/morning-paradiso-e-uscito-il-nuovo.html&title=&summary=Più di cinque anni dopo il loro ultimo disco, con una lunga pausa dalle attività nel mezzo, i  The Shape  si ripresentano sulle scene con un...' onclick='window.open(this.href,"popupwindow","status=0,height=500,width=500,resizable=0,top=50,left=100");return false;' rel='nofollow' target='_blank'>
<svg class='shareButtons__icon' height='430.117px' style='enable-background:new 0 0 430.117 430.117;' version='1.1' viewBox='0 0 430.117 430.117' width='430.117px' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M430.117,261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707c-25.473,0-40.632,17.142-47.301,33.724c-2.432,5.928-3.058,14.179-3.058,22.477V420.56h-92.219c0,0,1.242-251.285,0-277.32h92.21v39.309c-0.187,0.294-0.43,0.611-0.606,0.896h0.606v-0.896c12.251-18.869,34.13-45.824,83.102-45.824C384.633,136.724,430.117,176.361,430.117,261.543z M52.183,9.558C20.635,9.558,0,30.251,0,57.463c0,26.619,20.038,47.94,50.959,47.94h0.616c32.159,0,52.159-21.317,52.159-47.94C103.128,30.251,83.734,9.558,52.183,9.558z M5.477,420.56h92.184v-277.32H5.477V420.56z' id='LinkedIn'></path></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
</a>
</div>
</div>
</div>
<div class='relatedPostsCont post__sec'>
<div class='relatedPosts'>
</div>
</div>
<div class='post__sec'>
<section class='comments embed' data-num-comments='0' id='comments'>
<a name='comments'></a>
<h4 class='blockTitle'>
<span class='blockTitle__txt'>
Commenti
</span>
</h4>
<div id='Blog1_comments-block-wrapper'>
</div>
<div class='footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Posta un commento</h4>
<p>Partecipa alla discussione</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=674127226970754644&postID=2421091560671413499&skin=contempo' id='comment-editor-src'></a>
<iframe allowtransparency='allowtransparency' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/3858658042-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</div>
</section>
</div>
</article>
</div><div class='widget HTML' data-version='2' id='HTML3'>
<h4 class='widget__title blockTitle'>
<span class='blockTitle__txt'>
Related Posts
</span>
</h4>
<div class='widget__content'>
<div data-label="" class="featuredBlock featuredBlock_notLoaded" data-blockname='block2' data-numofposts="4" > <div class="d-flex flex-wrap grid__2 layout__2 layout__lgGap layout__smHeight " > <div class='layout__unit '> <div class='postCard aPost '> <div class='thumbWrapper'> <a href='/' data-href='{{posts[0].link}}' class='postThumb overlayN postCard__postThumb'> <!--rr<img alt='post photo' data-img='{{posts[0].img}}' class='postThumb__img fullWH $r$resBGimg' src='{{posts[0].img}}' />rr--> </a> </div> <div class='postLabelCont postCard__label' > <a class='postLabel' href='/' data-href='/search/label/{{posts[0].label}}'> {{posts[0].label}} </a> </div> <h3 class='postTitle postCard__title'> <a href='/' data-href='{{posts[0].link}}' class='postTitle__link'> {{posts[0].title}} </a> </h3> <div class='data postData '> <span class='data__time data__part'> {{posts[0].date}} </span> <span class='data__comments data__part'> {{posts[0].commentsNum}} {{messages_comments}} </span> </div> </div> </div> <div class='layout__unit '> <div class='postCard aPost '> <div class='thumbWrapper'> <a href='/' data-href='{{posts[1].link}}' class='postThumb overlayN postCard__postThumb'> <!--rr<img alt='post photo' data-img='{{posts[1].img}}' class='postThumb__img fullWH $r$resBGimg' src='{{posts[1].img}}' />rr--> </a> </div> <div class='postLabelCont postCard__label' > <a class='postLabel' href='/' data-href='/search/label/{{posts[1].label}}'> {{posts[1].label}} </a> </div> <h3 class='postTitle postCard__title'> <a href='/' data-href='{{posts[1].link}}' class='postTitle__link'> {{posts[1].title}} </a> </h3> <div class='data postData '> <span class='data__time data__part'> {{posts[1].date}} </span> <span class='data__comments data__part'> {{posts[1].commentsNum}} {{messages_comments}} </span> </div> </div> </div> <div class='layout__unit '> <div class='postCard aPost '> <div class='thumbWrapper'> <a href='/' data-href='{{posts[2].link}}' class='postThumb overlayN postCard__postThumb'> <!--rr<img alt='post photo' data-img='{{posts[2].img}}' class='postThumb__img fullWH $r$resBGimg' src='{{posts[2].img}}' />rr--> </a> </div> <div class='postLabelCont postCard__label' > <a class='postLabel' href='/' data-href='/search/label/{{posts[2].label}}'> {{posts[2].label}} </a> </div> <h3 class='postTitle postCard__title'> <a href='/' data-href='{{posts[2].link}}' class='postTitle__link'> {{posts[2].title}} </a> </h3> <div class='data postData '> <span class='data__time data__part'> {{posts[2].date}} </span> <span class='data__comments data__part'> {{posts[2].commentsNum}} {{messages_comments}} </span> </div> </div> </div> <div class='layout__unit '> <div class='postCard aPost '> <div class='thumbWrapper'> <a href='/' data-href='{{posts[3].link}}' class='postThumb overlayN postCard__postThumb'> <!--rr<img alt='post photo' data-img='{{posts[3].img}}' class='postThumb__img fullWH $r$resBGimg' src='{{posts[3].img}}' />rr--> </a> </div> <div class='postLabelCont postCard__label' > <a class='postLabel' href='/' data-href='/search/label/{{posts[3].label}}'> {{posts[3].label}} </a> </div> <h3 class='postTitle postCard__title'> <a href='/' data-href='{{posts[3].link}}' class='postTitle__link'> {{posts[3].title}} </a> </h3> <div class='data postData '> <span class='data__time data__part'> {{posts[3].date}} </span> <span class='data__comments data__part'> {{posts[3].commentsNum}} {{messages_comments}} </span> </div> </div> </div> </div> </div>
</div>
</div></div>
</div>
<!-- end mainFeed -->
<!-- start sidebar -->
<div class='col-lg-3 sidebar'>
<div class='section' id='sidebar_sec' name='Barra laterale'><div class='widget HTML' data-version='2' id='HTML6'>
<h4 class='widget__title blockTitle'>
<span class='blockTitle__txt'>
ULTIME NOTIZIE
</span>
</h4>
<div class='widget__content'>
<div data-label="news" class="featuredBlock featuredBlock_notLoaded" data-blockname='block1' data-numofposts="4" > <div class="d-flex flex-wrap grid__1 layout__1 layout__lgGap layout__smHeight " > <div class='layout__unit '> <div class='postCard aPost '> <div class='thumbWrapper'> <a href='/' data-href='{{posts[0].link}}' class='postThumb overlayN postCard__postThumb'> <!--rr<img alt='post photo' data-img='{{posts[0].img}}' class='postThumb__img fullWH $r$resBGimg' src='{{posts[0].img}}' />rr--> </a> </div> <div class='postLabelCont postCard__label' > <a class='postLabel' href='/' data-href='/search/label/{{posts[0].label}}'> {{posts[0].label}} </a> </div> <h3 class='postTitle postCard__title'> <a href='/' data-href='{{posts[0].link}}' class='postTitle__link'> {{posts[0].title}} </a> </h3> </div> </div> <div class='layout__unit '> <div class='postCard aPost '> <div class='thumbWrapper'> <a href='/' data-href='{{posts[1].link}}' class='postThumb overlayN postCard__postThumb'> <!--rr<img alt='post photo' data-img='{{posts[1].img}}' class='postThumb__img fullWH $r$resBGimg' src='{{posts[1].img}}' />rr--> </a> </div> <div class='postLabelCont postCard__label' > <a class='postLabel' href='/' data-href='/search/label/{{posts[1].label}}'> {{posts[1].label}} </a> </div> <h3 class='postTitle postCard__title'> <a href='/' data-href='{{posts[1].link}}' class='postTitle__link'> {{posts[1].title}} </a> </h3> </div> </div> <div class='layout__unit '> <div class='postCard aPost '> <div class='thumbWrapper'> <a href='/' data-href='{{posts[2].link}}' class='postThumb overlayN postCard__postThumb'> <!--rr<img alt='post photo' data-img='{{posts[2].img}}' class='postThumb__img fullWH $r$resBGimg' src='{{posts[2].img}}' />rr--> </a> </div> <div class='postLabelCont postCard__label' > <a class='postLabel' href='/' data-href='/search/label/{{posts[2].label}}'> {{posts[2].label}} </a> </div> <h3 class='postTitle postCard__title'> <a href='/' data-href='{{posts[2].link}}' class='postTitle__link'> {{posts[2].title}} </a> </h3> </div> </div> <div class='layout__unit '> <div class='postCard aPost '> <div class='thumbWrapper'> <a href='/' data-href='{{posts[3].link}}' class='postThumb overlayN postCard__postThumb'> <!--rr<img alt='post photo' data-img='{{posts[3].img}}' class='postThumb__img fullWH $r$resBGimg' src='{{posts[3].img}}' />rr--> </a> </div> <div class='postLabelCont postCard__label' > <a class='postLabel' href='/' data-href='/search/label/{{posts[3].label}}'> {{posts[3].label}} </a> </div> <h3 class='postTitle postCard__title'> <a href='/' data-href='{{posts[3].link}}' class='postTitle__link'> {{posts[3].title}} </a> </h3> </div> </div> </div> </div>
</div>
</div><div class='widget AdSense' data-version='2' id='AdSense3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- informazioneconsapevole_post_sec_AdSense3_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1420052409712884"
     data-ad-slot="3324780184"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget PopularPosts popularPost1' data-version='2' id='PopularPosts1'>
<h4 class='widget__title blockTitle'>
<span class='blockTitle__txt'>
TENDENZE
</span>
</h4>
<div class='aPopularPost'>
<div class='row no-gutters'>
<div class='col-4'>
<div class='thumbWrapper'>
<a class='postThumb overlayN aPopularPost__postThumb' href='https://www.informazioneconsapevole.com/2015/07/dizionario-dei-simboli_3.html'>
<img alt='Dizionario dei simboli' class='postThumb__img transition fullWH resBGimg lazyload' data-img='https://lh4.googleusercontent.com/proxy/efJr3lZbQYnBnSuGFWit6KMn5SXzwH7kLjlDfLW8Xt9WTenlhn5n3Ja_JcU7Doo2imPpguqKQJOxcpMlcV9CmtMeIV7lqT1rtg=w50' src='https://lh4.googleusercontent.com/proxy/efJr3lZbQYnBnSuGFWit6KMn5SXzwH7kLjlDfLW8Xt9WTenlhn5n3Ja_JcU7Doo2imPpguqKQJOxcpMlcV9CmtMeIV7lqT1rtg=w50'/>
</a>
</div>
</div>
<div class='col'>
<div class='aPopularPost__content'>
<h3 class='aPopularPost__title'>
<a class='aPopularPost__titleLink title' href='https://www.informazioneconsapevole.com/2015/07/dizionario-dei-simboli_3.html'>
Dizionario dei simboli
</a>
</h3>
</div>
</div>
</div>
</div>
<div class='aPopularPost'>
<div class='row no-gutters'>
<div class='col-4'>
<div class='thumbWrapper'>
<a class='postThumb overlayN aPopularPost__postThumb' href='https://www.informazioneconsapevole.com/2020/01/trump-liran-e-i-neocon.html'>
<img alt='Trump, l’Iran e i neocon' class='postThumb__img transition fullWH resBGimg lazyload' data-img='https://1.bp.blogspot.com/-kNYOgGXaURA/XhMMl6QYKgI/AAAAAAAAHvI/qLbIaI3A9fMxPcVBqdGDxZxW_hiVLjo6QCLcBGAsYHQ/w50/Donald_Trump_meets_with_Mohammed_bin_Salman_bin_Abdulaziz_Al_Saud_March_2017.jpg' src='https://1.bp.blogspot.com/-kNYOgGXaURA/XhMMl6QYKgI/AAAAAAAAHvI/qLbIaI3A9fMxPcVBqdGDxZxW_hiVLjo6QCLcBGAsYHQ/w50/Donald_Trump_meets_with_Mohammed_bin_Salman_bin_Abdulaziz_Al_Saud_March_2017.jpg'/>
</a>
</div>
</div>
<div class='col'>
<div class='aPopularPost__content'>
<h3 class='aPopularPost__title'>
<a class='aPopularPost__titleLink title' href='https://www.informazioneconsapevole.com/2020/01/trump-liran-e-i-neocon.html'>
Trump, l&#8217;Iran e i neocon
</a>
</h3>
</div>
</div>
</div>
</div>
<div class='aPopularPost'>
<div class='row no-gutters'>
<div class='col-4'>
<div class='thumbWrapper'>
<a class='postThumb overlayN aPopularPost__postThumb' href='https://www.informazioneconsapevole.com/2015/09/le-curiose-somiglianze-tra-mario-draghi.html'>
<img alt='Le curiose "somiglianze" tra Mario Draghi e Kalergi' class='postThumb__img transition fullWH resBGimg lazyload' data-img='//3.bp.blogspot.com/-bbc9uRw8puU/VVtS8ZeyVfI/AAAAAAAAYxo/bLp3tnovu_Q/w50/kalergi-draghi.jpg' src='//3.bp.blogspot.com/-bbc9uRw8puU/VVtS8ZeyVfI/AAAAAAAAYxo/bLp3tnovu_Q/w50/kalergi-draghi.jpg'/>
</a>
</div>
</div>
<div class='col'>
<div class='aPopularPost__content'>
<h3 class='aPopularPost__title'>
<a class='aPopularPost__titleLink title' href='https://www.informazioneconsapevole.com/2015/09/le-curiose-somiglianze-tra-mario-draghi.html'>
Le curiose "somiglianze" tra Mario Draghi e Kalergi
</a>
</h3>
</div>
</div>
</div>
</div>
<div class='aPopularPost'>
<div class='row no-gutters'>
<div class='col-4'>
<div class='thumbWrapper'>
<a class='postThumb overlayN aPopularPost__postThumb' href='https://www.informazioneconsapevole.com/2021/02/spazio-la-missione-spaziale-cinese.html'>
<img alt='Spazio, la sonda cinese Tianwen-1 ha raggiunto MARTE' class='postThumb__img transition fullWH resBGimg lazyload' data-img='https://1.bp.blogspot.com/-46IREt0NT-Q/YCQR3koCW7I/AAAAAAAAKyI/YqnACrryFw05rx304snr8QASIASjieMVwCLcBGAsYHQ/w50/q3qkyi9zzeb67itm8c04.png' src='https://1.bp.blogspot.com/-46IREt0NT-Q/YCQR3koCW7I/AAAAAAAAKyI/YqnACrryFw05rx304snr8QASIASjieMVwCLcBGAsYHQ/w50/q3qkyi9zzeb67itm8c04.png'/>
</a>
</div>
</div>
<div class='col'>
<div class='aPopularPost__content'>
<h3 class='aPopularPost__title'>
<a class='aPopularPost__titleLink title' href='https://www.informazioneconsapevole.com/2021/02/spazio-la-missione-spaziale-cinese.html'>
Spazio, la sonda cinese Tianwen-1 ha raggiunto MARTE
</a>
</h3>
</div>
</div>
</div>
</div>
<div class='aPopularPost'>
<div class='row no-gutters'>
<div class='col-4'>
<div class='thumbWrapper'>
<a class='postThumb overlayN aPopularPost__postThumb' href='https://www.informazioneconsapevole.com/2021/02/conflitto-israelopalestinese-il.html'>
<img alt='Conflitto israelo/palestinese, il DIBATTITO tra Rudy Rochman e Noam Chomsky' class='postThumb__img transition fullWH resBGimg lazyload' data-img='https://1.bp.blogspot.com/-2Pa208Usxa4/YCZpIYpSBtI/AAAAAAAAKzY/2CEJBt77xYAhGkO1fVJpBy7WNuz_J7pEgCLcBGAsYHQ/w50/136983129_3217610931672126_4796846441675536307_o.jpg' src='https://1.bp.blogspot.com/-2Pa208Usxa4/YCZpIYpSBtI/AAAAAAAAKzY/2CEJBt77xYAhGkO1fVJpBy7WNuz_J7pEgCLcBGAsYHQ/w50/136983129_3217610931672126_4796846441675536307_o.jpg'/>
</a>
</div>
</div>
<div class='col'>
<div class='aPopularPost__content'>
<h3 class='aPopularPost__title'>
<a class='aPopularPost__titleLink title' href='https://www.informazioneconsapevole.com/2021/02/conflitto-israelopalestinese-il.html'>
Conflitto israelo/palestinese, il DIBATTITO tra Rudy Rochman e Noam Chomsky
</a>
</h3>
</div>
</div>
</div>
</div>
<div class='aPopularPost'>
<div class='row no-gutters'>
<div class='col-4'>
<div class='thumbWrapper'>
<a class='postThumb overlayN aPopularPost__postThumb' href='https://www.informazioneconsapevole.com/2021/02/domani-esce-in-radio-e-in-digitale-dpcm.html'>
<img alt='Domani esce in radio e in digitale "DPCM", singolo d&#39;esordio della band veronese Il Matrimonio di Jacopo. Online il videoclip.' class='postThumb__img transition fullWH resBGimg lazyload' data-img='https://1.bp.blogspot.com/-k5Yoo5V_YfY/YCWFK3R5MLI/AAAAAAAAKy4/7lCdJm2vgrYzMcjH9agh2Bf7ciiOY4iRQCLcBGAsYHQ/w50/unnamed%2B%25281%2529.jpg' src='https://1.bp.blogspot.com/-k5Yoo5V_YfY/YCWFK3R5MLI/AAAAAAAAKy4/7lCdJm2vgrYzMcjH9agh2Bf7ciiOY4iRQCLcBGAsYHQ/w50/unnamed%2B%25281%2529.jpg'/>
</a>
</div>
</div>
<div class='col'>
<div class='aPopularPost__content'>
<h3 class='aPopularPost__title'>
<a class='aPopularPost__titleLink title' href='https://www.informazioneconsapevole.com/2021/02/domani-esce-in-radio-e-in-digitale-dpcm.html'>
Domani esce in radio e in digitale "DPCM", singolo d'esordio della band veronese Il Matrimonio di Jacopo. Online il videoclip.
</a>
</h3>
</div>
</div>
</div>
</div>
<div class='aPopularPost'>
<div class='row no-gutters'>
<div class='col-4'>
<div class='thumbWrapper'>
<a class='postThumb overlayN aPopularPost__postThumb' href='https://www.informazioneconsapevole.com/2021/02/governo-draghi-ecco-la-lista-completa.html'>
<img alt='Governo Draghi, ecco la LISTA completa dei nuovi ministri' class='postThumb__img transition fullWH resBGimg lazyload' data-img='https://1.bp.blogspot.com/-6QKF-uzMzQE/YCf2eLzhhxI/AAAAAAAAK14/dpKMExw7FQQlVWtxn76cpv7rMAFuLqR6wCLcBGAsYHQ/w50/TELEMMGLPICT000250114491_trans_NvBQzQNjv4BqpVlberWd9EgFPZtcLiMQfyf2A9a6I9YchsjMeADBa08.jpeg' src='https://1.bp.blogspot.com/-6QKF-uzMzQE/YCf2eLzhhxI/AAAAAAAAK14/dpKMExw7FQQlVWtxn76cpv7rMAFuLqR6wCLcBGAsYHQ/w50/TELEMMGLPICT000250114491_trans_NvBQzQNjv4BqpVlberWd9EgFPZtcLiMQfyf2A9a6I9YchsjMeADBa08.jpeg'/>
</a>
</div>
</div>
<div class='col'>
<div class='aPopularPost__content'>
<h3 class='aPopularPost__title'>
<a class='aPopularPost__titleLink title' href='https://www.informazioneconsapevole.com/2021/02/governo-draghi-ecco-la-lista-completa.html'>
Governo Draghi, ecco la LISTA completa dei nuovi ministri
</a>
</h3>
</div>
</div>
</div>
</div>
<div class='aPopularPost'>
<div class='row no-gutters'>
<div class='col-4'>
<div class='thumbWrapper'>
<a class='postThumb overlayN aPopularPost__postThumb' href='https://www.informazioneconsapevole.com/2021/01/kiol-il-giovane-artista-torinese-che-ha.html'>
<img alt='"CIAO", dal 29 gennaio è in rotazione radiofonica il nuovo singolo di KIOL' class='postThumb__img transition fullWH resBGimg lazyload' data-img='https://1.bp.blogspot.com/-jX5YubbTNqE/YBiRKU7n5-I/AAAAAAAAKs8/9shEZFnXrNs4rsmVic4Ynq8Hrj1OJPWRgCLcBGAsYHQ/w50/unnamed%2B%25282%2529.jpg' src='https://1.bp.blogspot.com/-jX5YubbTNqE/YBiRKU7n5-I/AAAAAAAAKs8/9shEZFnXrNs4rsmVic4Ynq8Hrj1OJPWRgCLcBGAsYHQ/w50/unnamed%2B%25282%2529.jpg'/>
</a>
</div>
</div>
<div class='col'>
<div class='aPopularPost__content'>
<h3 class='aPopularPost__title'>
<a class='aPopularPost__titleLink title' href='https://www.informazioneconsapevole.com/2021/01/kiol-il-giovane-artista-torinese-che-ha.html'>
"CIAO", dal 29 gennaio è in rotazione radiofonica il nuovo singolo di KIOL
</a>
</h3>
</div>
</div>
</div>
</div>
<div class='aPopularPost'>
<div class='row no-gutters'>
<div class='col-4'>
<div class='thumbWrapper'>
<a class='postThumb overlayN aPopularPost__postThumb' href='https://www.informazioneconsapevole.com/2021/02/tumori-cutanei-dalla-prevenzione-alle.html'>
<img alt='“Tumori cutanei: dalla prevenzione alle terapie innovative”, il 12 febbraio la seduta scientifica ON-LINE organizzata dall&#39;Accademia di Medicina di Torino' class='postThumb__img transition fullWH resBGimg lazyload' data-img='https://1.bp.blogspot.com/-RbA5RKwlEIY/YCMAQRM0wQI/AAAAAAAAKxU/4IcJOJVKocIgfmiaVXsnceaMUc4m6h0sACLcBGAsYHQ/w50/inizio%2Bincontro%2Bin%2Baccademia.jpg' src='https://1.bp.blogspot.com/-RbA5RKwlEIY/YCMAQRM0wQI/AAAAAAAAKxU/4IcJOJVKocIgfmiaVXsnceaMUc4m6h0sACLcBGAsYHQ/w50/inizio%2Bincontro%2Bin%2Baccademia.jpg'/>
</a>
</div>
</div>
<div class='col'>
<div class='aPopularPost__content'>
<h3 class='aPopularPost__title'>
<a class='aPopularPost__titleLink title' href='https://www.informazioneconsapevole.com/2021/02/tumori-cutanei-dalla-prevenzione-alle.html'>
&#8220;Tumori cutanei: dalla prevenzione alle terapie innovative&#8221;, il 12 febbraio la seduta scientifica ON-LINE organizzata dall'Accademia di Medicina di Torino
</a>
</h3>
</div>
</div>
</div>
</div>
<div class='aPopularPost'>
<div class='row no-gutters'>
<div class='col-4'>
<div class='thumbWrapper'>
<a class='postThumb overlayN aPopularPost__postThumb' href='https://www.informazioneconsapevole.com/2021/02/le-citta-piu-care-del-mondo-nel-2020.html'>
<img alt='Le città più care del mondo nel 2020. ECCO quali sono' class='postThumb__img transition fullWH resBGimg lazyload' data-img='https://1.bp.blogspot.com/-0kWxTaalZTE/YCV3yTP4ImI/AAAAAAAAKyg/qBJUC3jpVpUTBcvURX_KCmFlbXmjr9MegCLcBGAsYHQ/w50/bdfb35ad82446a3f5359089ae176f763.jpg' src='https://1.bp.blogspot.com/-0kWxTaalZTE/YCV3yTP4ImI/AAAAAAAAKyg/qBJUC3jpVpUTBcvURX_KCmFlbXmjr9MegCLcBGAsYHQ/w50/bdfb35ad82446a3f5359089ae176f763.jpg'/>
</a>
</div>
</div>
<div class='col'>
<div class='aPopularPost__content'>
<h3 class='aPopularPost__title'>
<a class='aPopularPost__titleLink title' href='https://www.informazioneconsapevole.com/2021/02/le-citta-piu-care-del-mondo-nel-2020.html'>
Le città più care del mondo nel 2020. ECCO quali sono
</a>
</h3>
</div>
</div>
</div>
</div>
</div></div>
</div>
<!-- end sidebar -->
</div>
</div>
</div>
<!-- end mainContent -->
<!-- start footer -->
<footer class='footer'>
<div class='footerTop'>
<div class='container'>
<div class='row justify-content-center'>
<div class='col footerCol'>
<div class='widget Text'>
<div class='section' id='footerCol1' name='Footer Col 1'><div class='widget Text' data-version='2' id='Text2'>
<h4 class='widget__title blockTitle'>
<span class='blockTitle__txt'>
ABOUT
</span>
</h4>
<div class='widget__content'>
<span style="box-sizing: inherit;font-family:&quot;;font-size:100%;"><span style="background-color: white; box-sizing: inherit; font-weight: normal;font-family:&quot;;font-size:18px;color:#4d4d4d;"></span></span><span style="background-color: white; box-sizing: inherit; font-size: 100%;font-family:&quot;;font-size:18px;color:#4d4d4d;">"<b style="box-sizing: inherit;">Informazione Consapevole</b>" è un <b style="box-sizing: inherit; font-weight: normal;">sito </b>di <b style="box-sizing: inherit;">informazione</b><b style="box-sizing: inherit; font-weight: normal;"> </b>e <b style="box-sizing: inherit;">controinformazione</b> <span style="box-sizing: inherit;">indipendente,</span>  creato nel 2011.</span><div><span style="background-color: white;font-family:&quot;;font-size:100%;color:#4d4d4d;">Sua funzione e obiettivo è quello di cercare di dare, pur nei suoi naturali limiti, un'informazione che sia il più possibile </span><b style="color: #4d4d4d; font-family: &quot;&quot;; font-size: 100%;">libera e indipendente</b><span style="background-color: white;font-family:&quot;;font-size:100%;color:#4d4d4d;"> su varie</span><b style="color: #4d4d4d; font-family: &quot;&quot;; font-size: 100%;"> tematiche</b><span =""    style="font-family:&quot;;font-size:100%;color:#4d4d4d;"> </span><span style="background-color: white;font-family:&quot;;font-size:100%;color:#4d4d4d;">di </span><b style="color: #4d4d4d; font-family: &quot;&quot;; font-size: 100%;">interesse nazionale</b><span style="background-color: white;font-family:&quot;;font-size:100%;color:#4d4d4d;"> e internazionale.</span></div>
</div>
</div></div>
</div>
</div>
<div class='col footerCol'>
<div class='section' id='footerCol2' name='Footer Col 2'><div class='widget Label' data-version='2' id='Label1'>
<h4 class='widget__title blockTitle'>
<span class='blockTitle__txt'>
TAGS
</span>
</h4>
<div class='widget__content labelCloud'>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/alimentazione'>
<span class='labelCloud__name'>
alimentazione
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/ambientalismo'>
<span class='labelCloud__name'>
ambientalismo
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/ambiente'>
<span class='labelCloud__name'>
ambiente
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/analisi'>
<span class='labelCloud__name'>
analisi
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/animali'>
<span class='labelCloud__name'>
animali
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/animalismo'>
<span class='labelCloud__name'>
animalismo
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/approfondimento'>
<span class='labelCloud__name'>
approfondimento
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/archeologia'>
<span class='labelCloud__name'>
archeologia
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/archeologia%20misteriosa'>
<span class='labelCloud__name'>
archeologia misteriosa
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/Astronomia'>
<span class='labelCloud__name'>
Astronomia
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/bufale'>
<span class='labelCloud__name'>
bufale
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/calcio'>
<span class='labelCloud__name'>
calcio
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/canzoni'>
<span class='labelCloud__name'>
canzoni
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/cibo'>
<span class='labelCloud__name'>
cibo
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/Cinema'>
<span class='labelCloud__name'>
Cinema
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/controinformazione'>
<span class='labelCloud__name'>
controinformazione
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/coronavirus'>
<span class='labelCloud__name'>
coronavirus
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/cronaca'>
<span class='labelCloud__name'>
cronaca
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/Documentari'>
<span class='labelCloud__name'>
Documentari
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/Economia'>
<span class='labelCloud__name'>
Economia
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/Esoterismo'>
<span class='labelCloud__name'>
Esoterismo
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/film'>
<span class='labelCloud__name'>
film
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/filosofia'>
<span class='labelCloud__name'>
filosofia
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/finanza'>
<span class='labelCloud__name'>
finanza
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/geopolitica'>
<span class='labelCloud__name'>
geopolitica
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/Gossip'>
<span class='labelCloud__name'>
Gossip
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/internet'>
<span class='labelCloud__name'>
internet
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/medicina'>
<span class='labelCloud__name'>
medicina
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/misteri'>
<span class='labelCloud__name'>
misteri
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/mitologia'>
<span class='labelCloud__name'>
mitologia
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/musica'>
<span class='labelCloud__name'>
musica
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/opinioni'>
<span class='labelCloud__name'>
opinioni
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/politica'>
<span class='labelCloud__name'>
politica
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/psicologia'>
<span class='labelCloud__name'>
psicologia
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/riflessioni'>
<span class='labelCloud__name'>
riflessioni
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/Societ%C3%A0'>
<span class='labelCloud__name'>
Società
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/sociologia'>
<span class='labelCloud__name'>
sociologia
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/spiritualit%C3%A0'>
<span class='labelCloud__name'>
spiritualità
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/sport'>
<span class='labelCloud__name'>
sport
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/storia'>
<span class='labelCloud__name'>
storia
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/tech'>
<span class='labelCloud__name'>
tech
</span>
</a>
<a class='labelCloud__link' href='https://www.informazioneconsapevole.com/search/label/Tecnologia'>
<span class='labelCloud__name'>
Tecnologia
</span>
</a>
</div>
</div><div class='widget LinkList' data-version='2' id='LinkList1'>
<h4 class='widget__title blockTitle'>
<span class='blockTitle__txt'>
INFO UTILI
</span>
</h4>
<div class='widget-content'>
<ul class='LinkList__ul rmListStyle listSpacing'>
<li class='LinkList__li'>
<a class='LinkList__link' href='https://www.informazioneconsapevole.com/p/cose-informazione-consapevole.html'>
About 
</a>
</li>
<li class='LinkList__li'>
<a class='LinkList__link' href='https://www.informazioneconsapevole.com/p/questo-sito-non-rappresenta-una-testata.html'>
Disclaimer
</a>
</li>
<li class='LinkList__li'>
<a class='LinkList__link' href='https://www.informazioneconsapevole.com/p/contatti.html'>
Contatti
</a>
</li>
<li class='LinkList__li'>
<a class='LinkList__link' href=''>
</a>
</li>
<li class='LinkList__li'>
<a class='LinkList__link' href='https://www.informazioneconsapevole.com/search/label/scienza?&max-results=7'>
</a>
</li>
<li class='LinkList__li'>
<a class='LinkList__link' href='https://www.informazioneconsapevole.com/search/label/Tecnologia?&max-results=7'>
</a>
</li>
<li class='LinkList__li'>
<a class='LinkList__link' href=''>
</a>
</li>
<li class='LinkList__li'>
<a class='LinkList__link' href='#'>
</a>
</li>
<li class='LinkList__li'>
<a class='LinkList__link' href='https://www.informazioneconsapevole.com/search/label/alimentazione'>
</a>
</li>
<li class='LinkList__li'>
<a class='LinkList__link' href='https://www.informazioneconsapevole.com/search/label/curiosit%C3%A0?updated-max=2019-08-28T19:46:00%2B02:00&max-results=20&start=10&by-date=false'>
</a>
</li>
<li class='LinkList__li'>
<a class='LinkList__link' href='https://www.informazioneconsapevole.com/search/label/sport?&max-results=8'>
</a>
</li>
<li class='LinkList__li'>
<a class='LinkList__link' href='#'>
</a>
</li>
<li class='LinkList__li'>
<a class='LinkList__link' href=''>
</a>
</li>
<li class='LinkList__li'>
<a class='LinkList__link' href=''>
</a>
</li>
<li class='LinkList__li'>
<a class='LinkList__link' href='https://www.informazioneconsapevole.com/p/contatti.html'>
</a>
</li>
</ul>
</div>
</div></div>
</div>
<div class='col footerCol'>
<div class='section' id='footerCol3' name='Footer Col 3'><div class='widget BlogList' data-version='2' id='BlogList1'>
<h4 class='widget__title blockTitle'>
<span class='blockTitle__txt'>
SITI &amp; BLOG CONSIGLIATI
</span>
</h4>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/JF_q7NPs-yKSUN-eUBVy5XUNUSOJOJz6g38NQ1F1v2qTThcB5U02JUEYFIF7_Z-OS7aIGJ4SQJa8nII=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.theguardian.com/international' target='_blank'>The Guardian</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.theguardian.com/world/2021/feb/14/new-zealand-covid-outbreak-race-to-trace-three-local-cases-in-auckland' target='_blank'>
New Zealand Covid outbreak: race to trace three local cases in Auckland</a>
</span>
 - 
<span class='item-snippet'>


Three members of a South Auckland family have tested positive for Covid-19, 
prompting Jacinda Ardern to return to Wellington for briefings

New Zealand ha...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/587Z1F1H4JW8-mkco9YHvm9zY7sWQnuh3YXLtz5vcHw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='' target='_blank'>El Salto</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.elsaltodiario.com/explotacion-laboral/tanger-crimenes-impunidad-cadenas-globales-valor' target='_blank'>
Tánger: crímenes e impunidad en las cadenas globales de valor</a>
</span>
 - 
<span class='item-snippet'>
28 personas murieron el 8 de febrero en un taller textil clandestino en 
Tánger. Las grandes multinacionales del sector que subcontratan estas 
instalaciones...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/GUo_TuWM-0KKeX-2f4MOwlyJtFUWSh3_MIq3CgrKT7ulvKfXKfPmEZB5ejdxfdbqPi_zWAxZdQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.politico.eu' target='_blank'>POLITICO</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.politico.eu/article/albin-kurti-kosovo-2021-election-comeback/?utm_source=RSS_Feed&utm_medium=RSS&utm_campaign=RSS_Syndication' target='_blank'>
Ousted ex-PM set for comeback in Kosovo</a>
</span>
 - 
<span class='item-snippet'>
Frustration over government collapse last year has fueled support for Albin 
Kurti.
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/Vjuwaa9bEzL7ksQZ83NzUXluOJ61kr4mJNaLfqKhIRQN0GGteMNt4MJ58-swMUdPw8ogBQLjv3VpfDzG-jKxuMJV6CtG6ms=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.informazioneconsapevole.com/' target='_blank'>Informazione Consapevole</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.informazioneconsapevole.com/2021/02/intervista-ai-shape.html' target='_blank'>
Intervista ai The Shape</a>
</span>
 - 
<span class='item-snippet'>


*Intervista di Salvatore Santoru ai The Shape **

Dopo una lunga pausa, recentemente i The Shape si sono ripresentati sulle 
scene con un album tutto nuovo...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/gNn_lUVRN17mbrWAwboyxIVp0jn7ef5__ddxrl-Q_DENnruz5ngIYmwVm1-LLBJ7i50=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://reason.com' target='_blank'>Reason</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://reason.com/volokh/2021/02/13/my-contribution-to-politico-symposium-on-president-trumps-acquittal/' target='_blank'>
My Contribution to Politico Symposium on President Trump's Acquittal</a>
</span>
 - 
<span class='item-snippet'>
Politico invited me to contribute to a symposium on what President Trump's 
acquittal means. Here is my brief entry: The impeachment largely didn't 
matter t...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/TujG4ez_cLnIDzVNgW4gPRK3aAky-AnzzwPzu9wEqvhrdf_tR46AHYn480zl79wGI6_a4tmOG0Y=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.peacelink.it' target='_blank'>PeaceLink</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.tarantosociale.org/tarantosociale/a/48307.html' target='_blank'>
Taranto Sociale: ArcelorMittal: Peacelink, dopo sentenza nuova fase per Taranto</a>
</span>
 - 
<span class='item-snippet'>
"Un'intera comunità deve richiedere che il Recovery Plan finanzi la 
riconversione dei lavoratori Ilva impiegandoli in attività di bonifica, di 
utilità soci...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/uM3oMTqdSbGx0Q_Bn5RHn72-GVFf2Cz3IdlygfbjdgshFItkE3qG68cYb-BX5LYEiG8=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.ansa.it/' target='_blank'>ANSA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.ansa.it/sito/notizie/cronaca/2021/02/13/coppia-scomparsa-laura-perselli-morta-per-strangolamento_f8eeffe5-3ae7-4f7b-a7a8-9cd417548736.html' target='_blank'>
Coppia scomparsa, 'la donna è stata strangolata'</a>
</span>
 - 
<span class='item-snippet'>
Indiscrezioni autopsia sul corpo trovato nell'Adige
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/SxfQaocrpTICyEkiLYUjb0n7UGaKz6xujtClBl0X0PDK97VgbrBmVF7aKAhjUxM9QMiGsw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://formiche.net' target='_blank'>Formiche</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://formiche.net/2021/02/conte-facebook-record/' target='_blank'>
L&#8217;addio di Conte batte ogni record su Facebook. Un futuro consenso elettorale?</a>
</span>
 - 
<span class='item-snippet'>
&#171;Ho lavorato nel &#8220;Palazzo&#8221;, occupando la &#8220;poltrona&#8221; più importante&#187;, è 
l&#8217;incipit del post pubblicato sulla pagina Facebook dall&#8217;oramai ex 
Presidente del Co...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/kJG3SBd3u8mwSo8jqAK78F1NxCQStA4XWm6zCvYgY8bd2XL84-c56o9ui07B9v43rVFGubG3K54=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.alternet.org/' target='_blank'>Alternet</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.alternet.org/2021/02/impeachment-trial-2650528206/' target='_blank'>
Impeachment trial sends Trumpworld into a frenzy: report</a>
</span>
 - 
<span class='item-snippet'>


For Republican lawmakers, former President Donald Trump's impeachment trial 
appeared to be a relatively easy acquittal but the latest vote in favor of 
su...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/E3oqlnkhz9JAsbWaGyE5mVUoYlBkkgiYKKTL2cSED2iEdhQ0chzAKFy17h3Gq1Db8IephwBE0oyQwPCq0A=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://comedonchisciotte.org' target='_blank'>Come Don Chisciotte</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://comedonchisciotte.org/il-governo-draghi-non-viene-in-pace-la-condizione-per-il-recovery-fund-e-lausterita/' target='_blank'>
Il Governo Draghi non viene in pace: la condizione per il Recovery Fund è l&#8217;austerità</a>
</span>
 - 
<span class='item-snippet'>
[image: Il Governo Draghi non viene in pace: la condizione per il Recovery 
Fund è l&#8217;austerità]

Di ConiareRivolta.org Mentre si lavora per assicurare al Pre...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/iNtrsSfn1OZLuIbWSdlRl-bdWWnxvIjArDpVsK1Nr1KRms_2uCsMj-g81jbV3clTbzdRD3FQLHUTe5dv5Wse=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://leorugens.wordpress.com' target='_blank'>Leo Rugens</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://leorugens.wordpress.com/2021/02/13/giancarlo-giorgetti-un-post-per-gli-entusiasti-del-vecchio-ultras-del-varese-calcio/' target='_blank'>
Giancarlo Giorgetti? Un post per gli entusiasti del vecchio ultras del Varese Calcio</a>
</span>
 - 
<span class='item-snippet'>
Il governo del professor Mario Draghi è segnato da luci ed ombre. Tra le 
luci abbiamo voluto indicare l&#8217;asse Arenula-Viminale rappresentato dalle 
signore C...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/VoaI3_3qFbhKPKSALPVAP5MoJaM-FVGmWInvj2pdZBjeBvnQr2aHtEQAKhzuQuK4aes=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.tpi.it' target='_blank'>TPI</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.tpi.it/cronaca/covid-italia-bollettino-protezione-civile-13-febbraio-2021-20210213742628/' target='_blank'>
Covid, 13.532 casi e 311 morti: il bollettino del 13 febbraio 2021</a>
</span>
 - 
<span class='item-snippet'>
Covid Italia, bollettino oggi 13 febbraio 2021: morti, contagi, guariti 
Ultime 24 ore Nuovi casi: 13.532 Decessi: 311 Tamponi effettuati: 290.534 
Terapie i...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/Tx9lTSzhjwwPeCfx_2Tw7QyCby8YNbIbFpXW-ZNmwj98N0ryVd1BjdCUP9yjluJJrZcSYYs5-pB8vG4ikdj9FQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://crepanelmuro.blogspot.com/' target='_blank'>La Crepa nel Muro</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/LaCrepaNelMuro/~3/l_sjaenYUOk/il-pentagono-ammette-di-avere-rottami.html' target='_blank'>
Il Pentagono ammette di avere rottami di UFO - rilasciati i risultati dei Test Scientifici</a>
</span>
 - 
<span class='item-snippet'>

*La Defense Intelligence Agency USA ha ammesso di avere numerosi pezzi 
metallici di UFO in suo possesso. Lo studio di tali oggetti avveniristici 
permetter...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/3xEkvol4eNG1Cd0EX5Pap-CU4Ap2qCgoyh5QWjp3sqfjsWt6rA-Iyf8jK3wM0oSelR1mLrr7HClAN6AUKRxW=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.sinistrainrete.info/' target='_blank'>Sinistra in Rete</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.sinistrainrete.info/politica-italiana/19774-dante-barontini-cosa-fara-draghi-l-ha-gia-spiegato-basta-leggere.html' target='_blank'>
Dante Barontini: &#8220;Cosa farà Draghi?&#8221; L&#8217;ha già spiegato, basta leggere</a>
</span>
 - 
<span class='item-snippet'>


[image: contropiano2]
&#8220;Cosa farà Draghi?&#8221; L&#8217;ha già spiegato, basta leggere di Dante Barontini 

In calce l'intervista di Mario Draghi al Financial Times de...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/3erxCMCyUBJibrVYdnziLjSBVPr4rxLNqDxaL6evocQkrV1vehSzzUvi7lccfictcIV5aeRHCw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.startmag.it' target='_blank'>Startmag</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.startmag.it/mondo/tutte-le-tensioni-tra-usa-turchia-e-russia-nel-mar-nero/' target='_blank'>
Tutte le tensioni tra Usa, Turchia e Russia nel mar Nero</a>
</span>
 - 
<span class='item-snippet'>
L'approfondimento di Giuseppe Gagliano
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/blkYvPxJ7wwCZsg3Ok6Ucnrdkmv0WMUFFLTvnnPrPvnates7v9GhD6oB3jaz-STs2yJc4qf4XfWxhGMnBdMeEw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.kriticaeconomica.com' target='_blank'>Kritica Economica</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.kriticaeconomica.com/risposta-marasti-economia-italia/?utm_source=rss&utm_medium=rss&utm_campaign=risposta-marasti-economia-italia' target='_blank'>
Una risposta a &#8220;Economia Italia&#8221;</a>
</span>
 - 
<span class='item-snippet'>
Pubblichiamo la risposta di Mattia Marasti al blog &#8220;Economia Italia&#8221;. 
Mercoledì 10 febbraio in tarda serata, dopo una giornata estenuante, ho 
scoperto casu...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/x2WZwf1Ski8JYZFo_3xYU0vA4VxTGWC3NqDRsiGZCmQCuBw_KEzS_vF0EWpgni6c9CsRLiveCztXm7EFJd9h=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.musicaincontatto.it' target='_blank'>Musica In Contatto</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.musicaincontatto.it/2021/02/13/il-doc-e-il-nuovo-singolo-di-villabanks-in-featuring-con-papa-v/?utm_source=rss&utm_medium=rss&utm_campaign=il-doc-e-il-nuovo-singolo-di-villabanks-in-featuring-con-papa-v' target='_blank'>
&#8220;Il Doc&#8221; è il nuovo singolo di VillaBanks in featuring con Papa V</a>
</span>
 - 
<span class='item-snippet'>


E&#8217; disponibile su tutte le piattaforme digitali &#8220;Il Doc&#8220;, il nuovo singolo 
di VillaBanks in featuring con Papa V. Il brano, uscito a pochi giorni 
dalla F...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/C0Yl2qlPINikADvWNLl69TSoN6Bkf-YwdC_uCeQUOJRjL7CwDUYuE74x7WJLZ8cxsJYf29hsrw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.agoravox.it/' target='_blank'>AgoraVox Italia</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/agoravox/italia/~3/1c-QlnDXmbE/CLAUDIO-BAGLIONI-in-radio-MAL-D.html' target='_blank'>
CLAUDIO BAGLIONI: in radio, &#8220;MAL D'AMORE&#8221;, il nuovo singolo estratto dall'album di inediti &#8220;IN QUESTA STORIA CHE È LA MIA&#8221;</a>
</span>
 - 
<span class='item-snippet'>
Da venerdì 12, sarà in radio &#8220;MAL D'AMORE&#8221;, il nuovo singolo di CLAUDIO 
BAGLIONI, dopo &#8220;GLI ANNI PIÙ BELLI&#8221;, &#8220;IO NON SONO LÌ&#8221; e &#8220;UOMO DI VARIE 
ETÀ&#8221;, estrat...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/Ovbdmraiadzc_IDQfgVaStZ7TPwSMSvfvsrh508b7M-RXQqouaWMId2rX9ZdFccxd5RsVPxduXZFAlQPGKer3wg4kA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.brainstormingmagazine.it' target='_blank'>Brainstorming Magazine</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.brainstormingmagazine.it/2021/02/like-a-nova-fuori-il-nuovo-singolo-ballo-da-sola/' target='_blank'>
Like.a.Nova, fuori il nuovo singolo &#8220;Ballo da sola&#8221;</a>
</span>
 - 
<span class='item-snippet'>


Like.a.Nova non è nuova nel panorama musicale, l&#8217;abbiamo conosciuta nel 
2016 grazie a The Voice of Italy. L&#8217;artista è tornata con un nuovo brano 
incandes...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/5sJIM0y3F7rzl1rUx7Ay_SdJetHlATkUJzoSeJ3IT83cEP1rzwnP_xXf47EkSO5twYBmubySQd4=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.linkiesta.it' target='_blank'>Linkiesta</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.linkiesta.it/2021/02/appropriazione-gastronomica/' target='_blank'>
Appropriazione gastronomica</a>
</span>
 - 
<span class='item-snippet'>


Una settimana ricca di novità, tra quello che abbiamo scritto e quello che 
vi raccontiamo qui, dal tentativo degli abitanti di Chicago di appropriarsi 
de...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/C51Lc_ZoV3bXL02P7UTxieZUMoQrc4v0TfpCqbfSJkfBRa0TpBSBOgglFZcjPB4S9pFNdBuGrNz31i_6=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://original.antiwar.com' target='_blank'>Antiwar</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://original.antiwar.com/thomas-knapp/2021/02/12/same-as-the-old-boss-julian-assange-edition/' target='_blank'>
Same as the Old Boss, Julian Assange Edition</a>
</span>
 - 
<span class='item-snippet'>


On February 9, the US Justice Department announced that US President Joe 
Biden, as in so many other areas, intends to serve Donald Trump&#8217;s second 
term wh...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/ZVnJZtctwqigl4oRtOYhSj9CRwsdAEtiAqXhOo6fwvBeOfD3-IZKyAhZ-uKt9Uy3bJIVc0Jr0m1ibIE=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.thepitchblog.it' target='_blank'>The Pitch</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.thepitchblog.it/2021/02/12/ngozi-okonjo-iweala-a-capo-della-wto-rassegnati/' target='_blank'>
Ngozi Okonjo-Iweala a capo della WTO</a>
</span>
 - 
<span class='item-snippet'>


Rassegnati è la rubrica settimanale che seleziona un fatto degli ultimi 
giorni per provare a mostrare com&#8217;è stato riportato dalla stampa italiana. 
Tra st...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/i8h1-N629gDpIIV2qC7K7csVqHhPIQPI9AoIkiKZ0h30dSXQOW-2D4NzKTMRVhWTm2l2VVAp5Sc=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://citizentruth.org' target='_blank'>Citizen Truth</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://citizentruth.org/the-centers-of-global-capitalism-are-migrating-away-from-the-u-s-europe-and-japan/' target='_blank'>
The Centers of Global Capitalism Are Migrating Away From the U.S., Europe and Japan</a>
</span>
 - 
<span class='item-snippet'>
[image: 1280px Shanghaiviewpic1]


This post is originally published on Citizen Truth by Richard Wolff

Modern capitalism began in England in the 17th centur...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/QnXnWqn8VDsly4qXxP5nnISsV_Za4N5OhVxvs97NonWeZeiE4pkVGkP-rra6Z1gCXlhKeWh2tmi7cAcWjDM0zQNr9pYv=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://osservatorioglobalizzazione.it' target='_blank'>Osservatorio Globalizzazione</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://osservatorioglobalizzazione.it/osservatorio/tutti-gli-uomini-del-presidente-identikit-del-governo-draghi-mattarella/?utm_source=rss&utm_medium=rss&utm_campaign=tutti-gli-uomini-del-presidente-identikit-del-governo-draghi-mattarella' target='_blank'>
Tutti gli uomini del Presidente: identikit del governo Draghi-Mattarella</a>
</span>
 - 
<span class='item-snippet'>


&#8220;Governo del Presidente&#8221; non è un&#8217;espressione giornalistica, e Sergio 
Mattarella lo ha fatto intendere: il Quirinale ha vegliato attentamente 
sulla scelt...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/JKm6cNQfD5pYrBtJ5qwljIHSfYXRocWYEEt5l6y4ZAiqiQdxrYRSTqVOKMgeh3XDQvAVQgp3mlrSM0cR7gY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://espresso.repubblica.it' target='_blank'>L'Espresso</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://espresso.repubblica.it/politica/2021/02/12/news/il_governo_da_cencelli_di_mario_draghi_molto_equilibrio_poche_donne-287331872/?rss' target='_blank'>
Il governo Draghi da manuale Cencelli: molto equilibrio, poche donne</a>
</span>
 - 
<span class='item-snippet'>


Il premier stila una squadra con bilancino perfetto tra i partiti, ma non 
tra i generi. In M5S spopola l'area Di Maio, di Conte non v'è più traccia. 
Torn...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/X_ynvxLACny7_1RklcaAR2dRYS2IZVKaqNFHunNhplG_xxQSYzDqLY29HfGO0FCWEaTnNgJ9NS6eAlyOphWQvqg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.monde-diplomatique.fr/' target='_blank'>Le Monde Diplomatique</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.monde-diplomatique.fr/2011/03/KEMPF/20196' target='_blank'>
Les femmes, la cigarette et la révolution</a>
</span>
 - 
<span class='item-snippet'>
Basma Zahran allume une cigarette. Auparavant, elle expliquait qu'elle ne 
pouvait fumer en public. &#171; Alors, pourquoi fumes-tu, aujourd'hui, devant 
tout ce ...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/SYzWczSIS1LIejiQ2Gzta7BXQgiqdX1p4JDgCZTItyAxdUxYwSMOCVTRlPDRnIuqI4Lv2Hhl1TZLZMg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.democracynow.org/' target='_blank'>Democracy Now!</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.democracynow.org/2021/2/12/v_day_global_rise_domestic_violence' target='_blank'>
V-Day: Poet Aja Monet &amp; V (Eve Ensler) on the Movement to End Violence Against Women &amp; Girls</a>
</span>
 - 
<span class='item-snippet'>
Amid a global rise in domestic violence during the pandemic, we speak with 
the founder of V-Day, a day of action to fight violence against women. V, 
the aw...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/VgVQ81S0aTWbhoOBH3hUAO0u9LP88T5O3fL2hnrhp-si4p7CjgLKgeoLwm4srvIIQNJm5rTUPk0tBOBDavcPVJzag3w=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.systemfailurewebzine.com' target='_blank'>SYSTEM FAILURE</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.systemfailurewebzine.com/attilio-fontana-da-oggi-in-rotazione-radiofonica-tangolento-il-nuovo-singolo-estratto-dallalbum-sessioni-segrete/' target='_blank'>
ATTILIO FONTANA: da oggi in rotazione radiofonica &#8220;Tangolento&#8221;, il nuovo singolo estratto dall&#8217;album &#8220;Sessioni Segrete&#8221;</a>
</span>
 - 
<span class='item-snippet'>


Da oggi, venerdì 12 febbraio, è in rotazione radiofonica &#8220;Tangolento&#8221;, il 
nuovo singolo di ATTILIO

L'articolo ATTILIO FONTANA: da oggi in rotazione radio...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/WBXQhve7kLyEuNFbSw2cMP5Az5au8L0gjHtul66l0Aim677BK0GEMTDVQ3Ait55x5-NHPROCBXFtKz1zwBiP=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://pulgarias.wordpress.com' target='_blank'>Pulgarías</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://pulgarias.wordpress.com/2021/02/12/rito-sacramento-benedizione/' target='_blank'>
Rito, sacramento, benedizione</a>
</span>
 - 
<span class='item-snippet'>
Nel tardo impero romano, intorno al 417 d.c., quando le spinte interne ed 
esterne si facevano sempre più insopportabili, Rutilio Namaziano, reagendo 
alla p...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/m6r4JUAWEGwSr63THHMgVZ7rnNzwDpk3GLO6bkzx5ioUurDwRTZes7Qv-Hj3YaujX7NQh6Ckwy8_K4Jj7dc7y3-l7Q=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://rockmusicspace.blogspot.com/' target='_blank'>Rock Music Space</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://rockmusicspace.blogspot.com/2021/02/dont-give-up-bruce.html' target='_blank'>
Don't give up Bruce!</a>
</span>
 - 
<span class='item-snippet'>



 

Si, dovevo farlo, scusatemi, non avrei voluto e lo sapevo da parecchio 
tempo pensando che la notizia fosse falsa o gonfiata, come spesso succede 
.Ma ...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/3V8llmqqGRUDfDTxNh7xChaVnUrrNB7fObgofm3NQIg9pGDnx2OWYqDRsa501akcTyvJ_wG0y8xtzA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.insideover.com' target='_blank'>InsideOver</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://it.insideover.com/reportage/economia/gamestop-gameover.html' target='_blank'>
GameStop: Gameover</a>
</span>
 - 
<span class='item-snippet'>


The post GameStop: Gameover appeared first on InsideOver.
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/jG5kDVjjHEtVfGwEHtx-_eStdvraLwdFhf49Tp8w4mkosmoWRput8VZxxINfD6mfmtq0vSHFmKcLmtFk1OTd=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://fabristol.wordpress.com' target='_blank'>Fabristol</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://fabristol.wordpress.com/2021/01/30/fenomenologia-di-ciao2020/' target='_blank'>
Fenomenologia di Ciao2020</a>
</span>
 - 
<span class='item-snippet'>
Incomincerò questo post facendo finta che non esista nessuno in Italia che 
non abbia ancora visto Ciao2020. Ma se siete una di quelle sfortunate 
persone ch...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/5V1A6Uqb8Zrf5THR0jIOItaW47FeB9k4ObVunTOLH3mV2RM4Gokq8XH7Wiszn0HoZSJOYe8nUQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://aldogiannuli.it' target='_blank'>Aldo Giannuli</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://aldogiannuli.it/il-teatrino-conte-renzi/' target='_blank'>
Il teatrino Conte-Renzi</a>
</span>
 - 
<span class='item-snippet'>


Non è ancora chiaro come andrà a finire il regolamento di conti, ma una 
cosa è già chiara: stiamo assistendo alla totale e definitiva perdita della 
facci...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/6tfbT4X3M2g1n6vTAMJrWEAwtQ9ZfMqunt2Ug6aEq6GzYbmqU9bl-kK1vmO62UutyvcTLOYU5sRk=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://biancoachillea.it' target='_blank'>Bianco Achillea</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://biancoachillea.it/piante-officinali/karkade-e-pressione-arteriosa/' target='_blank'>
Karkadè e pressione arteriosa</a>
</span>
 - 
<span class='item-snippet'>


Si stima che in Italia circa il 25% della popolazione soffra di 
ipertensione. Secondo l&#8217;OMS (Organizzazione Mondiale della Sanità) la 
pressione alta è un...
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/w4Xxe8goRD7rPjOPk_BfTvI18FK8kZJ3uG3Wo66CPh4WIBTbtO_LWIhsG-AQql_y2CTeyt4FJm-6=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.adnkronos.com/' target='_blank'>Adnkronos</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
 - 
<span class='item-snippet'>
<!--Can't find substitution for tag [item.itemSnippet]-->
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/Fn4YbnHdm-7oJEBTgrCS36vaYWrdHfFg-fqzgNvfVFpj7-t1x1eLYSgXbKtpwLa3csEAHCUbql1EUsY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://it.blastingnews.com/' target='_blank'>Blasting News</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
 - 
<span class='item-snippet'>
<!--Can't find substitution for tag [item.itemSnippet]-->
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/U1zW_1Y1hoxr9wKZBnvkvTfvBLLsMzDSQqSw_tZFrvALGr2zW15UItIDVxDoVwR9kjq2wibENO_arkxy=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.ilcambiamento.it/' target='_blank'>Il Cambiamento</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
 - 
<span class='item-snippet'>
<!--Can't find substitution for tag [item.itemSnippet]-->
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/Li0D853iRLKNl6YwuQMjqYdmLgY3dL-nrEN41tcop2UBmCeKgT3lGJZCq6jG0atbHHyXiQ9ohBg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://theintercept.com/' target='_blank'>The Intercept</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
 - 
<span class='item-snippet'>
<!--Can't find substitution for tag [item.itemSnippet]-->
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/cjm0xnrVT8Y10qjCGeDGNfF2I2xpHiiajD5HOvkaakfamJl--8zL-8FZxFf7PhCrHKX2KF4=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://thevision.com/' target='_blank'>The Vision</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
 - 
<span class='item-snippet'>
<!--Can't find substitution for tag [item.itemSnippet]-->
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/j1JN9wbTjH_HFPTGtiqmyqJZJ6R1OXIpDfCJmNKB2Jn0r_9Oso_pKuGf2PU6aL8eIEM=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.agi.it/' target='_blank'>AGI</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
 - 
<span class='item-snippet'>
<!--Can't find substitution for tag [item.itemSnippet]-->
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/dOSektN8aX-JPht0-dgCurRTfNQVwKBfQdU3Zf_0rXHRbuKj6eNP4blE-FVQQp34elh0R_WLCjx7w6ga=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.commondreams.org/' target='_blank'>Common Dreams</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
 - 
<span class='item-snippet'>
<!--Can't find substitution for tag [item.itemSnippet]-->
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/0FX_jVl1xg1cDcqLnvaMMi7v1ZdbEGbfXdVbhZo9SqgjVwMq-TlmGzWx_P-Sq2mX6LplbScXDTJUZ2ahWQui=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.alkeemanagement.com/feed/' target='_blank'>AL-KEE</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>
 - 
<span class='item-snippet'>
<!--Can't find substitution for tag [item.itemSnippet]-->
</span>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div>
</div></div>
</div>
<div class='col footerCol'>
<div class='section' id='footerCol4' name='Footer Col 4'><div class='widget BlogArchive' data-version='2' id='BlogArchive1'>
<h4 class='widget__title blockTitle'>
<span class='blockTitle__txt'>
Archivio
</span>
</h4>
<div class='widget__content'>
<ul class='hierarchy'>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2021/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
2021
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(82)</span>
</a>
</div>
<div class='hierarchy__content'>
<ul class='hierarchy'>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2021/02/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
febbraio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(45)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2021/01/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
gennaio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(37)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
</ul>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2020/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
2020
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(1000)</span>
</a>
</div>
<div class='hierarchy__content'>
<ul class='hierarchy'>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2020/12/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
dicembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(61)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2020/11/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
novembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(55)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2020/10/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
ottobre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(69)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2020/09/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
settembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(100)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2020/08/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
agosto
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(112)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2020/07/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
luglio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(73)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2020/06/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
giugno
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(69)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2020/05/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
maggio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(119)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2020/04/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
aprile
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(102)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2020/03/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
marzo
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(128)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2020/02/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
febbraio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(35)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2020/01/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
gennaio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(77)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
</ul>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2019/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
2019
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(1155)</span>
</a>
</div>
<div class='hierarchy__content'>
<ul class='hierarchy'>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2019/12/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
dicembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(61)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2019/11/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
novembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(107)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2019/10/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
ottobre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(68)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2019/09/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
settembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(49)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2019/08/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
agosto
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(53)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2019/07/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
luglio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(85)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2019/06/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
giugno
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(73)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2019/05/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
maggio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(163)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2019/04/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
aprile
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(97)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2019/03/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
marzo
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(78)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2019/02/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
febbraio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(53)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2019/01/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
gennaio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(268)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
</ul>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2018/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
2018
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(1917)</span>
</a>
</div>
<div class='hierarchy__content'>
<ul class='hierarchy'>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2018/12/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
dicembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(50)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2018/11/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
novembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(30)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2018/10/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
ottobre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(318)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2018/09/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
settembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(227)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2018/08/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
agosto
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(214)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2018/07/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
luglio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(233)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2018/06/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
giugno
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(266)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2018/05/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
maggio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(203)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2018/04/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
aprile
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(155)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2018/03/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
marzo
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(28)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2018/02/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
febbraio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(71)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2018/01/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
gennaio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(122)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
</ul>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2017/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
2017
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(2710)</span>
</a>
</div>
<div class='hierarchy__content'>
<ul class='hierarchy'>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2017/12/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
dicembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(123)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2017/11/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
novembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(266)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2017/10/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
ottobre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(268)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2017/09/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
settembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(459)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2017/08/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
agosto
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(87)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2017/07/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
luglio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(47)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2017/06/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
giugno
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(126)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2017/05/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
maggio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(446)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2017/04/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
aprile
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(221)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2017/03/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
marzo
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(182)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2017/02/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
febbraio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(177)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2017/01/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
gennaio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(308)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
</ul>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2016/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
2016
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(2489)</span>
</a>
</div>
<div class='hierarchy__content'>
<ul class='hierarchy'>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2016/12/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
dicembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(207)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2016/11/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
novembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(227)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2016/10/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
ottobre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(165)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2016/09/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
settembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(206)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2016/08/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
agosto
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(170)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2016/07/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
luglio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(232)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2016/06/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
giugno
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(288)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2016/05/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
maggio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(105)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2016/04/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
aprile
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(216)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2016/03/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
marzo
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(224)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2016/02/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
febbraio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(34)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2016/01/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
gennaio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(415)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
</ul>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2015/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
2015
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(4434)</span>
</a>
</div>
<div class='hierarchy__content'>
<ul class='hierarchy'>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2015/12/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
dicembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(247)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2015/11/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
novembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(292)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2015/10/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
ottobre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(453)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2015/09/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
settembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(622)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2015/08/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
agosto
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(226)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2015/07/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
luglio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(327)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2015/06/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
giugno
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(560)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2015/05/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
maggio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(564)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2015/04/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
aprile
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(471)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2015/03/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
marzo
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(470)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2015/02/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
febbraio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(155)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2015/01/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
gennaio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(47)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
</ul>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2014/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
2014
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(694)</span>
</a>
</div>
<div class='hierarchy__content'>
<ul class='hierarchy'>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2014/12/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
dicembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(52)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2014/11/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
novembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(94)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2014/10/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
ottobre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(34)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2014/09/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
settembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(110)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2014/08/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
agosto
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(47)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2014/07/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
luglio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(96)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2014/06/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
giugno
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(93)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2014/05/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
maggio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(61)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2014/04/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
aprile
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(48)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2014/03/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
marzo
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(43)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2014/02/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
febbraio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(10)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2014/01/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
gennaio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(6)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
</ul>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2013/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
2013
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(512)</span>
</a>
</div>
<div class='hierarchy__content'>
<ul class='hierarchy'>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2013/12/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
dicembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(11)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2013/11/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
novembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(22)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2013/10/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
ottobre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(14)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2013/09/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
settembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(15)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2013/08/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
agosto
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(9)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2013/07/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
luglio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(11)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2013/06/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
giugno
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(33)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2013/05/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
maggio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(47)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2013/04/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
aprile
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(81)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2013/03/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
marzo
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(84)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2013/02/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
febbraio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(76)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2013/01/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
gennaio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(109)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
</ul>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2012/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
2012
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(1324)</span>
</a>
</div>
<div class='hierarchy__content'>
<ul class='hierarchy'>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2012/12/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
dicembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(70)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2012/11/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
novembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(72)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2012/10/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
ottobre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(83)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2012/09/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
settembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(210)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2012/08/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
agosto
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(165)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2012/07/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
luglio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(183)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2012/06/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
giugno
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(85)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2012/05/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
maggio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(98)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2012/04/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
aprile
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(161)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2012/03/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
marzo
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(101)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2012/02/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
febbraio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(38)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2012/01/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
gennaio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(58)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
</ul>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2011/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
2011
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(930)</span>
</a>
</div>
<div class='hierarchy__content'>
<ul class='hierarchy'>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2011/12/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
dicembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(148)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2011/11/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
novembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(102)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2011/10/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
ottobre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(118)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2011/09/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
settembre
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(183)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2011/08/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
agosto
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(259)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
<li class='hierarchy__archivedate'>
<div class='hierarchy__title archive__title'>
<a class='hierarchy__postCountLink d-flex justify-content-between text' href='https://www.informazioneconsapevole.com/2011/07/'>
<span class='hierarchy__interval archive__interval'>
<svg class='hierarchy__hierarchyTitleIcon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>
<span class='archive__intervalName'>
luglio
</span>
</span>
<span class='hierarchy__postCount archive__postCount'>(120)</span>
</a>
</div>
<div class='hierarchy__content'>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div><div class='widget HTML' data-version='2' id='HTML4'>
<h4 class='widget__title blockTitle'>
<span class='blockTitle__txt'>
SEGUICI SUI SOCIAL
</span>
</h4>
<div class='widget__content'>
<div class='SocialButtons d-flex SocialButtonsStyle9 SB__vCardStyle SocialButtons__originalClr'> <a class='SocialButtons__el SocialButtons__facebook' target='_blank' href='https://www.facebook.com/InformazioneConsapevole' > <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="96.124px" height="96.123px" viewbox="0 0 96.124 96.123" style="enable-background:new 0 0 96.124 96.123;" xml:space="preserve"><g><path d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"> </path></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> <span class="SocialButtons__followersInfo"><span class='SocialButtons__followersCount'>9k+</span></span> </a> <a class='SocialButtons__el SocialButtons__twitter' target='_blank' href='https://twitter.com/infoconsapevole' > <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve"><g><g><path d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568C480.224,136.96,497.728,118.496,512,97.248z"> </path></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> <span class="SocialButtons__followersInfo"><span class='SocialButtons__followersCount'>700+k</span></span> </a> <a class='SocialButtons__el SocialButtons__youtube' target='_blank' href='https://www.youtube.com/channel/UC5p_lj5r3m8aikn6oY9Tl6A' > <svg version="1.1" xmlns="http://www.w3.org/1000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve"><g><g><path d="M490.24,113.92c-13.888-24.704-28.96-29.248-59.648-30.976C399.936,80.864,322.848,80,256.064,80c-66.912,0-144.032,0.864-174.656,2.912c-30.624,1.76-45.728,6.272-59.744,31.008C7.36,138.592,0,181.088,0,255.904C0,255.968,0,256,0,256c0,0.064,0,0.096,0,0.096v0.064c0,74.496,7.36,117.312,21.664,141.728c14.016,24.704,29.088,29.184,59.712,31.264C112.032,430.944,189.152,432,256.064,432c66.784,0,143.872-1.056,174.56-2.816c30.688-2.08,45.76-6.56,59.648-31.264C504.704,373.504,512,330.688,512,256.192c0,0,0-0.096,0-0.16c0,0,0-0.064,0-0.096C512,181.088,504.704,138.592,490.24,113.92z M192,352V160l160,96L192,352z"> </path></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> <span class="SocialButtons__followersInfo"><span class='SocialButtons__followersCount'>1+k</span></span> </a> <a class='SocialButtons__el SocialButtons__twitch' target='_blank' href='#' > <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve"><g><g><path d="M48,0L16,96v352h128v64h64l64-64h96l128-136.32V0H48z M464,288l-89.6,96H260.928L192,434.144V384H80V32h384V288z"> </path></g></g><g><g><rect x="240" y="128" width="32" height="128"> </rect></g></g><g><g><rect x="336" y="128" width="32" height="128"> </rect></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg> <span class="SocialButtons__followersInfo"><span class='SocialButtons__followersCount'></span></span> </a> </div>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class='footerBottom'>
<div class='section' id='footerBottom_sec' name='Footer Bottom'><div class='widget Text' data-version='2' id='Text1'>
<h4 class='widget__title blockTitle'>
<span class='blockTitle__txt'>
Copyrights
</span>
</h4>
<div class='widget__content'>
<i><a href="http://www.informazioneconsapevole.com/">Informazione Consapevole</a></i><span style="font-style: normal;">- Ogni articolo e contenuto presente nel sito è liberamente utilizzabile sia online che non, previa citazione della fonte.</span>
</div>
</div></div>
</div>
</footer>
<!-- start footer -->
<!-- start sliding sidebar -->
<div class='slidingSidebar transition'>
<div class='slidingSidebar__closeIcon'>
<svg class='icon' height='612px' style='enable-background:new 0 0 612 612;' version='1.1' viewBox='0 0 612 612' width='612px' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><g id='cross'><g><polygon points='612,36.004 576.521,0.603 306,270.608 35.478,0.603 0,36.004 270.522,306.011 0,575.997 35.478,611.397 306,341.411 576.521,611.397 612,575.997 341.459,306.011 '></polygon></g></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg>
</div>
<div class='section' id='slidingSidebar_sec' name='Sliding Sidebar'><div class='widget BlogSearch' data-version='2' id='BlogSearch1'>
<h4 class='widget__title blockTitle'>
<span class='blockTitle__txt'>
Search
</span>
</h4>
<div class='widget-content' role='search'>
<form action='https://www.informazioneconsapevole.com/search' target='_top'>
<input aria-label='Cerca nel blog' autocomplete='off' class='searchForm__txtField txtField' name='q' placeholder='Cerca nel blog' value=''/>
</form>
</div>
</div><div class='widget Label' data-version='2' id='Label2'>
<h4 class='widget__title blockTitle'>
<span class='blockTitle__txt'>
tags
</span>
</h4>
<div class='widget__content labelCloud'>
</div>
</div>
<div class='widget ContactForm' data-version='2' id='ContactForm1'>
<h4 class='widget__title blockTitle'>
<span class='blockTitle__txt'>
Modulo di contatto
</span>
</h4>
<div class='contact-form-widget contactForm'>
<div class='form'>
<form name='contact-form'>
<label class='contactForm__row'>
<input class='txtField contact-form-name' id='ContactForm1_contact-form-name' name='name' placeholder='Nome' type='text' value=''/>
</label>
<label class='contactForm__row'>
<input class='txtField contact-form-email' id='ContactForm1_contact-form-email' name='email' placeholder='Email*' type='text' value=''/>
</label>
<label class='contactForm__row'>
<textarea class='txtField txtArea contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' placeholder='Messaggio*' rows='5'></textarea>
</label>
<input class='contactForm__submit btn contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Invia'/>
<div>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
<!-- end sliding sidebar -->
<div class='body__overlay overlay transition'></div>
<script>
		var messages_viewAll = "View All >";
		var messages_loadMore = "load more";
		var messages_comments = "comments";

		var reservedLabelsPrefix = "__";

		var applyHeaderPosTo = "1px";
		var headerPosition = "3px";
		var blogPagerStyle = "3px";
		var arrowLeftIcon = "<svg class='icon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M73.7,100c1.2,0,2.3-0.4,3.2-1.3c1.8-1.8,1.8-4.6,0-6.4L34.5,50L76.9,7.7c1.8-1.8,1.8-4.6,0-6.4c-1.8-1.8-4.6-1.8-6.4,0L21.8,50l48.7,48.7C71.4,99.6,72.5,100,73.7,100z'></path></g></svg>";
		var arrowRightIcon ="<svg class='icon' enable-background='new 0 0 100 100' version='1.1' viewBox='0 0 100 100' x='0px' xml:space='preserve' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' y='0px'><g><path d='M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z'></path></g></svg>";
		var blogLanguage = "it";
		var blogLink = "https://www.informazioneconsapevole.com/";
		var blogId = "674127226970754644";
		//<![CDATA[
		blogLink = blogLink.replace(/https:\/\/|http:\/\//, '//');
		var apiLink = '//www.blogger.com/feeds/' + blogId;
		//]]>
	</script>
<script>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</script>
<script>
		//<![CDATA[
		//
"use strict";Array.prototype.last=function(){return this[this.length-1]},window.NodeList&&!NodeList.prototype.forEach&&(NodeList.prototype.forEach=function(t,r){r=r||window;for(var e=0;e<this.length;e++)t.call(r,this[e],e,this)}),Array.from||(Array.from=function(){function s(t){return"function"==typeof t||"[object Function]"===r.call(t)}function c(t){var r=function(t){var r=Number(t);return isNaN(r)?0:0!==r&&isFinite(r)?(0<r?1:-1)*Math.floor(Math.abs(r)):r}(t);return Math.min(Math.max(r,0),e)}var r=Object.prototype.toString,e=Math.pow(2,53)-1;return function(t,r,e){var o=Object(t);if(null==t)throw new TypeError("Array.from requires an array-like object - not null or undefined");var n,i=1<arguments.length?r:void 0;if(void 0!==i){if(!s(i))throw new TypeError("Array.from: when provided, the second argument must be a function");2<arguments.length&&(n=e)}for(var a,u=c(o.length),f=s(this)?Object(new this(u)):new Array(u),h=0;h<u;)a=o[h],f[h]=i?void 0===n?i(a,h):i.call(n,a,h):a,h+=1;return f.length=u,f}}()),Array.prototype.includes||Object.defineProperty(Array.prototype,"includes",{value:function(t,r){if(null==this)throw new TypeError('"this" is null or not defined');var e=Object(this),o=e.length>>>0;if(0==o)return!1;var n,i,a=0|r,u=Math.max(0<=a?a:o-Math.abs(a),0);for(;u<o;){if((n=e[u])===(i=t)||"number"==typeof n&&"number"==typeof i&&isNaN(n)&&isNaN(i))return!0;u++}return!1}}),"objectFit"in document.body.style||$("body").addClass("objectFitNoSupport");

		//]]>
	</script>
<script>
			//<![CDATA[
			//
"use strict";!function(){var t=$("#HTML3"),e=$(".relatedPosts");t.find(".featuredBlock").attr("label","$relatedPosts"),e.html(t.html()),t.remove()}();

			//]]>
		</script>
<script>
		//<![CDATA[
		//
"use strict";!function(t){var L=t(window);t.fn.visible=function(t,i,e){if(!(this.length<1)){var o=1<this.length?this.eq(0):this,r=o.get(0),n=L.width(),f=L.height(),h=(e=e||"both",!0!==i||r.offsetWidth*r.offsetHeight);if("function"==typeof r.getBoundingClientRect){var l=r.getBoundingClientRect(),s=0<=l.top&&l.top<f,u=0<l.bottom&&l.bottom<=f,g=0<=l.left&&l.left<n,c=0<l.right&&l.right<=n,a=t?s||u:s&&u,v=t?g||c:g&&c;if("both"===e)return h&&a&&v;if("vertical"===e)return h&&a;if("horizontal"===e)return h&&v}else{var b=L.scrollTop(),d=b+f,p=L.scrollLeft(),w=p+n,m=o.offset(),y=m.top,z=y+o.height(),B=m.left,C=B+o.width(),R=!0===t?z:y,j=!0===t?y:z,q=!0===t?C:B,H=!0===t?B:C;if("both"===e)return!!h&&j<=d&&b<=R&&H<=w&&p<=q;if("vertical"===e)return!!h&&j<=d&&b<=R;if("horizontal"===e)return!!h&&H<=w&&p<=q}}}}(jQuery);

		//]]>
	</script>
<script>
		//<![CDATA[
		//
"use strict";var $doc=$(document),body=$("body"),wndo=$(window),topSection=$(".topSection"),mainFeed=$(".mainFeed"),sidebar=$(".sidebar"),footerCol=$(".footerCol"),slidingSidebar=$(".slidingSidebar"),mainContainers=[topSection,mainFeed,sidebar,footerCol,slidingSidebar],newLoadedBlocks=0,featuredBlocks__postsNeeded={block1:{min:3,max:3},block2:{min:3,max:3},block3:{min:3,max:3},block4:{min:3,max:3},slider1:{min:2,max:5},slider2:{min:3,max:6},slider3:{min:4,max:6},slider4:{min:5,max:8},slider5:{min:6,max:10},slider6:{min:7,max:12},fBlkCard2:{min:2,max:4},fBlkCard3:{min:3,max:6},fBlkCard4:{min:4,max:8},fBlkCard5:{min:5,max:10},fBlkCard6:{min:6,max:12}};function extractPostInfo(e){var t=getValueFromObj(["link"],e);return t=(t=t&&getValueFromObj(["href"],t=t.last()))||"#!",{id:getValueFromObj(["id","$t"],e,"id"),title:getValueFromObj(["title","$t"],e,"post title not found"),link:t,img:getValueFromObj(["media$thumbnail","url"],e,"//resources.blogblog.com/img/blank.gif"),date:formatDate(getValueFromObj(["published","$t"],e)),commentsNum:getValueFromObj(["thr$total","$t"],e,0),label:getPostLabel(e),summary:getValueFromObj(["summary","$t"],e).substr(0,150)+"...",author:{name:getValueFromObj(["author","0","name","$t"],e)},isDraft:!!e.app$control}}function extractPostsInfo(e){var t=[];return e.forEach(function(e){t.push(extractPostInfo(e))}),t}function formatDate(e){if(!e)return"";var t=new Date(e);return t.toLocaleString(blogLanguage,{month:"short"})+" "+parseInt(t.toLocaleString(blogLanguage,{day:"2-digit"}))+", "+t.toLocaleString(blogLanguage,{year:"numeric"})}function getPostLabel(e){if(!e.category)return"";for(var t=getValueFromObj(["category"],e,[]),o="",r=0;r<t.length;r++)if(-1===t[r].term.indexOf(reservedLabelsPrefix)){o=t[r].term;break}return o}function getReactions(e){if(!e.category)return[];for(var t=e.category,o=[],r=0;r<t.length;r++)reactionsWithPrefix.includes(t[r].term)&&o.push(t[r].term);return o}var openedItems=[];function getValueFromObj(e,t,o){for(var r=t,a=0;a<e.length;a++){var n=e[a],i=!1;if("string"!=typeof n)for(var l=0;l<n.length;l++){if(r.hasOwnProperty(n[l])){r=r[n[l]];break}l===n.length-1&&(i=!0)}else r.hasOwnProperty(n)?r=r[n]:i=!0}return i?(console.log("Couldn't find value with path "+e+" in obj "+JSON.stringify(t)),void 0!==o&&o):r}function closeAllOpenedItems(){openedItems.forEach(function(e,t){e.hideEl(),openedItems.pop()})}$(document).mouseup(function(o){openedItems.forEach(function(e,t){e.el.is(o.target)||0!==e.el.has(o.target).length||(e.hideEl(),openedItems.pop())})});

		//]]>
	</script>
<script>
		//<![CDATA[
		//
"use strict";var arrowLeftIconSlider='<svg class="slider__arrow__icon" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve"><g><path d="M73.7,100c1.2,0,2.3-0.4,3.2-1.3c1.8-1.8,1.8-4.6,0-6.4L34.5,50L76.9,7.7c1.8-1.8,1.8-4.6,0-6.4c-1.8-1.8-4.6-1.8-6.4,0L21.8,50l48.7,48.7C71.4,99.6,72.5,100,73.7,100z"/></g></svg>',arrowRightIconSlider='<svg class="slider__arrow__icon" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve"><g><path d="M27.2,100c-1.2,0-2.3-0.4-3.2-1.3c-1.8-1.8-1.8-4.6,0-6.4L66.4,50L24.1,7.7c-1.8-1.8-1.8-4.6,0-6.4c1.8-1.8,4.6-1.8,6.4,0L79.1,50L30.4,98.7C29.6,99.6,28.4,100,27.2,100z"/></g></svg>',slider__slidesToShow={slider1:1,slider2:2,slider3:3,slider4:4,slider5:5,slider6:6},sliderProps__global={prevArrow:"<div class='slider__arrow slider__arrow_left transition'>"+arrowLeftIconSlider+"</div>",nextArrow:"<div class='slider__arrow slider__arrow_right transition'>"+arrowRightIconSlider+"</div>",arrowLeftIcon:arrowLeftIconSlider,arrowRightIcon:arrowRightIconSlider,touchThreshold:100},slider__responsive={slider1:[],slider2:[{breakpoint:768,settings:{slidesToShow:1}}],slider3:[{breakpoint:992,settings:{slidesToShow:2}},{breakpoint:768,settings:{slidesToShow:1}}],slider4:[{breakpoint:992,settings:{slidesToShow:2}},{breakpoint:768,settings:{slidesToShow:1}}],slider5:[{breakpoint:1200,settings:{slidesToShow:4}},{breakpoint:992,settings:{slidesToShow:3}},{breakpoint:768,settings:{slidesToShow:1}}],slider6:[{breakpoint:1200,settings:{slidesToShow:4}},{breakpoint:992,settings:{slidesToShow:3}},{breakpoint:768,settings:{slidesToShow:1}}]};"undefined"!=typeof exports&&(exports.slider__slidesToShow=slider__slidesToShow,exports.sliderProps__global=sliderProps__global,exports.slider__responsive=slider__responsive);

		//]]>
	</script>
<script>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</script>
<script>
		//<![CDATA[
		//
"use strict";function updateSlider(e){var s=(e=$(e)).attr("data-sliderprops").replace(/\$q\$/g,'"');s=JSON.parse(s),$.extend(s,sliderProps__global),s.responsive=slider__responsive[e.attr("data-blockname")],s.slidesToShow=slider__slidesToShow[e.attr("data-blockname")];var a=e.find(".slider");a.slick(s),a.css("display","block")}$(".featuredBlock:has(.slider)").each(function(e,s){updateSlider(s)});

		//]]>
	</script>
<script>
		//<![CDATA[
		//
"use strict";var featuredBlock=$(".featuredBlock"),resContClassesInfo=[{size:991.98,class:"resCont-md"},{size:767.98,class:"resCont-sm"},{size:575.98,class:"resCont-xs"}],FBposts=$(".featuredBlock .postWithImgBG, .featuredBlock .postCard, .featuredBlock .postHCard"),resFBpostsClassesInfo=[{size:9999999,class:"resPost-lg"},{size:991.98,class:"resPost-md"},{size:767.98,class:"resPost-sm"},{size:575.98,class:"resPost-xs"},{size:400,class:"resPost-400"},{size:250,class:"resPost-250"}];function resContainers(s,l){s.each(function(s,e){for(var o=$(e),a=o.outerWidth(),t=!$("body.preview").length,c=l.length-1;0<=c;c--)a<=l[c].size?o.addClass(l[c].class):o.removeClass(l[c].class),a<=l[c].size&&!t?(o.addClass("c-"+l[c].class),t=!0):o.removeClass("c-"+l[c].class)})}function UpdateResFBpostsClasses(){featuredBlock=$(".featuredBlock"),resContainers(FBposts=$(".featuredBlock .postWithImgBG, .featuredBlock .postCard, .featuredBlock .postHCard"),resFBpostsClassesInfo)}function calcNewResBlocks(){newLoadedBlocks&&(calcResBlocks(),newLoadedBlocks=0)}function calcResBlocks(){UpdateResFBpostsClasses(),resContainers(featuredBlock,resContClassesInfo),resContainers(FBposts,resFBpostsClassesInfo)}$(window).on("resize",calcResBlocks),calcResBlocks(),calcNewResBlocks();

		//]]>
	</script>
<script>
		//<![CDATA[
		//
"use strict";function subPosts(e,f){var r=void 0===r?"comments":r;return e=subPosts__handleDrafts(e=(e=(e=(e=(e=e.replace(/\$r\$|\<\!\-\-rr|rr\-\-\>|href=('|")\/('|")/g,"")).replace(/atag/g,"a")).replace(/data-href/g,"href")).replace(/{{posts\[.+?}}/g,function(e,r,t){var s=[],a="";for(r=0;r<e.length;r++)e[r].match(/(\{|\}|\.|\[|\])/)?a&&(s.push(a),a=""):a+=e[r];var o=!0,n=f;for(r=1;r<s.length;r++){if(void 0===n[s[r]]){o=!1;break}n=n[s[r]]}return void 0!==o||null!==typeof o?n:e})).replace(/{{messages_comments}}/g,r),f)}function subPosts__handleDrafts(e,r){for(var t=[],s=0;s<r.length;s++)r[s].isDraft&&t.push(s);if(t.length){var a=0;s=-1;e=e.replace(/class=(\'|\")[^\>\'\"]*?aPost.*?(\'|\")/g,function(e){return s++,t[a]===s&&(e=e.replace(/( |\'|\")aPost( |\'|\")/g,function(e){return e.replace("aPost","aPost isDraft")}),a++),console.log(e),e})}return e}"undefined"!=typeof exports&&(module.exports=subPosts);

		//]]>
	</script>
<script>
		//<![CDATA[
		//
"use strict";function subBlock(e,s){var a=$(e),t=parseInt(a.attr("data-numOfPosts")),l=a.find(".slider"),r=a.attr("data-label")?a.attr("data-label"):"";if(s.length<t)return $(a.parent().parent()).hasClass("relatedPosts")?$(".relatedPostsCont ").hide():e.outerHTML="<p class='error'>Not enough posts. There are "+s.length+" available posts and this block needs "+t+"</p>",void console.log("Not enough posts. There are "+s.length+" available posts and this block needs "+t);if(l.length){var o=a.find(".slick-slide");o=o.filter(function(e,s){var a=parseInt($(s).attr("data-slick-index"));return a<t&&-1<a});var i="";o.map(function(e,s){i+=$(s).find(".layout__unit")[0].outerHTML});var d=subPosts(i,s);(l=$(a.find(".slider")[0])).css("height",l.outerHeight()+"px"),l.css("opacity",0),l.slick("unslick"),l.html(d);var n=a.attr("data-sliderprops").replace(/\$q\$/g,'"'),p=a.attr("data-blockname");n=JSON.parse(n),$.extend(n,sliderProps__global),n.slidesToShow=slider__slidesToShow[p],n.responsive=slider__responsive[p],l.slick(n),l.css("height","auto"),l.css("opacity",1)}else a.html($(subPosts(a.html(),s)));var c=$('<div class="viewAll"><a href="/search/label/'+r+'" class="viewAll__link">'+messages_viewAll+"</a></div>");if(a.hasClass("viewAll__bottom"))c.addClass("viewAll__bottom d-flex flex-row-reverse"),a.append(c);else if(a.hasClass("viewAll__bottomCenter"))c.addClass("viewAll__bottomCenter d-flex justify-content-center"),a.append(c);else if(a.hasClass("viewAll__top")){c.addClass("viewAll__top");var h=a.parent().prev();h.length&&h.append(c)}a.removeClass("featuredBlock_notLoaded notranslate"),a.addClass("featuredBlock_loaded"),resBGimg("resBGimg")}

		//]]>
	</script>
<script>
			//<![CDATA[
			//
"use strict";!function(){var o;o="1px"==applyHeaderPosTo?$(".headerTop"):"2px"==applyHeaderPosTo?$(".headerBottom"):$(".header"),"4px"==applyHeaderPosTo?o.after('<div class="nav__rep order-1"></div>'):o.after('<div class="nav__rep"></div>');var s,e,a,n,d=$(".nav__rep"),r=!1,t=!0,v=!0;function i(){l(),s<a?o.addClass("nav_moved"):o.removeClass("nav_moved")}function p(){n=a,l(),s+e<a?(o.addClass("nav_moved"),closeAllOpenedItems()):a<=s&&(o.removeClass("nav_moved"),o.css("top","auto")),5<=a-n?r=!1:a-n<=-5&&(r=!0),o.hasClass("nav_moved")&&(r?o.css("top",0):o.css("top",-1*e+"px")),v?v=!1:o.addClass("transition")}function l(){o.hasClass("nav_moved")&&!t||(s=o.position().top,e=o.outerHeight(),d.css("height",e),o.hasClass("nav_moved")||(t=!1)),a=$(document).scrollTop()}o.remove("transition"),l(),"2px"==headerPosition?(i(),$(window).on("scroll",i)):"3px"==headerPosition&&(p(),$(window).on("scroll",p)),wndo.on("resize",l)}();

			//]]>
		</script>
<script>
		//<![CDATA[
		//
"use strict";!function(){function n(e){e.css("overflow","visible");var o=$doc.outerWidth()/2;e.offset().left+e.outerWidth()/2<=o?(e.addClass("openCloseMod__left"),e.removeClass("openCloseMod__right")):(e.removeClass("openCloseMod__left"),e.addClass("openCloseMod__right"))}$(".openCloseMod").each(function(e,o){var s=$(o);n(s),s.find(".openCloseMod__icon").on("click",function(){s.hasClass("open")?closeAllOpenedItems():(n(s),s.addClass("open"),setTimeout(function(){var e=s.find("input")[0];e&&e.focus()},100),openedItems.push({el:s,hideEl:function(){s.removeClass("open")}}))})})}();

		//]]>
	</script>
<script>
		//<![CDATA[
		//
"use strict";!function(){var e=$(".header .PageList");slidingSidebar.prepend($(e[0].outerHTML).addClass("mainMenuListWrapper")),$(".mainMenuList__element:has(.mainMenuList__dropDown):not(.header .mainMenuList__element:has(.mainMenuList__dropDown))").on("click",function(e){e.preventDefault(),$(this).find(".mainMenuList__dropDown").slideToggle(200)}),$(".headerTop").has(e).length?($(".headerTop .header__sec"),$(".headerTop")):($(".headerBottom .header__sec"),$(".headerBottom"))}();

		//]]>
	</script>
<script>
		//<![CDATA[
		//
"use strict";function nPostsWithLabel(s){s.n||(console.log("n paramater is missing"),s.n=5),s.label?s.label="-/"+s.label.replace(/^( )+|( )+$/g,""):s.label="",$.ajax({type:"GET",dataType:"jsonp",url:apiLink+"/posts/summary/"+s.label+"?alt=json&max-results="+s.n,success:function(e){e.feed.entry?s.success(extractPostsInfo(e.feed.entry)):s.success([])},complete:function(){s.complete&&s.complete()}})}

		//]]>
	</script>
<script>
			//<![CDATA[
			//
"use strict";!function(){$(".mainContent");var o=$(".mainFeed"),t=$(".sidebar"),i=$("#sidebar_sec"),c=$("<div></div>");i.before(c);var n,e,p,a,h,r,d,g,f=100,m=wndo.scrollTop(),w=!1,T=!1;function l(){i.css("position","static"),d?c.css("marginTop",0):g?c.css("marginTop",t.height()-i.height()):c.css("marginTop",p-e),i.css("width","auto"),T=w=!1}wndo.on("scroll resize",function(){n=o.offset().top,e=t.offset().top,a=e+t.height(),p=i.offset().top,r=p+i.outerHeight(!0),h=m<wndo.scrollTop();var s=(m=wndo.scrollTop())+wndo.height();Math.abs(n-e)<5&&5<t.height()-i.height()?(g=a+f-s<=0,(d=0<e-f-m)||g?l():p<=e&&w||w&&h||a<=r&&T||T&&!h?l():r+f<=s&&h?(i.css("width",t.width()+"px"),i.css("position","fixed"),i.css("bottom",f+"px"),i.css("top","auto"),c.css("marginTop",0),T=!0):m<=p-f&&!h&&(i.css("width",t.width()+"px"),i.css("position","fixed"),i.css("top",f+"px"),i.css("bottom","auto"),c.css("marginTop",0),w=!0)):(i.css("position","static"),c.css("marginTop",0))})}();

			//]]>
		</script>
<script>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</script>
<script>
		//<![CDATA[
		//
"use strict";function resBGimg(r){if(r=r||"resBGimg","undefined"!=typeof document){var e=document.querySelectorAll("."+r);e[0]&&e.forEach(function(e){var t=!1;"IMG"==e.nodeName.toUpperCase()&&(t=!0);var i=bloggerImageResize(e.getAttribute("data-img"),t?e.parentElement.offsetWidth:e.offsetWidth,t?e.parentElement.offsetHeight:e.offsetHeight);t?e.setAttribute("data-src",i):e.setAttribute("style",'background-image: url("'+i+'")'),e.classList.remove(r),e.classList.add("lazyload"),i.match(/w[0-9]+/g)||i.match(/s[0-9]+/g)||objectFitSupport(e)})}}function bloggerImageResize(e,t,i){var r="[a-z]{1,2}[0-9]*",o="("+r+"-)*(w|h|s)[0-9]+(-"+r+")*",s=!1,a=e.replace(new RegExp("/"+o+"/"),function(e){return s=!0,"/"+getResizeStr(t,i)+"/"});return s?a:(a=e.replace(new RegExp("="+o),function(e){return s=!0,"="+getResizeStr(t,i)}),s?a:e.match(/youtube/g)?e.replace("default.jpg","sddefault.jpg"):e)}function getResizeStr(e,t){return"w"+Math.ceil(e)+"-h"+Math.ceil(t)+"-p"}function objectFitSupport(e){if(!("objectFit"in document.body.style)){var t=e.parentElement;t.offsetWidth/t.offsetHeight<e.offsetWidth/e.offsetHeight&&e.classList.add("objectFitH")}}resBGimg(),"undefined"!=typeof exports&&(module.exports=resBGimg);

		//]]>
	</script>
<script>
			//<![CDATA[
			//
"use strict";function getRelatedPosts(r){for(var a=!1,e=$(".post__label"),t=[],s=0;s<e.length;s++){var n=e[s].href;t[s]=n.substring(n.lastIndexOf("/")+1),t[s]=t[s].substring(0,t[s].indexOf("?")),console.log(t[s])}var l=5<t.length?5:t.length;t=chooseRandom(t,l);var c={},f=[],h=$(".post").attr("data-postID");if(0!==t.length)for(s=0;s<t.length;s++)nPostsWithLabel({n:r.n+2,label:t[s],success:function(e){for(var t=0;t<e.length;t++){var s=e[t].id;(s="_"+(s=s.substring(s.indexOf("post-")+5)))in c||(c[s]=e[t],0)}if(!--l){for(var n in delete c["_"+h],0,c)f.push(c[n]);var o=chooseRandom(f,r.n);r.success(o),a=!0}},complete:function(){l||(r.complete&&r.complete(),a||r.success([]))}});else r.success([])}function chooseRandom(e,t){e.length<t&&(t=e.length);for(var s=[],n=0;n<t;n++)s.push(e[n]);var o,r=0;for(n=0;n<t;n++)r=Math.floor(Math.random()*t),o=s[n],s[n]=s[r],s[r]=o;return s}

			//]]>
		</script>
<script>
			//<![CDATA[
			//
"use strict";$(function(){$(".avatar-image-container img").each(function(a,r){$(r).attr("src",bloggerImageResize($(r).attr("src"),55,55))}),resBGimg(),$(".thread-arrow").append('<span class="comments__arrowIcon">'+arrowRightIcon+"</span>")});

			//]]>
		</script>
<script>
			//<![CDATA[
			//
/*jshint browser:true */
/*!
* FitVids 1.1
*
* Copyright 2013, Chris Coyier - http://css-tricks.com + Dave Rupert - http://daverupert.com
* Credit to Thierry Koblentz - http://www.alistapart.com/articles/creating-intrinsic-ratios-for-video/
* Released under the WTFPL license - http://sam.zoy.org/wtfpl/
*
*/

;(function( $ ){

  'use strict';

  $.fn.fitVids = function( options ) {
    var settings = {
      customSelector: null,
      ignore: null
    };

    if(!document.getElementById('fit-vids-style')) {
      // appendStyles: https://github.com/toddmotto/fluidvids/blob/master/dist/fluidvids.js
      var head = document.head || document.getElementsByTagName('head')[0];
      var css = '.fluid-width-video-wrapper{width:100%;position:relative;padding:0;}.fluid-width-video-wrapper iframe,.fluid-width-video-wrapper object,.fluid-width-video-wrapper embed {position:absolute;top:0;left:0;width:100%;height:100%;}';
      var div = document.createElement("div");
      div.innerHTML = '<p>x</p><style id="fit-vids-style">' + css + '</style>';
      head.appendChild(div.childNodes[1]);
    }

    if ( options ) {
      $.extend( settings, options );
    }

    return this.each(function(){
      var selectors = [
        'iframe[src*="player.vimeo.com"]',
        'iframe[src*="youtube.com"]',
        'iframe[src*="youtube-nocookie.com"]',
        'iframe[src*="kickstarter.com"][src*="video.html"]',
        'object',
        'embed'
      ];

      if (settings.customSelector) {
        selectors.push(settings.customSelector);
      }

      var ignoreList = '.fitvidsignore';

      if(settings.ignore) {
        ignoreList = ignoreList + ', ' + settings.ignore;
      }

      var $allVideos = $(this).find(selectors.join(','));
      $allVideos = $allVideos.not('object object'); // SwfObj conflict patch
      $allVideos = $allVideos.not(ignoreList); // Disable FitVids on this video.

      $allVideos.each(function(){
        var $this = $(this);
        if($this.parents(ignoreList).length > 0) {
          return; // Disable FitVids on this video.
        }
        if (this.tagName.toLowerCase() === 'embed' && $this.parent('object').length || $this.parent('.fluid-width-video-wrapper').length) { return; }
        if ((!$this.css('height') && !$this.css('width')) && (isNaN($this.attr('height')) || isNaN($this.attr('width'))))
        {
          $this.attr('height', 9);
          $this.attr('width', 16);
        }
        var height = ( this.tagName.toLowerCase() === 'object' || ($this.attr('height') && !isNaN(parseInt($this.attr('height'), 10))) ) ? parseInt($this.attr('height'), 10) : $this.height(),
            width = !isNaN(parseInt($this.attr('width'), 10)) ? parseInt($this.attr('width'), 10) : $this.width(),
            aspectRatio = height / width;
        if(!$this.attr('name')){
          var videoName = 'fitvid' + $.fn.fitVids._count;
          $this.attr('name', videoName);
          $.fn.fitVids._count++;
        }
        $this.wrap('<div class="fluid-width-video-wrapper"></div>').parent('.fluid-width-video-wrapper').css('padding-top', (aspectRatio * 100)+'%');
        $this.removeAttr('height').removeAttr('width');
      });
    });
  };
  
  // Internal counter for unique video names.
  $.fn.fitVids._count = 0;
  
// Works with either jQuery or Zepto
})( window.jQuery || window.Zepto );

$(document).ready(function(){
  // Target your .container, .wrapper, .post, etc.
  $(".post").fitVids();
});

			//]]>
		</script>
<script>
		//<![CDATA[
		//
"use strict";!function(){var c=$(".recentComments");c.length&&$.ajax({url:blogLink+"feeds/comments/default?alt=json&max-results=4",success:function(t){for(var n=t.feed.entry,e="",a=4<n.length?4:n.length,s=0;s<a;s++){for(var m="",r=0;n[s].link.length;r++)if("alternate"==n[s].link[r].rel){m=n[s].link[r].href;break}var l=n[s].content?n[s].content.$t:n[s].summary.$t;l=(l=l.replace(/<[^>]*>?/gm,"")).substring(0,50)+"...";var o=bloggerImageResize(n[s].author[0].gd$image.src,80,80),i=n[s].author[0].name.$t;e+="\n\t\t\t\t\t\t<a class='aComment d-flex' href='"+m+"'>\n\t\t\t\t\t\t\t<div class='aComment__imgCont'>\n\t\t\t\t\t\t\t\t<div class='aComment__outer'>\n\t\t\t\t\t\t\t\t\t<img class='aComment__img' src='"+o+"' alt='"+i+"' />\n\t\t\t\t\t\t\t\t</div>\n\t\t\t\t\t\t\t</div>\n\n\t\t\t\t\t\t\t<div class='aComment__content'>\n\t\t\t\t\t\t\t\t<h4 class='aComment__author'>\n\t\t\t\t\t\t\t\t\t"+i+"\n\t\t\t\t\t\t\t\t</h4>\n\n\t\t\t\t\t\t\t\t<p class='aComment__snippet text'>\n\t\t\t\t\t\t\t\t\t"+l+"\n\t\t\t\t\t\t\t\t</p>\n\n\t\t\t\t\t\t\t</div>\n\n\t\t\t\t\t\t</a>\n\t\t\t\t\t"}c.html(e)}})}();

		//]]>
	</script>
<script>
		//<![CDATA[
		//
"use strict";!function(){var e=$(".featuredBlock"),l=[],c=[];function n(){0==(l=l.filter(function(e){var n=!0;return e.$el.visible(!0)&&(e.load(),n=!1),n})).length&&$(window).off("scroll resize",n)}e.each(function(e,n){var t=$(n),o={$el:t};t.addClass("notranslate");var a=t.attr("data-label"),s=t.attr("data-numOfPosts");s=s||5;function i(e,n){subBlock(e,n),newLoadedBlocks++,calcNewResBlocks(),setTimeout(function(){calcNewResBlocks()},300)}$(".relatedPosts").has(t).length?o.load=function(){getRelatedPosts({n:s,success:function(e){i(n,e)}})}:o.load=function(){nPostsWithLabel({n:s,label:a,success:function(e){i(n,e)}})},$(".mainMenuList__megaContent").has(t).length?c.push(o):l.push(o)}),$(window).on("scroll",n),$(window).on("resize",n),n(),$(".mainMenuList__mega").each(function(e,n){$(n).on("mouseover",function(){var e=$(this);if(e.off("mouseover"),e.hasClass("mainMenuList__mega_notLoaded")){e.removeClass("mainMenuList__mega_notLoaded");var t=e.find(".featuredBlock")[0];c=c.filter(function(e){var n=!0;return e.$el[0]==t&&(e.load(),n=!1),n})}})})}();

		//]]>
	</script>
<script>
		//<![CDATA[
		//
"use strict";!function(){$(".slidingSidebar");var i=$(".slidingSidebar__icon"),o=$(".body__overlay"),n=$(".slidingSidebar__closeIcon");i.on("click",function(){body.toggleClass("slidingSidebar__show")}),o.on("click",function(){body.removeClass("slidingSidebar__show")}),n.on("click",function(){body.removeClass("slidingSidebar__show")})}();

		//]]>
	</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3672613597-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>