<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3597120983-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.informazioneconsapevole.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.informazioneconsapevole.com/2020/01/sci-trionfo-italia-tripletta-azzurra-in.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Informazione Consapevole - Atom" href="https://www.informazioneconsapevole.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Informazione Consapevole - RSS" href="https://www.informazioneconsapevole.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Informazione Consapevole - Atom" href="https://www.blogger.com/feeds/674127226970754644/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Informazione Consapevole - Atom" href="https://www.informazioneconsapevole.com/feeds/1735521035925355294/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1366743480-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-Yix4Kb-CsNY/Xix3wiE--KI/AAAAAAAAH6g/9zswfs2lR4kn1eTJD-Xi5vaCxm1r6wXPgCLcBGAsYHQ/s640/GOLF_20200125130809224-1183x768.jpg' rel='image_src'/>
<meta content='Trionfo azzurro nella discesa libera di Coppa del Mondo donne a Bansko, in Bulgaria' name='description'/>
<meta content='https://www.informazioneconsapevole.com/2020/01/sci-trionfo-italia-tripletta-azzurra-in.html' property='og:url'/>
<meta content='Sci, trionfo Italia: tripletta azzurra in discesa femminile' property='og:title'/>
<meta content='Trionfo azzurro nella discesa libera di Coppa del Mondo donne a Bansko, in Bulgaria' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-Yix4Kb-CsNY/Xix3wiE--KI/AAAAAAAAH6g/9zswfs2lR4kn1eTJD-Xi5vaCxm1r6wXPgCLcBGAsYHQ/w1200-h630-p-k-no-nu/GOLF_20200125130809224-1183x768.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Sci, trionfo Italia: tripletta azzurra in discesa femminile | Informazione Consapevole
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='Sci, trionfo Italia: tripletta azzurra in discesa femminile' property='og:title'/>
<meta content='https://www.informazioneconsapevole.com/2020/01/sci-trionfo-italia-tripletta-azzurra-in.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://1.bp.blogspot.com/-Yix4Kb-CsNY/Xix3wiE--KI/AAAAAAAAH6g/9zswfs2lR4kn1eTJD-Xi5vaCxm1r6wXPgCLcBGAsYHQ/s640/GOLF_20200125130809224-1183x768.jpg' property='og:image'/>
<meta content='Trionfo azzurro nella discesa libera di Coppa del Mondo donne a Bansko, in Bulgaria' name='og:description'/>
<meta content='Informazione Consapevole' property='og:site_name'/>
<meta content='https://www.informazioneconsapevole.com/' name='twitter:domain'/>
<meta content='Sci, trionfo Italia: tripletta azzurra in discesa femminile' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://1.bp.blogspot.com/-Yix4Kb-CsNY/Xix3wiE--KI/AAAAAAAAH6g/9zswfs2lR4kn1eTJD-Xi5vaCxm1r6wXPgCLcBGAsYHQ/s640/GOLF_20200125130809224-1183x768.jpg' name='twitter:image'/>
<meta content='Sci, trionfo Italia: tripletta azzurra in discesa femminile' name='twitter:title'/>
<meta content='Trionfo azzurro nella discesa libera di Coppa del Mondo donne a Bansko, in Bulgaria' name='twitter:description'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<!-- JS -->
<script rel='dns-prefetch' src='https://code.jquery.com/jquery-3.3.1.min.js' type='text/javascript'></script>
<script type='text/javascript'>cookieChoices = {};</script>
<!-- UIkit JS -->
<script rel='dns-prefetch' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.0-rc.19/js/uikit.min.js'></script>
<script rel='dns-prefetch' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.0-rc.19/js/uikit-icons.min.js'></script>
<!-- Uikit CSS -->
<link href='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.0-rc.19/css/uikit.min.css' rel='stylesheet'/>
<link href='https://fonts.googleapis.com/css?family=Poppins:300,500,700' rel='stylesheet'/>
<link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700' rel='stylesheet'/>
<link href='YOUR-FAVICON-URL' rel='shortcut icon' type='image/vnd.microsoft.icon'/>
<style type='text/css'>@font-face{font-family:'Oswald';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/oswald/v29/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYA.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
.uk-container {max-width: 1200px; padding: 0 20px}
body#layout {position: relative}
body#layout:before {content: "Gellian Theme Blogger"; position: absolute; top: 38px; left: 0; width: 100%; color: #999; font-size: 20px; font-family: 'Arial', sans-serif; font-weight: bold; text-transform: uppercase;}
body#layout #loader {display: none;}
body#layout .post-box {margin: 0}
body#layout div.section {margin: 2px; padding: 10px}
body#layout .section h4 {margin: 0 5px}
body#layout .widget-content {padding: 10px}
body#layout .layout-flex {display: flex}
body#layout .layout-width-50 {float: left; width: 50%}
body#layout .layout-width-70 {float: left; width: 70%}
body#layout .layout-width-30 {float: left; width: 30%}
body#layout .layout-width-3-3 {width: 33.333%}
body#layout #header {background: #34ad60; display: inline-block; width: 100%; padding: 10px 0}
body#layout #header:before, body#layout #header .uk-position-right .grp-control-hd:before, body#layout #wrapper:before, body#layout #footer:before, body#layout #offcanvas-usage:before {font-size: 20px; font-family: 'Arial', sans-serif; font-weight: bold; position: relative}
body#layout #header:before {content: "Header"; color: #fff;}
body#layout #header .logo-hd {height: auto}
body#layout #header .uk-position-right {padding: 15px 20px 0}
body#layout #header .uk-position-right .grp-control-hd {width: 100%; margin: 0; padding: 0}
body#layout #header .uk-position-right .grp-control-hd:before {content: "Modal"; color: #fff; top: -3px}
body#layout #header .uk-position-right .control-hd:first-child {padding: 5px 0 10px}
body#layout #header .uk-position-right .control-hd {padding: 0}
body#layout #header .uk-position-right .uk-modal-full, body#layout #header .uk-position-right .m-control-hd {width: 100%; padding: 0}
body#layout #header .uk-position-right .uk-modal-dialog {padding: 20px 0 10px; background: #288047}
body#layout #header .uk-position-right .uk-modal-dialog .uk-width-1-1:last-child {display: flex}
body#layout #header .uk-position-right .uk-modal-dialog .uk-width-1-1:last-child .post-box {width: 33.333%}
body#layout #wrapper {background: #ea0c3e; padding: 10px 0}
body#layout #wrapper:before {content: "Wrapper"; color: #fff; top: -2px}
body#layout #wrapper .bk-news {padding: 0}
body#layout #wrapper .row-container, body#layout #wrapper .row-grey, body#layout #wrapper .row-black {padding: 0}
body#layout #wrapper .post-cate-video {margin: 0}
body#layout #wrapper .sidebar {width: 100%}
body#layout .mog-adv {display: inherit; width: -webkit-fill-available}
body#layout #footer {background: #046e8c; padding: 10px 0}
body#layout #footer:before {content: "Footer"; color: #fff; top: -2px}
body#layout #footer .bot-ft {margin: 0; padding: 0}
body#layout #footer .bot-ft .uk-width-auto {display: none}
body#layout #offcanvas-usage {background: #daca08}
body#layout #offcanvas-usage:before {content: "OffCanvas"; color: #fff; top: 6px}
body#layout .uk-offcanvas-bar {padding: 10px 20px}
body#layout .uk-offcanvas-bar .contact-me {padding: 0}
--></style>
<style>
        .post-first-image {display: none}
        .post-top-container {width: 100%}
        .post-main-container .post-item:first-child {margin-top: 0}
        .post-main-container .post-panel {padding-bottom: 15px; border-bottom: solid 1px #ebf0fd}
        .post-main-container h3.post-title {font-size: 36px; line-height: 1; margin-top: 0}
        @media (max-width: 640px) {			
          .post-main-container h3.post-title {font-size: 26px !important; line-height: 1.2}
        }
      </style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=674127226970754644&amp;zx=172a1ddb-8591-4588-a0b0-85fbf8b44c9c' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=674127226970754644&amp;zx=172a1ddb-8591-4588-a0b0-85fbf8b44c9c' rel='stylesheet'/></noscript>

</head>
<body>
<div class='uk-offcanvas-content'>
<header class='bg-grd' id='header' uk-sticky='show-on-up: true; animation: uk-animation-slide-top; bottom: #bottom'><!-- Header -->
<div class='uk-position-left'>
<div class='uk-flex uk-flex-middle uk-height-1-1'>
<a href='#offcanvas-usage' uk-toggle=''><span class='icon-menu' uk-icon='icon: menu; ratio: 1.2'></span></a>
</div>
</div>
<div class='uk-container uk-position-relative'>
<div class='layout-flex' uk-grid=''>
<div class='layout-width-50 uk-width-auto'>
<div class='logo-hd uk-flex uk-flex-middle'>
<div class='section' id='Logo Header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.informazioneconsapevole.com/' style='display: block'>
<img alt="Informazione Consapevole" height="55px; " id="Header1_headerimg" src="//1.bp.blogspot.com/-7goM51MbkcM/XeLyZVzbm5I/AAAAAAAAHiU/e8vISDjgAn8Bl3ZQ8dQXPGbNIQjbPX5EgCK4BGAYYCw/s538/logo%2B%25285%2529.png" style="display: block" width="306px; ">
</a>
</div>
</div></div>
</div>
</div>
<div class='layout-width-50 uk-width-expand'>
<div class='nav-hd uk-visible@m' id='nav-mb'>
<div class='section' id='Navigation'><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Navigation</h2>
<div class='widget-content'>
<ul>
<li><a href='https://www.informazioneconsapevole.com/'>Home</a></li>
<li><a href='/search/label/news'>mega/News</a></li>
<li><a href='#'>ATTUALITÀ & POLITICA</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/cronaca?&max-results=7'>_Cronaca</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/politica'>_Politica (Nazionale & Internazionale)</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/geopolitica'>_Geopolitica</a></li>
<li><a href='#'>Scienza</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/Astronomia?&max-results=7&m=1'>_Astronomia</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/fisica'>_Fisica</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/medicina'>_Medicina</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/scienza?&max-results=7'>_Scienza generale</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/Tecnologia?&max-results=7'>_Tecnologia</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/tech?&max-results=7'>_Tech</a></li>
<li><a href='#'>FREE TIME</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/alimentazione'>_Alimentazione</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/curiosit%C3%A0?updated-max=2019-08-28T19:46:00%2B02:00&max-results=20&start=10&by-date=false'>_Curiosità</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/sport?&max-results=8'>_Sport</a></li>
<li><a href='#'>INFO E DISCLAIMER</a></li>
<li><a href='https://www.informazioneconsapevole.com/p/cose-informazione-consapevole.html'>_About</a></li>
<li><a href='https://www.informazioneconsapevole.com/p/questo-sito-non-rappresenta-una-testata.html'>_Disclaimer</a></li>
<li><a href='https://www.informazioneconsapevole.com/p/contatti.html'>CONTATTI</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=Navigation' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' rel='nofollow' target='configLinkList1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class='uk-position-right'>
<div class='grp-control-hd uk-height-1-1 uk-child-width-1-3@m uk-child-width-1-4@s uk-child-width-1-4 uk-grid'>
<div class='control-hd uk-position-relative'>
<em class='uk-position-absolute'>Hot</em>
<button class='uk-button' type='button' uk-toggle='target: #hot-news'><span uk-icon='icon: bolt'></span></button>
<div class='uk-modal-full' id='hot-news' uk-modal=''>
<div class='uk-modal-dialog' uk-height-viewport=''>
<button class='uk-modal-close-full uk-close-large' type='button' uk-close=''></button>
<div class='uk-container'>
<div uk-grid=''>
<div class='uk-width-3-4@m uk-width-3-4@s uk-width-1-1'>
<div class='post-box'>
<div class='post-cate'>
<div class='mog-category section' id='Hot News'><div class='widget LinkList' data-version='1' id='LinkList2'>
<div class='widget-content'>
<ul>
<li><a href='https://www.facebook.com/InformazioneConsapevole/?ref=page_internal'>facebook</a></li>
<li><a href='http://'>twitter</a></li>
<li><a href='http://'>google</a></li>
<li><a href='#'>youtube</a></li>
<li><a href='http://'>linkedin</a></li>
<li><a href='http://'>rss</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=LinkList&widgetId=LinkList2&action=editWidget&sectionId=Hot+News' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList2"));' rel='nofollow' target='configLinkList2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
</div>
<div class='uk-width-1-4@m uk-width-1-4@s uk-width-1-1'>
<div class='post-box'>
<div class='logo-hd logo-modal section' id='Logo Modal'><div class='widget Header' data-version='1' id='Header3'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='https://www.informazioneconsapevole.com/'>
Informazione Consapevole
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>L&#39;INFO L I B E R A &amp; INDIPENDENTE</span></p>
</div>
</div>
</div></div>
</div>
<div class='post-box'>
<div class='search-modal section' id='Search Modal'><div class='widget BlogSearch' data-version='1' id='BlogSearch2'>
<h2 class='title'>Search This Blog</h2>
<div class='widget-content'>
<div id='BlogSearch2_form'>
<form action='https://www.informazioneconsapevole.com/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' placeholder='Search and hit enter ...' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Cerca'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=BlogSearch&widgetId=BlogSearch2&action=editWidget&sectionId=Search+Modal' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch2"));' rel='nofollow' target='configBlogSearch2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='post-box'>
<div class='grp-tags tags-modal section' id='Tags Modal'><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Hot Social News</h2>
<div class='widget-content'>
3/cate1/news
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=Tags+Modal' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='layout-width-50 control-hd uk-position-relative'>
<button class='uk-button' type='button'><span uk-icon='icon: social'></span></button>
<div class='m-control-hd uk-margin-remove-top' uk-dropdown='mode: click; pos: bottom-right; animation: uk-animation-slide-top-small; duration: 500'>
<span class='icon-triangle-up' uk-icon='icon: triangle-up; ratio: 1.5'></span>
<div class='social-network uk-flex uk-flex-right no-items section' id='Social Network Header'></div>
</div>
</div>
<div class='layout-width-50 control-hd uk-position-relative'>
<button class='uk-button' type='button'><span uk-icon='icon: search'></span></button>
<div class='m-control-hd uk-margin-remove-top' uk-dropdown='mode: click; pos: bottom-right; animation: uk-animation-slide-top-small; duration: 500'>
<span class='icon-triangle-up' uk-icon='icon: triangle-up; ratio: 1.5'></span>
<div class='search-hd section' id='Search'><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Search This Blog</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='https://www.informazioneconsapevole.com/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input uk-input uk-form-small' name='q' placeholder='Search and hit enter ...' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Cerca'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=Search' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' rel='nofollow' target='configBlogSearch1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='control-hd uk-hidden@m'>
<div class='nav-mb'>
<button class='uk-button' type='button' uk-toggle='cls: nav-hidden; target: #nav-mb; animation: uk-animation-slide-top-small'><span uk-icon='icon: more-vertical'></span></button>
</div>
</div>
</div>
</div>
</header><!-- End header -->
<div class='fix-clear' id='wrapper'><!-- Wrapper -->
<!-- Page 404 -->
<!-- End page 404 -->
<div class='row-container row-grey'><!-- Row 1 -->
<div class='uk-container'>
<div class='bk-news uk-position-relative'>
<div class='mog-category section' id='Breaking News'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title uk-position-absolute'>
<span uk-icon='icon: bookmark; ratio: 1.2'></span>
<span class='uk-visible@s'>Breaking News</span>
</h2>
<div class='widget-content'>
6/breakingnews/random
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=Breaking+News' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</div>
<div class='row-container'><!-- Row 4 -->
<div class='uk-container'>
<div class='main-container layout-flex' uk-grid=''>
<div class='layout-width-70 uk-width-expand@m'>
<div class='post-box'>
<div class='post-cate'>
<div class='main section' id='main' name='Principale'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='mog-category blog-posts hfeed'>
<div class='post-entry post-entry-12 post-main-container' uk-scrollspy='target: > div; cls:uk-animation-fade; delay: 100'>
<div class='post-item'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-Yix4Kb-CsNY/Xix3wiE--KI/AAAAAAAAH6g/9zswfs2lR4kn1eTJD-Xi5vaCxm1r6wXPgCLcBGAsYHQ/s640/GOLF_20200125130809224-1183x768.jpg' itemprop='image_url'/>
<meta content='674127226970754644' itemprop='blogId'/>
<meta content='1735521035925355294' itemprop='postId'/>
<a name='1735521035925355294'></a>
<div uk-grid=''>
<div class='post-top-container uk-width-expand@m uk-width-expand@s uk-width-1-2'>
<div class='post-panel'>
<div class='post-ct-panel'>
<h3 class='post-title' itemprop='name'>
Sci, trionfo Italia: tripletta azzurra in discesa femminile
</h3>
<div class='grp-post'>
<span class='post-user fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/11623655057195629400' itemprop='url'/>
<span uk-icon='icon: user; ratio: 0.7'></span>
<a class='g-profile' href='https://www.blogger.com/profile/11623655057195629400' rel='author' title='author profile'>
<span itemprop='name'>Info Consapevole</span>
</a>
</span>
<span class='post-date'>
<meta content='https://www.informazioneconsapevole.com/2020/01/sci-trionfo-italia-tripletta-azzurra-in.html' itemprop='url'/>
<span uk-icon='icon: clock; ratio: 0.7'></span>
<a class='timestamp-link' href='https://www.informazioneconsapevole.com/2020/01/sci-trionfo-italia-tripletta-azzurra-in.html' rel='bookmark' title='permanent link'>
<abbr class='published' itemprop='datePublished' title='2020-01-25T18:16:00+01:00'>gennaio 25, 2020</abbr>
</a>
</span>
<span class='post-comment post-comment-link'>
<span uk-icon='icon: comment; ratio: 0.7'></span>
<a class='comment-link' href='https://www.informazioneconsapevole.com/2020/01/sci-trionfo-italia-tripletta-azzurra-in.html#comment-form' onclick=''>
<i aria-hidden='true' class='fa fa-comments-o'></i>Nessun commento
</a>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span>
</span>
</div>
</div>
</div>
</div>
</div>
<div uk-grid=''>
<div class='uk-width-auto@m uk-width-auto@s uk-width-1-1 order-item-1'>
<div class='post-social'>
<ul class='uk-list' uk-sticky='media: @s; bottom: #end-social'>
<li><a class='icon-fb' href='https://www.blogger.com/share-post.g?blogID=674127226970754644&postID=1735521035925355294&target=facebook' target='_blank' title='Condividi su Facebook'><span uk-icon='icon: facebook'></span></a></li>
<li><a class='icon-tw' href='https://www.blogger.com/share-post.g?blogID=674127226970754644&postID=1735521035925355294&target=twitter' target='_blank' title='Condividi su Twitter'><span uk-icon='icon: twitter'></span></a></li>
<li><a class='icon-gp' href='https://plus.google.com/share?url=https://www.informazioneconsapevole.com/2020/01/sci-trionfo-italia-tripletta-azzurra-in.html' target='_blank' title='Share this on Google+'><span uk-icon='icon: google-plus'></span></a></li>
<li><a class='icon-in' href='http://www.linkedin.com/shareArticle?url=https://www.informazioneconsapevole.com/2020/01/sci-trionfo-italia-tripletta-azzurra-in.html' target='_blank' title='Share this on Linkedin'><span uk-icon='icon: linkedin'></span></a></li>
<li><a class='icon-wa' data-action='share/whatsapp/share' href='http://api.whatsapp.com/send?text=Sci, trionfo Italia: tripletta azzurra in discesa femminile - https://www.informazioneconsapevole.com/2020/01/sci-trionfo-italia-tripletta-azzurra-in.html' target='_blank' title='Share this on Whatsapp'><span uk-icon='icon: whatsapp'></span></a></li>
</ul>
</div>
</div>
<div class='uk-width-expand@m uk-width-expand@s uk-width-1-1 order-item-2'>
<div class='post-first-image'>
<img src='https://1.bp.blogspot.com/-Yix4Kb-CsNY/Xix3wiE--KI/AAAAAAAAH6g/9zswfs2lR4kn1eTJD-Xi5vaCxm1r6wXPgCLcBGAsYHQ/s640/GOLF_20200125130809224-1183x768.jpg'/>
</div>
<div class='post-body entry-content' id='post-body-1735521035925355294' itemprop='articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-Yix4Kb-CsNY/Xix3wiE--KI/AAAAAAAAH6g/9zswfs2lR4kn1eTJD-Xi5vaCxm1r6wXPgCLcBGAsYHQ/s1600/GOLF_20200125130809224-1183x768.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="768" data-original-width="1183" height="414" src="https://1.bp.blogspot.com/-Yix4Kb-CsNY/Xix3wiE--KI/AAAAAAAAH6g/9zswfs2lR4kn1eTJD-Xi5vaCxm1r6wXPgCLcBGAsYHQ/s640/GOLF_20200125130809224-1183x768.jpg" width="640" /></a></div>
<div class="separator" style="clear: both; text-align: center;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://www.open.online/2020/01/25/sci-trionfo-italia-tripletta-azzurra-in-discesa-femminile/" style="font-family: &quot;Helvetica Neue&quot;, Arial, Helvetica, sans-serif; font-size: 18px;">OPEN</a></div>
<div class="separator" style="clear: both; text-align: center;">
<br /></div>
<div style="-webkit-font-smoothing: antialiased; border: 0px; font-size: 18px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin-bottom: 1rem; margin-left: auto; margin-right: auto; padding: 0px; vertical-align: baseline;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;">Trionfo azzurro nella discesa libera di <b>Coppa</b> del Mondo <b>donne</b> a Bansko, in&nbsp;<a href="https://www.open.online/temi/bulgaria/" style="-webkit-font-smoothing: antialiased; border: 0px; font-size: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px; padding: 0px; vertical-align: baseline;">Bulgaria</a>. Le <b>azzurre</b> hanno fatto tripletta, vincendo con Elena Curtoni in 1.29.31, tempo con cui ha preceduto nell&#8217;ordine Marta Bassino (1.29.41) e Federica Brignone (1.29.45).</span></div>
<div style="-webkit-font-smoothing: antialiased; border: 0px; font-size: 18px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin-bottom: 1rem; margin-left: auto; margin-right: auto; padding: 0px; vertical-align: baseline;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;">Solo quarta, con 1.29.65, la fuoriclasse americana Mikaela Shiffrin, vincitrice della discesa di ieri, 24 gennaio, recupero della prova non svoltasi in Val d&#8217;Isere. Un podio tutto azzurro al femminile c&#8217;era già stato il 14 gennaio 2018 nella discesa di Bad Kleinkircheim. Per la 28enne valtellinese Curtoni è la prima vittoria in carriera, e il quarto podio individuale.</span></div>
<div class="adv-middle adv" style="-webkit-font-smoothing: antialiased; border: 0px; font-size: 18px; font-stretch: inherit; font-variant-east-asian: inherit; font-variant-numeric: inherit; line-height: inherit; margin: 1rem 0px; overflow: hidden; padding: 0px; position: relative; vertical-align: baseline;">
<div class="adv__inner" style="-webkit-font-smoothing: antialiased; border: 0px; font-size: inherit; font-stretch: inherit; font-style: inherit; font-variant: inherit; font-weight: inherit; line-height: inherit; margin: 0px auto; padding: 0px; position: relative; text-align: center; vertical-align: baseline;">
</div>
</div>
<twitter-widget class="twitter-tweet twitter-tweet-rendered" data-tweet-id="1221023953348694017" id="twitter-widget-0" style="-webkit-font-smoothing: antialiased; display: block; font-size: 18px; margin-bottom: 10px; margin-left: auto !important; margin-right: auto !important; margin-top: 10px; max-width: 100%; min-width: 220px; position: static; transform: rotate(0deg); visibility: visible; width: 500px;"></twitter-widget><br />
<div class="SandboxRoot env-bp-350" data-twitter-event-id="0" style="background: 0px 0px; direction: ltr; display: block; font-size: 16px; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; line-height: 1.4; max-height: 10000px; position: relative; text-align: left; white-space: initial;">
<div class="EmbeddedTweet EmbeddedTweet--cta js-clickToOpenTarget" data-click-to-open-target="https://twitter.com/ItaliaTeam_it/status/1221023953348694017" data-iframe-title="Tweet Twitter" data-scribe="page:tweet" data-twitter-event-id="1" id="twitter-widget-0" lang="it" style="background-color: white; border-radius: 5px; border: 1px solid rgb(225, 232, 237); cursor: pointer; max-width: 520px; overflow: hidden;">
<div class="EmbeddedTweet-tweetContainer">
<div class="EmbeddedTweet-tweet" style="padding: 20px 20px 10px;">
<blockquote cite="https://twitter.com/ItaliaTeam_it/status/1221023953348694017" class="Tweet h-entry js-tweetIdInfo subject expanded" data-scribe="section:subject" data-tweet-id="1221023953348694017" style="border: none; list-style: none; margin: 0px; padding: 0px;">
<div class="Tweet-header" style="display: flex;">
<a aria-label="ItaliaTeam (nome visualizzato: ItaliaTeam_it)" class="TweetAuthor-avatar  Identity-avatar u-linkBlend" data-scribe="element:user_link" href="https://twitter.com/ItaliaTeam_it" style="-webkit-box-flex: 0; background-color: transparent; flex: 0 0 auto; font-weight: inherit; height: 36px; margin-right: 9px; outline: 0px; text-decoration: inherit;"><span style="color: black; font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><img alt="" class="Avatar" data-scribe="element:avatar" data-src-1x="https://pbs.twimg.com/profile_images/948966697297465346/N1S57I2c_normal.jpg" data-src-2x="https://pbs.twimg.com/profile_images/948966697297465346/N1S57I2c_bigger.jpg" src="https://pbs.twimg.com/profile_images/948966697297465346/N1S57I2c_normal.jpg" style="border-radius: 50%; border: 0px; max-height: 100%; max-width: 100%;" /></span></a><div class="TweetAuthor js-inViewportScribingTarget" data-scribe="component:author" style="-webkit-box-direction: normal; -webkit-box-orient: vertical; display: flex; flex-direction: column; overflow: hidden;">
<a aria-label="ItaliaTeam (nome visualizzato: ItaliaTeam_it)" class="TweetAuthor-link Identity u-linkBlend" data-scribe="element:user_link" href="https://twitter.com/ItaliaTeam_it" style="-webkit-box-align: start; align-items: flex-start; background-color: transparent; display: flex; font-weight: inherit; outline: 0px; text-decoration: inherit;"><div class="TweetAuthor-nameScreenNameContainer" style="-webkit-box-align: start; -webkit-box-direction: normal; -webkit-box-orient: vertical; align-items: flex-start; display: flex; flex-direction: column; line-height: 1.2; min-width: 0px;">
<span class="TweetAuthor-decoratedName" style="-webkit-box-align: center; align-items: center; display: flex; min-width: 0px;"><span class="TweetAuthor-name Identity-name customisable-highlight" data-scribe="element:name" style="font-weight: 700; overflow: hidden; padding-right: 4px; text-overflow: ellipsis; white-space: nowrap;" title="ItaliaTeam"><span style="color: black; font-family: Helvetica Neue, Arial, Helvetica, sans-serif;">ItaliaTeam</span></span><span class="TweetAuthor-verifiedBadge" data-scribe="element:verified_badge" style="-webkit-box-flex: 0; flex: 0 0 auto; padding-right: 4px; position: static;"><span style="color: black; font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><div aria-label="Account verificato" class="Icon Icon--verified " role="img" style="background-image: url(&quot;data:image/svg+xml; background-repeat: no-repeat; background-size: contain; display: inline-block; height: 1.25em; vertical-align: text-bottom; width: 1.11111em;" title="Account verificato">
</div>
</span><b class="u-hiddenVisually" style="border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important; font-style: normal; font-weight: 400; height: 1px !important; overflow: hidden !important; padding: 0px !important; position: absolute !important; width: 1px !important;"><span style="color: black; font-family: Helvetica Neue, Arial, Helvetica, sans-serif;">&#10004;</span></b></span></span><span class="TweetAuthor-screenName Identity-screenName" data-scribe="element:screen_name" dir="ltr" style="flex-shrink: 1; font-size: 14px; overflow: hidden; text-overflow: ellipsis; white-space: nowrap;" title="@ItaliaTeam_it"><span style="color: black; font-family: Helvetica Neue, Arial, Helvetica, sans-serif;">@ItaliaTeam_it</span></span></div>
</a></div>
<div class="Tweet-brand" style="margin-left: auto;">
<a data-scribe="element:logo" href="https://twitter.com/ItaliaTeam_it/status/1221023953348694017" style="background-color: transparent; outline: 0px; text-decoration: none;"><span class="FollowButton-bird"><span style="color: black; font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><div aria-label="Visualizza su Twitter" class="Icon Icon--twitter " role="presentation" style="background-image: url(&quot;data:image/svg+xml; background-repeat: no-repeat; background-size: contain; display: inline-block; height: 1.25em; vertical-align: text-bottom; width: 1.25em;" title="Visualizza su Twitter">
</div>
</span></span></a></div>
</div>
<div class="Tweet-body e-entry-content" data-scribe="component:tweet" style="margin-top: 13px;">
<div class="Tweet-target js-inViewportScribingTarget" style="height: 1px; width: 1px;">
</div>
<div class="Tweet-text e-entry-title" dir="ltr" lang="it" style="border: none; cursor: text; direction: ltr; list-style: none; margin: 0px; padding: 0px; text-align: left; white-space: pre-wrap; word-wrap: break-word;">
<span style="font-family: Helvetica Neue, Arial, Helvetica, sans-serif;">CI PRENDIAMO TUTTO! <img alt="🤩" aria-label="Emoji: Star-struck" class="Emoji Emoji--forText" draggable="false" src="https://abs.twimg.com/emoji/v2/72x72/1f929.png" style="border: 0px; height: 1.25em; padding: 0px 0.05em 0px 0.1em; vertical-align: -0.2em; width: 1.25em;" title="Star-struck" /><br /><br />Nella discesa di Bansko trionfo di Elena <a class="PrettyLink hashtag customisable" data-query-source="hashtag_click" data-scribe="element:hashtag" dir="ltr" href="https://twitter.com/hashtag/Curtoni?src=hash" rel="tag" style="background-color: transparent; outline: 0px; text-decoration: none;"><span class="PrettyLink-prefix">#</span><span class="PrettyLink-value">Curtoni</span></a>, seconda piazza per Marta <a class="PrettyLink hashtag customisable" data-query-source="hashtag_click" data-scribe="element:hashtag" dir="ltr" href="https://twitter.com/hashtag/Bassino?src=hash" rel="tag" style="background-color: transparent; outline: 0px; text-decoration: none;"><span class="PrettyLink-prefix">#</span><span class="PrettyLink-value">Bassino</span></a> e terza per Federica <a class="PrettyLink hashtag customisable" data-query-source="hashtag_click" data-scribe="element:hashtag" dir="ltr" href="https://twitter.com/hashtag/Brignone?src=hash" rel="tag" style="background-color: transparent; outline: 0px; text-decoration: none;"><span class="PrettyLink-prefix">#</span><span class="PrettyLink-value">Brignone</span></a>! <br /><br />RT per questa splendida tripletta <a class="PrettyLink hashtag customisable" data-query-source="hashtag_click" data-scribe="element:hashtag" dir="ltr" href="https://twitter.com/hashtag/ItaliaTeam?src=hash" rel="tag" style="background-color: transparent; outline: 0px; text-decoration: none;"><span class="PrettyLink-prefix">#</span><span class="PrettyLink-value">ItaliaTeam</span></a>! <img alt="💙" aria-label="Emoji: Cuore blu" class="Emoji Emoji--forText" draggable="false" src="https://abs.twimg.com/emoji/v2/72x72/1f499.png" style="border: 0px; height: 1.25em; padding: 0px 0.05em 0px 0.1em; vertical-align: -0.2em; width: 1.25em;" title="Cuore blu" /><a class="PrettyLink profile customisable h-card" data-mentioned-user-id="971941843" data-scribe="element:mention" dir="ltr" href="https://twitter.com/Fisiofficial" style="background-color: transparent; outline: 0px; text-decoration: none;"><span class="PrettyLink-prefix">@</span><span class="PrettyLink-value">Fisiofficial</span></a></span></div>
<div class="Tweet-card" style="font-size: 14px; margin-top: 10.4px;">
<article class="MediaCard
           
           customisable-border" data-scribe="component:card" dir="ltr" style="display: block;"><div class="MediaCard-mediaContainer MediaCard--roundedTop MediaCard--roundedBottom js-cspForcedStyle" data-scribe="element:photo_grid" data-style="padding-bottom: 50%" style="background-color: #f5f8fa; border-radius: 4px; overflow: hidden; padding-bottom: 229px; position: relative;">
<div class="MediaCard-mediaAsset ImageGrid ImageGrid--3" style="background-color: white; display: block; height: 229px; left: 0px; line-height: 0; position: absolute; top: 0px; transition: opacity 0.5s; width: 458px;">
<a class="ImageGrid-image ImageGrid-image-0 CroppedImage CroppedImage--fillWidth" href="https://twitter.com/ItaliaTeam_it/status/1221023953348694017/photo/1" style="background-color: transparent; border: 0px solid rgb(225, 232, 237); display: inline-block; float: left; left: 0px; outline: 0px; overflow: hidden; padding-bottom: 229px; position: absolute; text-decoration: none; top: 0px; transform: rotate(0deg); width: 229px;"><img alt="Visualizza l&#39;immagine su Twitter" class="CroppedImage-image js-cspForcedStyle" data-image="https://pbs.twimg.com/media/EPHyzcBXkAA9xLa" data-image-format="jpg" data-style=" top:-12%;" height="1200" src="https://pbs.twimg.com/media/EPHyzcBXkAA9xLa?format=jpg&amp;name=small" style="border: 0px; height: auto; left: 0px; min-height: 100%; min-width: 100%; position: absolute; top: -27.4688px; width: 229px;" title="Visualizza l&#39;immagine su Twitter" width="800" /></a><a class="ImageGrid-image ImageGrid-image-1 CroppedImage CroppedImage--fillWidth" href="https://twitter.com/ItaliaTeam_it/status/1221023953348694017/photo/1" style="background-color: transparent; border-color: rgb(225, 232, 237); border-image: initial; border-style: solid; border-width: 0px 0px 0px 1px; display: inline-block; outline: 0px; overflow: hidden; padding-bottom: 114.5px; position: absolute; right: 0px; text-decoration: none; top: 0px; transform: rotate(0deg); width: 229px;"><img alt="Visualizza l&#39;immagine su Twitter" class="CroppedImage-image js-cspForcedStyle" data-image="https://pbs.twimg.com/media/EPHyzcFXUAEeYwi" data-image-format="jpg" data-style=" top:-16%;" height="800" src="https://pbs.twimg.com/media/EPHyzcFXUAEeYwi?format=jpg&amp;name=360x360" style="border: 0px; height: auto; left: 0px; min-height: 100%; min-width: 100%; position: absolute; top: -18.3125px; width: 229px;" title="Visualizza l&#39;immagine su Twitter" width="1200" /></a><a class="ImageGrid-image ImageGrid-image-2 CroppedImage CroppedImage--fillWidth" href="https://twitter.com/ItaliaTeam_it/status/1221023953348694017/photo/1" style="background-color: transparent; border-color: rgb(225, 232, 237); border-image: initial; border-style: solid; border-width: 1px 0px 0px 1px; bottom: 0px; display: inline-block; outline: 0px; overflow: hidden; padding-bottom: 114.5px; position: absolute; right: 0px; text-decoration: none; transform: rotate(0deg); width: 229px;"><img alt="Visualizza l&#39;immagine su Twitter" class="CroppedImage-image js-cspForcedStyle" data-image="https://pbs.twimg.com/media/EPHyzb5WAAUMBkl" data-image-format="jpg" data-style=" top:-9%;" height="719" src="https://pbs.twimg.com/media/EPHyzb5WAAUMBkl?format=jpg&amp;name=360x360" style="border: 0px; height: auto; left: 0px; min-height: 100%; min-width: 100%; position: absolute; top: -10.2969px; width: 229px;" title="Visualizza l&#39;immagine su Twitter" width="1200" /></a></div>
</div>
</article></div>
<div class="TweetInfo" style="display: flex; font-size: 14px; margin-top: 10.4px;">
<div class="TweetInfo-like">
<a class="TweetInfo-heart" data-scribe="component:actions" href="https://twitter.com/intent/like?tweet_id=1221023953348694017" style="background-color: transparent; display: flex; outline: 0px; text-decoration: none;" title="Mi piace"><div data-scribe="element:heart">
<span style="color: black; font-family: Helvetica Neue, Arial, Helvetica, sans-serif;"><div aria-label="Mi piace" class="Icon Icon--heart " role="img" style="background-image: url(&quot;data:image/svg+xml; background-repeat: no-repeat; background-size: contain; display: inline-block; height: 1.25em; vertical-align: text-bottom; width: 1.25em;" title="Mi piace">
</div>
</span></div>
<span class="TweetInfo-heartStat" data-scribe="element:heart_count" style="margin-left: 3px;"><span style="color: black; font-family: Helvetica Neue, Arial, Helvetica, sans-serif;">446</span></span></a></div>
<div class="TweetInfo-timeGeo" style="-webkit-box-flex: 1; flex: 1 1 0%; margin-left: 12px;">
<a class="u-linkBlend u-url customisable-highlight long-permalink" data-datetime="2020-01-25T10:56:10+0000" data-scribe="element:full_timestamp" href="https://twitter.com/ItaliaTeam_it/status/1221023953348694017" style="background-color: transparent; font-weight: inherit; outline: 0px; text-decoration: inherit;"><time class="dt-updated" datetime="2020-01-25T10:56:10+0000" pubdate="" title="Ora di pubblicazione: 25 gennaio 2020 10:56:10 (UTC)"><span style="color: black; font-family: Helvetica Neue, Arial, Helvetica, sans-serif;">11:56 - 25 gen 2020</span></time></a></div>
<div class="tweet-InformationCircle" data-scribe="element:notice">
<a class="Icon Icon--informationCircleWhite js-inViewportScribingTarget" href="https://support.twitter.com/articles/20175256" style="background-color: transparent; background-image: url(&quot;data:image/svg+xml; background-repeat: no-repeat; background-size: contain; display: inline-block; height: 18px; outline: 0px; text-decoration: none; vertical-align: text-bottom; width: 18px;" title="Informazioni e privacy per gli annunci di Twitter"><span class="u-hiddenVisually" style="border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important; height: 1px !important; overflow: hidden !important; padding: 0px !important; position: absolute !important; width: 1px !important;"><span style="color: black; font-family: Helvetica Neue, Arial, Helvetica, sans-serif;">Informazioni e privacy per gli annunci di Twitter</span></span></a></div>
</div>
</div>
</blockquote>
</div>
<a class="CallToAction" data-scribe="section:cta component:news" href="https://twitter.com/ItaliaTeam_it/status/1221023953348694017" style="-webkit-box-align: center; align-items: center; background-color: transparent; border-color: rgb(225, 232, 237); border-radius: 0px 0px 4px 4px; border-style: solid; border-width: 1px 0px 0px; display: flex; font-size: 14px; outline: 0px; padding: 9px 20px; text-decoration: none;" title="Visualizza la conversazione su Twitter"><div class="CallToAction-icon" data-scribe="element:conversation_icon" style="display: inline;">
<div aria-label="Visualizza conversazione su Twitter" class="Icon Icon--replyCTA " role="img" style="background-image: url(&quot;data:image/svg+xml; background-repeat: no-repeat; background-size: contain; display: block; height: 1.25em; transform: scaleX(1); vertical-align: text-bottom; width: 1.25em;" title="Visualizza conversazione su Twitter">
</div>
</div>
<div class="CallToAction-text" data-scribe="element:conversation_text" style="margin-left: 4px;">
<span style="color: black; font-family: Helvetica Neue, Arial, Helvetica, sans-serif;">154 utenti ne stanno parlando</span></div>
<div class="CallToAction-chevron" data-scribe="element:cta_chevron" style="display: inline; margin-left: auto;">
<div aria-label="Visualizza su Twitter" class="Icon Icon--chevronRightCTA " role="img" style="background-image: url(&quot;data:image/svg+xml; background-repeat: no-repeat; background-size: contain; display: block; height: 1.25em; transform: scaleX(1); vertical-align: text-bottom; width: 1.25em;" title="Visualizza su Twitter">
</div>
</div>
</a></div>
</div>
<div class="resize-sensor" style="bottom: 0px; color: #1c2022; font-family: Helvetica, Roboto, &quot;Segoe UI&quot;, Calibri, sans-serif; left: 0px; overflow: hidden; position: absolute; right: 0px; top: 0px; visibility: hidden; z-index: -1;">
<div class="resize-sensor-expand" style="bottom: 0px; left: 0px; overflow: hidden; position: absolute; right: 0px; top: 0px; visibility: hidden; z-index: -1;">
<div style="height: 534px; left: 0px; position: absolute; top: 0px; transition: 0s; width: 510px;">
</div>
</div>
<div class="resize-sensor-shrink" style="bottom: 0px; left: 0px; overflow: hidden; position: absolute; right: 0px; top: 0px; visibility: hidden; z-index: -1;">
<div style="height: 1048.81px; left: 0px; position: absolute; top: 0px; transition: 0s; width: 1000px;">
</div>
</div>
</div>
</div>
<div style='clear: both;'></div>
</div>
</div>
</div>
<div id='end-social'></div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1 post-box'>
<div class='post-tags-container'>
<div class='post-tags-tt'><span uk-icon='icon: tag'></span> Tags: </div>
<span class='post-label'>
<a href='https://www.informazioneconsapevole.com/search/label/news' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>news,</a>
<a href='https://www.informazioneconsapevole.com/search/label/sci' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>sci,</a>
<a href='https://www.informazioneconsapevole.com/search/label/sport' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>sport,</a>
</span>
</div>
</div>
<div class='post-footer-line post-footer-line-2 post-box'>
</div>
<div class='post-footer-line post-footer-line-3 post-box'>
<div class='related-main uk-position-relative'>
<h2 class='title'>YOU MAY ALSO LIKE</h2>
<div class='related-posts fix-clear'>
sport
</div>
</div>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h2 class='title'>Nessun commento</h2>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Posta un commento</h4>
<p>Partecipa alla discussione</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=674127226970754644&postID=1735521035925355294' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/2629026855-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                              BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                            </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

                                  </div></div>
                                
</div>
<div class='blog-pager' id='blog-pager'>
<span class='pager-list-post newer-link'>
<a href='https://www.informazioneconsapevole.com/2020/01/omicidio-sacchi-il-padre-di-luca.html' id='Blog1_blog-pager-newer-link' title='Post più recente'><span uk-icon='icon: arrow-left'></span>Post più recente</a>
</span>
<span class='pager-list-post home-link'>
<a href='https://www.informazioneconsapevole.com/'><span uk-icon='icon: home'></span></a>
</span>
<span class='pager-list-post older-link'>
<a href='https://www.informazioneconsapevole.com/2020/01/cosa-bisogna-attendersi-da-questo-2020.html' id='Blog1_blog-pager-older-link' title='Post più vecchio'>Post più vecchio<span uk-icon='icon: arrow-right'></span></a>
</span>
</div>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_shortname = 'informazione-consapevole';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div><div class='widget HTML' data-version='1' id='HTML300'>
<script type='text/javascript'>
              //<![CDATA[
              var recentposts_number = 4;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML301'>
<script type='text/javascript'>
              //<![CDATA[
              var related_number = 3;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".facebook-tab").append("<div class='fb-comments' data-href='https://www.informazioneconsapevole.com/2020/01/sci-trionfo-italia-tripletta-azzurra-in.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div>
<div class='widget BlogList' data-version='1' id='BlogList1'>
<h2 class='title'>NEWS, SITI CONSIGLIATI &amp; BLOGROLL</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/myXsAylnXfnvBE2Hy5y6IkzXa5R5B335GDtdi7ReMjEZKugA-WOsDhR0IoCarOMMnVWIsZ55=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.fanpage.it' target='_blank'>
Fanpage</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://tv.fanpage.it/grande-fratello-vip-annuncia-barbara-alberti-in-ospedale/' target='_blank'>
Grande Fratello Vip annuncia: &#8220;Barbara Alberti in ospedale&#8221;
</a>
</span>

                      -
                    
<span class='item-snippet'>

Barbara Alberti, la concorrente del Grande Fratello Vip 4, è stata 
accompagnata in una struttura sanitaria per un controllo medico. Ad 
annunciarlo è propr...
</span>
<div class='item-time'>
5 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/mWz2ui3EWjmC7ddV90d9qu-xEAxqoA37gTIMnyuGsbOX7JtyMvyPsFY8tPIR5uw0eHKijnq0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.foxnews.com/' target='_blank'>
FOX News</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.foxnews.com/media/cnn-analyst-complains-about-white-men-filling-trumps-legal-team' target='_blank'>
CNN's Jeffrey Toobin complains about 'white men' filling Trump's legal team
</a>
</span>

                      -
                    
<span class='item-snippet'>
CNN Chief Legal Analyst Jeffrey Toobin blasted President Trump's legal team 
on Saturday, arguing that its composition -- all white men -- highlighted 
how D...
</span>
<div class='item-time'>
22 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/JF_q7NPs-yKSUN-eUBVy5XUNUSOJOJz6g38NQ1F1v2qTThcB5U02JUEYFIF7_Z-OS7aIGJ4SQJa8nII=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.theguardian.com/uk' target='_blank'>
The Guardian</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.theguardian.com/football/2020/jan/25/scott-parker-fulham-old-school-values-social-media-fa-cup' target='_blank'>
Scott Parker: &#8216;I don&#8217;t see as much resilience in players any more&#8217;
</a>
</span>

                      -
                    
<span class='item-snippet'>


Fulham&#8217;s manager has old-school values but understands the effects toxic 
social media can have on his players

&#8220;I used a psychologist when I was playing,&#8221;...
</span>
<div class='item-time'>
38 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/DjtcOEsjkVSTb00n67epPgnpBUtLPCQaPAYERtoGgB0fGXqlz92ql47_ThEJk6F2Geg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://elpais.com/rss/elpais/portada_completo.xml' target='_blank'>
EL PAÍS</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://elpais.com/sociedad/2020/01/25/actualidad/1579981637_210712.html#?ref=rss&format=simple&link=guid' target='_blank'>
&#8220;Es una situación de fuerza mayor. Solo pedimos que nos ayuden a salir&#8221;
</a>
</span>

                      -
                    
<span class='item-snippet'>
Los españoles atrapados por la cuarentena de Wuhan, la mayoría miembros de 
un equipo de fútbol, piden regresar a España
</span>
<div class='item-time'>
1 ora fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/Tx9lTSzhjwwPeCfx_2Tw7QyCby8YNbIbFpXW-ZNmwj98N0ryVd1BjdCUP9yjluJJrZcSYYs5-pB8vG4ikdj9FQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://crepanelmuro.blogspot.com/' target='_blank'>
La Crepa nel Muro</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://crepanelmuro.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-QJ1Wp7EZ6sI/Xis1l4mMfgI/AAAAAAAAfn0/wzU7J_ENUvcQIdNK1MdjmP3KU87C7Pg_ACLcBGAsYHQ/s72-c/blog.jpeg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/LaCrepaNelMuro/~3/8fH8Qw7ROjs/i-giganti-esistevano-grazie-ad-una-luna.html' target='_blank'>
I Giganti esistevano grazie ad una Luna della Terra?
</a>
</span>

                      -
                    
<span class='item-snippet'>

*Partiamo dall'inizio. Come si è formata la Luna?*

*Sono diverse le teorie che si sono successe negli anni:*

- La Luna si è formata insieme alla Terra
- L...
</span>
<div class='item-time'>
1 ora fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/w4Xxe8goRD7rPjOPk_BfTvI18FK8kZJ3uG3Wo66CPh4WIBTbtO_LWIhsG-AQql_y2CTeyt4FJm-6=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.adnkronos.com' target='_blank'>
Adnkronos</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.adnkronos.com/fatti/politica/2020/01/25/lapo-elkann-sardina-non-sono-schierato_2QH3PCCCSweJROz7byHwJP.html' target='_blank'>
Lapo Elkann: "Io sardina? Non sono schierato"&#160;
</a>
</span>

                      -
                    
<span class='item-snippet'>
</span>
<div class='item-time'>
1 ora fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/u7KDRP3ZdGLbrtSI4iAw86qPx3NwmbO6X-8yf50QIgE5C1PoWIxiBzEabTkF7yzl9OKHRNAg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.lemonde.fr/rss/une.xml' target='_blank'>
Le Monde</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.lemonde.fr/economie/article/2020/01/25/le-boeing-777x-decolle-pour-son-vol-inaugural-apres-plusieurs-reports_6027231_3234.html' target='_blank'>
Le Boeing 777X décolle pour son vol inaugural, après plusieurs reports
</a>
</span>

                      -
                    
<span class='item-snippet'>
Le nouveau long courrier du constructeur américain a quitté Everett, dans 
le nord-ouest des Etats-Unis, pour un vol de plusieurs heures.
</span>
<div class='item-time'>
2 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/uM3oMTqdSbGx0Q_Bn5RHn72-GVFf2Cz3IdlygfbjdgshFItkE3qG68cYb-BX5LYEiG8=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.ansa.it/' target='_blank'>
ANSA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.ansa.it/sito/notizie/cronaca/2020/01/25/deodorante-su-stranieri-condannato_ba4b6c68-c96d-4118-89e2-eaf493b87df6.html' target='_blank'>
Spruzzò deodorante a colleghi di colore, condannato
</a>
</span>

                      -
                    
<span class='item-snippet'>
Giudice di Milano: 'Molestie razziali, paghi anche la società'
</span>
<div class='item-time'>
2 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/m0APuomGK0B5jeuASl_d7FaLVZd1ZtcJ7mxTlTFaOTQV2CEIfKCWOSTudQ9qKLqAi9Y=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.aol.com' target='_blank'>
Huffington Post</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.huffingtonpost.it/entry/con-francesco-o-fuori-dalla-chiesa-il-duro-sfogo-del-presidente-della-cei_it_5e2c82f7c5b6d6767fd4f74f' target='_blank'>
Con Francesco o fuori dalla Chiesa. Il duro sfogo del presidente della Cei
</a>
</span>

                      -
                    
<span class='item-snippet'>


Lo chiama &#8220;sfogo&#8221;, ma se siamo arrivati a una simile reazione del 
presidente della Conferenza episcopale italiana (che è quella di cui in 
qualche misura ...
</span>
<div class='item-time'>
2 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/Vjuwaa9bEzL7ksQZ83NzUXluOJ61kr4mJNaLfqKhIRQN0GGteMNt4MJ58-swMUdPw8ogBQLjv3VpfDzG-jKxuMJV6CtG6ms=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.informazioneconsapevole.com/' target='_blank'>
Informazione Consapevole</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-EMJrqPqhmUU/Xix4rYUUx2I/AAAAAAAAH6s/z2lrJjqrL1QsQgdoWNLCDwYEoeGf5Xv7wCLcBGAsYHQ/s72-c/Padre-Luca-Sacchi-2.webp' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='https://www.informazioneconsapevole.com/2020/01/omicidio-sacchi-il-padre-di-luca.html' target='_blank'>
Omicidio Sacchi, il padre di Luca: &#171;Massimo della pena a chi ha sparato, Anastasiya è la responsabile morale&#187;
</a>
</span>

                      -
                    
<span class='item-snippet'>


OPEN

&#171;Ci sono dei responsabili materiali che meritano di scontare il massimo 
della pena e poi c&#8217;è chi, per la morte di mio figlio, ha una responsabilità ...
</span>
<div class='item-time'>
3 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/VoaI3_3qFbhKPKSALPVAP5MoJaM-FVGmWInvj2pdZBjeBvnQr2aHtEQAKhzuQuK4aes=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.tpi.it' target='_blank'>
TPI</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.tpi.it/esteri/coronavirus-cina-burioni-ultime-notizie-20200125534490/' target='_blank'>
Coronavirus dalla Cina, Burioni: &#8220;Può essere trasmesso da persone senza febbre e senza sintomi. Brutta notizia&#8221;
</a>
</span>

                      -
                    
<span class='item-snippet'>
Coronavirus dalla Cina: le parole del virologo Burioni Il noto virologo 
Roberto Burioni è tornato a parlare del virus coronavirus proveniente dalla 
Cina: &#8220;...
</span>
<div class='item-time'>
4 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/yt7aPK_Z2mVtzcEaAkQyb_NSnE77OG019tEWCeeuenvZdYiIM4c2xdGpeycXSJZjQfu08q0iCd0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.theverge.com/' target='_blank'>
The Verge</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.theverge.com/good-deals/2020/1/25/21080197/tech-deals-best-google-pixel-4-headphones-speakers-games-eeros' target='_blank'>
This week&#8217;s best deals include Eero&#8217;s mesh Wi-Fi kit, the Google Pixel 4, and more
</a>
</span>

                      -
                    
<span class='item-snippet'>
 Photo by Dan Seifert / The Verge 

The weekend is a good time to catch up on everything, including deals that 
you might have missed throughout the week. Be...
</span>
<div class='item-time'>
6 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/3xEkvol4eNG1Cd0EX5Pap-CU4Ap2qCgoyh5QWjp3sqfjsWt6rA-Iyf8jK3wM0oSelR1mLrr7HClAN6AUKRxW=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.sinistrainrete.info/' target='_blank'>
Sinistra in Rete</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.sinistrainrete.info/politica/16831-franco-romano-mitologie-contemporanee-craxi-e-la-classe-politica-della-prima-repubblica.html' target='_blank'>
Franco Romanò: Mitologie contemporanee: Craxi e la classe politica della prima repubblica
</a>
</span>

                      -
                    
<span class='item-snippet'>


[image: oraequi]
Mitologie contemporanee: Craxi e la classe politica della prima repubblica di 
Franco Romanò 

*[image: arton50058]Parte prima*

Gli anniv...
</span>
<div class='item-time'>
7 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/kJG3SBd3u8mwSo8jqAK78F1NxCQStA4XWm6zCvYgY8bd2XL84-c56o9ui07B9v43rVFGubG3K54=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.alternet.org' target='_blank'>
Alternet</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.alternet.org/2020/01/the-lost-boys-of-ukraine-how-the-war-abroad-attracted-american-white-supremacists/' target='_blank'>
The lost boys of Ukraine: How the war abroad attracted American white supremacists
</a>
</span>

                      -
                    
<span class='item-snippet'>
As President Trump goes through an impeachment trial in the US Senate for 
pressuring Ukraine to produce dirt on his political rival, the war in that 
countr...
</span>
<div class='item-time'>
7 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/7R1sZ7O-NDPXI3BpXIh2sXufhbQQQPGtv6pEvH_b9IJ86vHC-xMgR69uvrpWnnbReKh1T_Fk7ESSRx66Ybh6ZVo=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://sollevazione.blogspot.com/' target='_blank'>
Sollevazione</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://sollevazione.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-qFfaoR-fek4/XiwOFiu5r7I/AAAAAAAAkRA/t03tG6L-TVMhnSjYKsEVCmo47gj-HEZAgCLcBGAsYHQ/s72-c/dughin.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='https://sollevazione.blogspot.com/2020/01/dughin-e-la-quarta-teoria-politica-di.html' target='_blank'>
DUGHIN E LA "QUARTA TEORIA POLITICA"   di Georgy Stefanov
</a>
</span>

                      -
                    
<span class='item-snippet'>

Nel nostro ultimo articolo per SOLLEVAZIONE (Maggio 2019)  scrivevamo:

&#171;Il putinismo declina tale motivazione escatologica eurasiana nella pratica 
di un c...
</span>
<div class='item-time'>
10 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/iLRZLKDkV7TtALU7dRRipTyD-6g2eEu3I9nV6tXfLuKqSw1t2FIGf7ad-m3mqGdUcBDIOw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.wired.it' target='_blank'>
Wired</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.wired.it/play/televisione/2020/01/25/5-eventi-star-trek-per-vedere-picard/' target='_blank'>
5 eventi di Star Trek che dovete assolutamente conoscere prima di guardare Picard
</a>
</span>

                      -
                    
<span class='item-snippet'>


Il 24 gennaio ha debuttato su Amazon Prime Video la serie dedicata al 
capitano di The Next Generation: qui gli episodi di cui sapere per capirci 
qualcosa...
</span>
<div class='item-time'>
13 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/Pq0LKAJrgAGJCIPeNoQ9KIdHIHh8S-uAixoojsqOJtjlnxEbEVKeDNw6t6WOE3cPujWs6NHCgCnLvpI=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.lewrockwell.com' target='_blank'>
LewRockwell</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.lewrockwell.com/2020/01/bill-sardi/your-chance-of-developing-symptoms-or-dying-from-the-menacing-coronavirus-that-now-threatens-global-human-populations-is-0-0000017482-symptoms-0-0000001137-death/' target='_blank'>
Your Chance of Dying From the Menacing Coronavirus That Now Threatens Global Human Populations Is 0.0000001137%
</a>
</span>

                      -
                    
<span class='item-snippet'>


My email box fills with questions: what about the coronavirus epidemic?  Is 
death on its way from Asia to the West?  There is no vaccine for this viral 
s...
</span>
<div class='item-time'>
16 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/Nhyh2DjS-cr9CmMMVlJJ85mG5atzKmbsrx79rHHri_b2XorkoXK_IXpU7pq6mdQsbu-8CKlHyuV_YMvU=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.counterpunch.org' target='_blank'>
CounterPunch</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.counterpunch.org/2020/01/24/how-israel-exploits-the-holocaust-to-justify-war-crimes-against-palestinians/' target='_blank'>
How Israel Exploits the Holocaust to Justify War Crimes Against Palestinians
</a>
</span>

                      -
                    
<span class='item-snippet'>


The post How Israel Exploits the Holocaust to Justify War Crimes Against 
Palestinians appeared first on CounterPunch.org.
</span>
<div class='item-time'>
19 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/oWQB6G_xwZv4xemlINK83pxwL6aDD-LlBuoY1XKK1h2PZRj5mlGDHWb-aHRvl-s=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://left.it' target='_blank'>
Left</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://left.it/2020/01/24/piu-dignita-per-chi-ha-lavorato-please/' target='_blank'>
Più dignità per chi ha lavorato, please
</a>
</span>

                      -
                    
<span class='item-snippet'>


Il pensionamento anticipato con Quota 100 scade nel 2021 e si cercano nuove 
soluzioni. Necessarie anche per garantire ai giovani precari di oggi un 
futur...
</span>
<div class='item-time'>
1 giorno fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/GSott-dFnPhAEB_3vRCHBTwf97wyA1GT2POtnJrN0CDIrj5wtZtE7iyK7LBkDm6G9Jx6_Dyk6w_V=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://temi.repubblica.it/micromega-online' target='_blank'>
Micromega</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://temi.repubblica.it/micromega-online/l-antisemitismo-di-sinistra-che-la-sinistra-non-sa-riconoscere/' target='_blank'>
L&#8217;antisemitismo di sinistra che la sinistra non sa riconoscere
</a>
</span>

                      -
                    
<span class='item-snippet'>
È evidente che la lotta all'antisemitismo sia utilizzata da Salvini in 
chiave strumentale e giustissimo è stigmatizzare l'ipocrisia del leader 
leghista. Ma...
</span>
<div class='item-time'>
1 giorno fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/ORP3J_SUBQbYD5lTXY1ro4uh1aYcgtr_Vu9gHwevBQHMU1aD6VB5cTj2bpJJhRoYdzazd9VfrNyRmqK6_g=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://espresso.repubblica.it/' target='_blank'>
L'Espresso</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://espresso.repubblica.it/attualita/2020/01/24/news/la-ricerca-della-verita-sui-soldi-della-lega-e-il-significato-del-giornalismo-1.343459' target='_blank'>
La ricerca della verità sui soldi della Lega e il significato del giornalismo
</a>
</span>

                      -
                    
<span class='item-snippet'>


Il tribunale ha archiviato la querela presentata contro L'Espresso per le 
inchieste sui finanziamenti del Carroccio. Perché il nostro lavoro è di 
interes...
</span>
<div class='item-time'>
1 giorno fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/BGcqUUfbGCVVRfs8Ms_IUgiiOHHgXNBKsDl53FStYlL4un2kKshHwJPCBms3XVxSpijsZA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.vice.com/it' target='_blank'>
VICE</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.vice.com/it/article/n7jzmb/cina-wuhan-cosa-sta-succedendo' target='_blank'>
Sono un italiano bloccato a Wuhan, e questo è quello che mi sta capitando
</a>
</span>

                      -
                    
<span class='item-snippet'>
Il mio volo di rientro era previsto per lunedì, ma al momento la città 
cinese in cui mi trovo è bloccata, sia in entrata che in uscita.
</span>
<div class='item-time'>
1 giorno fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/E3oqlnkhz9JAsbWaGyE5mVUoYlBkkgiYKKTL2cSED2iEdhQ0chzAKFy17h3Gq1Db8IephwBE0oyQwPCq0A=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://comedonchisciotte.org' target='_blank'>
Come Don Chisciotte</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://comedonchisciotte.org/coronavirus-qualche-cenno/' target='_blank'>
Coronavirus, qualche cenno
</a>
</span>

                      -
                    
<span class='item-snippet'>


FONTE: PICCOLENOTE Il panico da coronavirus dilaga. Spendiamo alcune righe 
con una premessa, cioè che per gli organi di informazione dare l&#8217;allarme è 
non...
</span>
<div class='item-time'>
1 giorno fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/s7uL58qKgMJUVImiNdtJg8TMmQWD2HMjCSxjm9JjA3cB-pRsBZSlDSAD6-9zSObt26AEOfF5CF0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.ilgiornale.it/feed.xml' target='_blank'>
Il Giornale</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.ilgiornale.it/news/politica/taglio-dei-parlamentari-cassazione-d-libera-referendum-1815951.html' target='_blank'>
Taglio dei parlamentari, la Cassazione dà il via libera al referendum
</a>
</span>

                      -
                    
<span class='item-snippet'>
È arrivato il via libera della Cassazione al referendum sulla legge 
costituzionale relativa alla riduzione del numero dei parlamentari. 
L'ufficio centrale ...
</span>
<div class='item-time'>
2 giorni fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/QnXnWqn8VDsly4qXxP5nnISsV_Za4N5OhVxvs97NonWeZeiE4pkVGkP-rra6Z1gCXlhKeWh2tmi7cAcWjDM0zQNr9pYv=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://osservatorioglobalizzazione.it' target='_blank'>
Osservatorio Globalizzazione</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://osservatorioglobalizzazione.it/progetto-italia/partiti-ed-opere-pubbliche-negli-anni-80-ii-puntata/' target='_blank'>
Partiti ed Opere Pubbliche negli anni &#8217;80: II Puntata
</a>
</span>

                      -
                    
<span class='item-snippet'>


&#8220;&#8230; sors non est aliquid mali, sed res, in humana dubitatione, divinam 
indicans voluntatem&#8221; Sant&#8217;Agostino, ps 30, 16, enarr. 2, serm. 2. Capitolo 
1. I Pro...
</span>
<div class='item-time'>
2 giorni fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/6tfbT4X3M2g1n6vTAMJrWEAwtQ9ZfMqunt2Ug6aEq6GzYbmqU9bl-kK1vmO62UutyvcTLOYU5sRk=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://biancoachillea.it' target='_blank'>
Bianco Achillea</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://biancoachillea.it/piante-officinali/proprieta-del-miele-doro/' target='_blank'>
Proprietà del miele d&#8217;oro
</a>
</span>

                      -
                    
<span class='item-snippet'>


L&#8217;unione di Miele e curcuma dà luogo ad un composto prezioso, molto denso e 
dalle straordinarie proprietà antibiotiche e antinfiammatorie. Nel corso 
dell...
</span>
<div class='item-time'>
1 settimana fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/7lQ4lIid4NVu0Th1REaxGxJiDooxCQOCCSIlJIg5OltCdcci6I754t8OByL_YHO4VzXWmtcFD58L_zM8_Q=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://estremeconseguenze.it' target='_blank'>
Estreme Conseguenze</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://estremeconseguenze.it/2019/12/27/limputato-giulio-andreotti-mi-spedi-un-libro/' target='_blank'>
&#8220;L&#8217;IMPUTATO GIULIO ANDREOTTI MI SPEDÌ UN LIBRO&#8221;
</a>
</span>

                      -
                    
<span class='item-snippet'>
&#8220;La prego presidente, perché hanno ucciso mio fratello? Chi è stato? Giulio 
Andreotti mi guardò senza rispondermi. Eravamo nei corridoi del tribunale 
di Pe...
</span>
<div class='item-time'>
4 settimane fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/FXxAW5MXojakQn941-0BmMWytgu5DQj3pDEQIsWcC0OXud2MPGpLfu5eqSzdqu_d3ncpXYaInIl1M_xL6HWVkc7pkIQJ_IU=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://misteroecuriosita.altervista.org' target='_blank'>
Misteri & Curiosità</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://misteroecuriosita.altervista.org/le-profezie-stormberger-sula-terza-guerra-mondiale/' target='_blank'>
LE PROFEZIE DI STORMBERGER SULLA TERZA GUERRA MONDIALE
</a>
</span>

                      -
                    
<span class='item-snippet'>
Stormberger era un umile pastore di Rabenstein vissuto nei primi del 1800, 
in Germania, ha previsto alcune notevoli visioni del futuro: due guerre 
mondiali...
</span>
<div class='item-time'>
3 anni fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/TW62roiacMMamEg-695k84WpRgkm3zmuWPp4dmDIxryIpCYrismzaN3gvwlRdPb7ZOkNQjZDu5hBYOVwJQYW45q1gmlosVjG3gk=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://misteridellasardegna.altervista.org' target='_blank'>
Misteri della Sardegna</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://misteridellasardegna.altervista.org/trailer-nuraghes-fantasy-ambientato-nella-sardegna-nuragica/' target='_blank'>
IL TRAILER DI &#8216;NURAGHES&#8217;, IL FANTASY AMBIENTATO NELLA SARDEGNA NURAGICA
</a>
</span>

                      -
                    
<span class='item-snippet'>
La storia prende ispirazione da un&#8217;antica civiltà esistita 
realmente in Sardegna. Questa la trama: Nell&#8217;isola degli immortali, in 
mezzo al grande verde, po...
</span>
<div class='item-time'>
3 anni fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/29sWI85p6RetGpd-uBAqwkkqweL8P2h1dHRcMiblHzqeaQ0uLR3gJGHCnkc10R7djTpRUgJPJnKyqrsHs4752E6pnN9MhP02BnY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://pensieropositivoblog.altervista.org' target='_blank'>
Pensiero Positivo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://pensieropositivoblog.altervista.org/il-potere-del-pensiero/' target='_blank'>
IL POTERE DEL PENSIERO
</a>
</span>

                      -
                    
<span class='item-snippet'>
Questo articolo non vuole parlare del pensiero positivo nel senso più 
banale del termine, ma aiutare a prendere coscienza del proprio potere 
mentale che at...
</span>
<div class='item-time'>
3 anni fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/Fn4YbnHdm-7oJEBTgrCS36vaYWrdHfFg-fqzgNvfVFpj7-t1x1eLYSgXbKtpwLa3csEAHCUbql1EUsY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://it.blastingnews.com/' target='_blank'>
Blasting News</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>

                      -
                    
<span class='item-snippet'>
<!--Can't find substitution for tag [item.itemSnippet]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' rel='nofollow' target='configBlogList1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget Image' data-version='1' id='Image2'>
<div class='widget-content'>
<a href='https://biancoachillea.it/'>
<img alt='' height='280' id='Image2_img' src='//3.bp.blogspot.com/-XPXAFXlzKTU/Xh8gBoNzmNI/AAAAAAAAHxQ/ZJDJuiACmlABIcW13AnhIRBr_PXriBkXgCK4BGAYYCw/s1600/BIANCO%2BACHILLEA.jpg' width='336'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget HTML' data-version='1' id='HTML850'>
          <script type='text/javascript'> 
            //<![CDATA[
            var scroll = "
";
            var Fscroll = scroll.replace(/(\r\n|\n|\r)/gm," ");
            if ( Fscroll === "yes" ) {
              $(document).ready(function() {
                $('body').addClass('imgani');
              });
              $(window).bind('load resize scroll', function() {
                var window = $(this).height();
                $('.block-image .thumb a,.PopularPosts img,.related-thumb a,.roma-widget .wid-thumb a').each(function() {
                  var qudr = .1 * $(this).height();
                  var omger = qudr - window + $(this).offset().top;
                  var lom = $(document).scrollTop();
                  if (lom > omger) {
                    $(this).addClass('anime');
                  }
                });
              });
            }
            //]]>
          </script>
        </div><div class='widget HTML' data-version='1' id='HTML851'>
<script type='text/javascript'> 
            //<![CDATA[
            // Plugin: Sticky jQuery ~ BY: http://stickyjs.com
            (function(e){var t={topSpacing:0,bottomSpacing:0,className:"is-sticky",wrapperClassName:"sticky-wrapper",center:false,getWidthFrom:"",responsiveWidth:false},n=e(window),r=e(document),i=[],s=n.height(),o=function(){var t=n.scrollTop(),o=r.height(),u=o-s,a=t>u?u-t:0;for(var f=0;f<i.length;f++){var l=i[f],c=l.stickyWrapper.offset().top,h=c-l.topSpacing-a;if(t<=h){if(l.currentTop!==null){l.stickyElement.css("width","").css("position","").css("top","");l.stickyElement.trigger("sticky-end",[l]).parent().removeClass(l.className);l.currentTop=null}}else{var p=o-l.stickyElement.outerHeight()-l.topSpacing-l.bottomSpacing-t-a;if(p<0){p=p+l.topSpacing}else{p=l.topSpacing}if(l.currentTop!=p){l.stickyElement.css("width",l.stickyElement.width()).css("position","fixed").css("top",p);if(typeof l.getWidthFrom!=="undefined"){l.stickyElement.css("width",e(l.getWidthFrom).width())}l.stickyElement.trigger("sticky-start",[l]).parent().addClass(l.className);l.currentTop=p}}}},u=function(){s=n.height();for(var t=0;t<i.length;t++){var r=i[t];if(typeof r.getWidthFrom!=="undefined"&&r.responsiveWidth===true){r.stickyElement.css("width",e(r.getWidthFrom).width())}}},a={init:function(n){var r=e.extend({},t,n);return this.each(function(){var n=e(this);var s=n.attr("id");var o=s?s+"-"+t.wrapperClassName:t.wrapperClassName;var u=e("<div></div>").attr("id",s+"-sticky-wrapper").addClass(r.wrapperClassName);n.wrapAll(u);if(r.center){n.parent().css({width:n.outerWidth(),marginLeft:"auto",marginRight:"auto"})}if(n.css("float")=="right"){n.css({"float":"none"}).parent().css({"float":"right"})}var a=n.parent();a.css("height",n.outerHeight());i.push({topSpacing:r.topSpacing,bottomSpacing:r.bottomSpacing,stickyElement:n,currentTop:null,stickyWrapper:a,className:r.className,getWidthFrom:r.getWidthFrom,responsiveWidth:r.responsiveWidth})})},update:o,unstick:function(t){return this.each(function(){var t=e(this);var n=-1;for(var r=0;r<i.length;r++){if(i[r].stickyElement.get(0)==t.get(0)){n=r}}if(n!=-1){i.splice(n,1);t.unwrap();t.removeAttr("style")}})}};if(window.addEventListener){window.addEventListener("scroll",o,false);window.addEventListener("resize",u,false)}else if(window.attachEvent){window.attachEvent("onscroll",o);window.attachEvent("onresize",u)}e.fn.sticky=function(t){if(a[t]){return a[t].apply(this,Array.prototype.slice.call(arguments,1))}else if(typeof t==="object"||!t){return a.init.apply(this,arguments)}else{e.error("Method "+t+" does not exist on jQuery.sticky")}};e.fn.unstick=function(t){if(a[t]){return a[t].apply(this,Array.prototype.slice.call(arguments,1))}else if(typeof t==="object"||!t){return a.unstick.apply(this,arguments)}else{e.error("Method "+t+" does not exist on jQuery.sticky")}};e(function(){setTimeout(o,0)})})(jQuery);
            //]]>
          </script>
          <script type='text/javascript'> 
            //<![CDATA[
            var stickyWork = "yes";
            var FstickyWork = stickyWork.replace(/(\r\n|\n|\r)/gm," ");
            if ( FstickyWork === "yes" ) {
              $(document).ready(function(){$("#main-nav").sticky({topSpacing:0});});
            }
            //]]>
          </script>
        </div><div class='widget HTML' data-version='1' id='HTML852'>
<script type='text/javascript'>
//<![CDATA[
var related_number = 3;
//]]>
</script>
</div><div class='widget HTML' data-version='1' id='HTML853'>
<script type='text/javascript'>
//<![CDATA[
var pageCount=5;
$(window).bind("load",function(){$('.Label a,.postags a,.breadcrumbs span a,.label-head a,.feat-title h2 a,.m-rec h2 a').each(function(){var labelPage=$(this).attr('href');$(this).attr('href',labelPage+'?&max-results=7')})});
//]]>
</script>
</div>
<div class='widget LinkList' data-version='1' id='LinkList100'>
<div class='widget-content'>
<ul id='nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='https://www.agi.it/' itemprop='url'>AGI</a></li>
<li itemprop='name'><a href='http://www.antimafiaduemila.com/' itemprop='url'>Antimafia Duemila</a></li>
<li itemprop='name'><a href='https://www.antiwar.com/' itemprop='url'>AntiWar</a></li>
<li itemprop='name'><a href='https://www.ariannaeditrice.it/articoli/' itemprop='url'>Arianna Editrice</a></li>
<li itemprop='name'><a href='http://www.treccani.it/magazine/atlante' itemprop='url'>Atlante-Treccani Magazine</a></li>
<li itemprop='name'><a href='https://consortiumnews.com/' itemprop='url'>Consortium News</a></li>
<li itemprop='name'><a href='https://www.dagospia.com/' itemprop='url'>Dagospia</a></li>
<li itemprop='name'><a href='https://www.democracynow.org/' itemprop='url'>Democracy Now</a></li>
<li itemprop='name'><a href='https://www.globalist.it/' itemprop='url'>Globalist</a></li>
<li itemprop='name'><a href='http://www.ilcambiamento.it/' itemprop='url'>Il Cambiamento</a></li>
<li itemprop='name'><a href='https://ilmanifesto.it/' itemprop='url'>Il Manifesto</a></li>
<li itemprop='name'><a href='https://www.ilpost.it/' itemprop='url'>Il Post</a></li>
<li itemprop='name'><a href='http://www.informationclearinghouse.info/' itemprop='url'>Information Clearing House</a></li>
<li itemprop='name'><a href='https://it.insideover.com/' itemprop='url'>Inside Over</a></li>
<li itemprop='name'><a href='https://www.lintellettualedissidente.it/' itemprop='url'>Intelletuale Dissidente</a></li>
<li itemprop='name'><a href='https://www.monde-diplomatique.fr/' itemprop='url'>Le Monde Diplomatique</a></li>
<li itemprop='name'><a href='https://www.mintpressnews.com/' itemprop='url'>MintPress News</a></li>
<li itemprop='name'><a href='https://www.open.online/' itemprop='url'>Open</a></li>
<li itemprop='name'><a href='https://it.reuters.com/' itemprop='url'>Reuters</a></li>
<li itemprop='name'><a href='http://ronpaulinstitute.org/' itemprop='url'>Ron Paul Institute</a></li>
<li itemprop='name'><a href='https://www.rt.com/' itemprop='url'>RT</a></li>
<li itemprop='name'><a href='https://scenarieconomici.it/' itemprop='url'>Scenari Economici</a></li>
<li itemprop='name'><a href='https://thevision.com/' itemprop='url'>The Vision</a></li>
</ul>
<script type='text/javascript'> 
            //<![CDATA[
            $("#LinkList100").each(function(){var e="<ul id='nav'><li><ul id='sub-menu'>";$("#LinkList100 li").each(function(){var t=$(this).text(),n=t.substr(0,1),r=t.substr(1);"_"==n?(n=$(this).find("a").attr("href"),e+='<li><a href="'+n+'">'+r+"</a></li>"):(n=$(this).find("a").attr("href"),e+='</ul></li><li><a href="'+n+'">'+t+"</a><ul id='sub-menu'>")});e+="</ul></li></ul>";$(this).html(e);$("#LinkList100 ul").each(function(){var e=$(this);if(e.html().replace(/\s|&nbsp;/g,"").length==0)e.remove()});$("#LinkList100 li").each(function(){var e=$(this);if(e.html().replace(/\s|&nbsp;/g,"").length==0)e.remove()})});

            //]]>
</script>
</div><a href='#' id='pull'>Menu</a>
</div>
<div class='widget HTML' data-version='1' id='HTML312'>
<script type='text/javascript'>
              //<![CDATA[
              var perPage = 6;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML313'>
<script type='text/javascript'>
              //<![CDATA[
              var randomposts_number = 4;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML314'>
<style>
#recent-boxes {
    display: block;
}
</style>
</div>
<div class='widget Stats' data-version='1' id='Stats1'>
<h2>VISUALIZZAZIONI TOTALI</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<script src='https://www.gstatic.com/charts/loader.js' type='text/javascript'></script>
<span id='Stats1_sparklinespan' style='display:inline-block; width:75px; height:30px'></span>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' rel='nofollow' target='configStats1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='layout-width-30 uk-width-auto@m sidebar-container'>
<div class='sidebar'>
<div class='main-sidebar' uk-sticky='media: @m; bottom: #end-sidebar'>
<div class='post-box uk-visible@m'>
<div class='mog-adv section' id='Adv 3'><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<script data-ad-client="ca-pub-1420052409712884" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=Adv+3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' rel='nofollow' target='configHTML10' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='post-box'>
<div class='post-cate'>
<div class='mog-category section' id='Popular Posts'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>TENDENZE</h2>
<div class='widget-content popular-posts'>
<ul uk-scrollspy='target: > li; cls:uk-animation-fade; delay: 50'>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/2015/07/dizionario-dei-simboli_3.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/efJr3lZbQYnBnSuGFWit6KMn5SXzwH7kLjlDfLW8Xt9WTenlhn5n3Ja_JcU7Doo2imPpguqKQJOxcpMlcV9CmtMeIV7lqT1rtg=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.informazioneconsapevole.com/2015/07/dizionario-dei-simboli_3.html'>Dizionario dei simboli</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/2020/01/il-paradosso-del-cervello-di-boltzmann.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-dYQkAeMFRS0/XiMw4Mpt8fI/AAAAAAAAH1g/F9NVhbv-otkhO8kuRKlXMPI0NBWZ3mhfQCEwYBhgL/w72-h72-p-k-no-nu/1_ewTDUa1FQsKBVJ03jOmtgQ.jpeg'/>
</a>
</div>
<div class='item-title'><a href='https://www.informazioneconsapevole.com/2020/01/il-paradosso-del-cervello-di-boltzmann.html'>Il paradosso del cervello di Boltzmann</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/2020/01/mani-pulite-parla-di-pietro-volevo.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Y0lKhzUqUl8/XiWc0_GvaWI/AAAAAAAAH2c/AScINY8liOMnIb4GtoyCmiBUVa_KLYafQCLcBGAsYHQ/w72-h72-p-k-no-nu/antonio-di-pietro-768x513.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.informazioneconsapevole.com/2020/01/mani-pulite-parla-di-pietro-volevo.html'>Mani Pulite, parla Di Pietro: 'Volevo arrestare Andreotti, Craxi era solo uno dei tanti'</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/2017/01/che-differenza-ce-tra-cia-e-fbi.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-D6UdMiwy2GU/XixjLCSDqUI/AAAAAAAAH5s/lEByDEgfzWY-0twbgkYr397czVGsexDuwCLcBGAsYHQ/w72-h72-p-k-no-nu/maxresdefault.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.informazioneconsapevole.com/2017/01/che-differenza-ce-tra-cia-e-fbi.html'>Che differenza c&#8217;è tra CIA e FBI?</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/2020/01/di-maio-ha-annunciato-le-dimissioni-da.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-YpL7nnAnBMQ/XihlhsvV8GI/AAAAAAAAH34/Qo9Ruea89rIsXcl1AVbsQ0BbBLwOil2CgCLcBGAsYHQ/w72-h72-p-k-no-nu/maxresdefault.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.informazioneconsapevole.com/2020/01/di-maio-ha-annunciato-le-dimissioni-da.html'>Di Maio ha annunciato le dimissioni da capo politico</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/2020/01/virus-cina-wuhan-inizia-la-costruzione.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-pYbPzt4-qek/XithkqAi8nI/AAAAAAAAH5M/yA9Lr8opRLkyS3d7Pgw-kkcOYbwxqgsygCLcBGAsYHQ/w72-h72-p-k-no-nu/virus-nuovo-ospedale-wuhan1.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.informazioneconsapevole.com/2020/01/virus-cina-wuhan-inizia-la-costruzione.html'>Virus Cina, a Wuhan inizia la costruzione di un nuovo ospedale a tempo record: &#8220;Pronto in 6 giorni&#8221;</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=Popular+Posts' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id='end-sidebar'></div>
</div><!-- End wrapper -->
<footer class='bg-grd' id='footer'><!-- Footer -->
<div class='uk-container'>
<div class='layout-flex' uk-grid='' uk-scrollspy='target: > div; cls:uk-animation-fade; delay: 50'>
<div class='layout-width-3-3 uk-width-1-3@m uk-width-1-3@s uk-width-1-1'>
<div class='post-box'>
<div class='logo-hd logo-ft'>
<div class='section' id='Logo Footer'><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<img alt='' height='53' id='Image1_img' src='//4.bp.blogspot.com/-zbAex5N9LvA/XeHWuErA33I/AAAAAAAAHgs/Q2gp0JUQNKQms-nrSoHXQa268Mrpif7awCK4BGAYYCw/s1600/logo_96506b2596c506d1f89459b4b2f5c0fb%2B%25281%2529%2B%25281%2529.png' width='299'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=Logo+Footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive2'>
<h2>ARCHIVIO</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive2_ArchiveList'>
<select id='BlogArchive2_ArchiveMenu'>
<option value=''>ARCHIVIO</option>
<option value='https://www.informazioneconsapevole.com/2020/01/'>gennaio (77)</option>
<option value='https://www.informazioneconsapevole.com/2019/12/'>dicembre (61)</option>
<option value='https://www.informazioneconsapevole.com/2019/11/'>novembre (107)</option>
<option value='https://www.informazioneconsapevole.com/2019/10/'>ottobre (68)</option>
<option value='https://www.informazioneconsapevole.com/2019/09/'>settembre (49)</option>
<option value='https://www.informazioneconsapevole.com/2019/08/'>agosto (53)</option>
<option value='https://www.informazioneconsapevole.com/2019/07/'>luglio (85)</option>
<option value='https://www.informazioneconsapevole.com/2019/06/'>giugno (73)</option>
<option value='https://www.informazioneconsapevole.com/2019/05/'>maggio (164)</option>
<option value='https://www.informazioneconsapevole.com/2019/04/'>aprile (97)</option>
<option value='https://www.informazioneconsapevole.com/2019/03/'>marzo (78)</option>
<option value='https://www.informazioneconsapevole.com/2019/02/'>febbraio (53)</option>
<option value='https://www.informazioneconsapevole.com/2019/01/'>gennaio (268)</option>
<option value='https://www.informazioneconsapevole.com/2018/12/'>dicembre (50)</option>
<option value='https://www.informazioneconsapevole.com/2018/11/'>novembre (30)</option>
<option value='https://www.informazioneconsapevole.com/2018/10/'>ottobre (318)</option>
<option value='https://www.informazioneconsapevole.com/2018/09/'>settembre (227)</option>
<option value='https://www.informazioneconsapevole.com/2018/08/'>agosto (214)</option>
<option value='https://www.informazioneconsapevole.com/2018/07/'>luglio (233)</option>
<option value='https://www.informazioneconsapevole.com/2018/06/'>giugno (266)</option>
<option value='https://www.informazioneconsapevole.com/2018/05/'>maggio (203)</option>
<option value='https://www.informazioneconsapevole.com/2018/04/'>aprile (155)</option>
<option value='https://www.informazioneconsapevole.com/2018/03/'>marzo (28)</option>
<option value='https://www.informazioneconsapevole.com/2018/02/'>febbraio (71)</option>
<option value='https://www.informazioneconsapevole.com/2018/01/'>gennaio (123)</option>
<option value='https://www.informazioneconsapevole.com/2017/12/'>dicembre (123)</option>
<option value='https://www.informazioneconsapevole.com/2017/11/'>novembre (266)</option>
<option value='https://www.informazioneconsapevole.com/2017/10/'>ottobre (268)</option>
<option value='https://www.informazioneconsapevole.com/2017/09/'>settembre (459)</option>
<option value='https://www.informazioneconsapevole.com/2017/08/'>agosto (87)</option>
<option value='https://www.informazioneconsapevole.com/2017/07/'>luglio (47)</option>
<option value='https://www.informazioneconsapevole.com/2017/06/'>giugno (126)</option>
<option value='https://www.informazioneconsapevole.com/2017/05/'>maggio (446)</option>
<option value='https://www.informazioneconsapevole.com/2017/04/'>aprile (221)</option>
<option value='https://www.informazioneconsapevole.com/2017/03/'>marzo (182)</option>
<option value='https://www.informazioneconsapevole.com/2017/02/'>febbraio (177)</option>
<option value='https://www.informazioneconsapevole.com/2017/01/'>gennaio (308)</option>
<option value='https://www.informazioneconsapevole.com/2016/12/'>dicembre (207)</option>
<option value='https://www.informazioneconsapevole.com/2016/11/'>novembre (227)</option>
<option value='https://www.informazioneconsapevole.com/2016/10/'>ottobre (165)</option>
<option value='https://www.informazioneconsapevole.com/2016/09/'>settembre (206)</option>
<option value='https://www.informazioneconsapevole.com/2016/08/'>agosto (170)</option>
<option value='https://www.informazioneconsapevole.com/2016/07/'>luglio (233)</option>
<option value='https://www.informazioneconsapevole.com/2016/06/'>giugno (288)</option>
<option value='https://www.informazioneconsapevole.com/2016/05/'>maggio (105)</option>
<option value='https://www.informazioneconsapevole.com/2016/04/'>aprile (216)</option>
<option value='https://www.informazioneconsapevole.com/2016/03/'>marzo (224)</option>
<option value='https://www.informazioneconsapevole.com/2016/02/'>febbraio (35)</option>
<option value='https://www.informazioneconsapevole.com/2016/01/'>gennaio (416)</option>
<option value='https://www.informazioneconsapevole.com/2015/12/'>dicembre (247)</option>
<option value='https://www.informazioneconsapevole.com/2015/11/'>novembre (292)</option>
<option value='https://www.informazioneconsapevole.com/2015/10/'>ottobre (453)</option>
<option value='https://www.informazioneconsapevole.com/2015/09/'>settembre (623)</option>
<option value='https://www.informazioneconsapevole.com/2015/08/'>agosto (226)</option>
<option value='https://www.informazioneconsapevole.com/2015/07/'>luglio (328)</option>
<option value='https://www.informazioneconsapevole.com/2015/06/'>giugno (560)</option>
<option value='https://www.informazioneconsapevole.com/2015/05/'>maggio (570)</option>
<option value='https://www.informazioneconsapevole.com/2015/04/'>aprile (471)</option>
<option value='https://www.informazioneconsapevole.com/2015/03/'>marzo (471)</option>
<option value='https://www.informazioneconsapevole.com/2015/02/'>febbraio (155)</option>
<option value='https://www.informazioneconsapevole.com/2015/01/'>gennaio (47)</option>
<option value='https://www.informazioneconsapevole.com/2014/12/'>dicembre (52)</option>
<option value='https://www.informazioneconsapevole.com/2014/11/'>novembre (94)</option>
<option value='https://www.informazioneconsapevole.com/2014/10/'>ottobre (34)</option>
<option value='https://www.informazioneconsapevole.com/2014/09/'>settembre (113)</option>
<option value='https://www.informazioneconsapevole.com/2014/08/'>agosto (48)</option>
<option value='https://www.informazioneconsapevole.com/2014/07/'>luglio (96)</option>
<option value='https://www.informazioneconsapevole.com/2014/06/'>giugno (96)</option>
<option value='https://www.informazioneconsapevole.com/2014/05/'>maggio (62)</option>
<option value='https://www.informazioneconsapevole.com/2014/04/'>aprile (49)</option>
<option value='https://www.informazioneconsapevole.com/2014/03/'>marzo (44)</option>
<option value='https://www.informazioneconsapevole.com/2014/02/'>febbraio (10)</option>
<option value='https://www.informazioneconsapevole.com/2014/01/'>gennaio (6)</option>
<option value='https://www.informazioneconsapevole.com/2013/12/'>dicembre (11)</option>
<option value='https://www.informazioneconsapevole.com/2013/11/'>novembre (22)</option>
<option value='https://www.informazioneconsapevole.com/2013/10/'>ottobre (14)</option>
<option value='https://www.informazioneconsapevole.com/2013/09/'>settembre (15)</option>
<option value='https://www.informazioneconsapevole.com/2013/08/'>agosto (9)</option>
<option value='https://www.informazioneconsapevole.com/2013/07/'>luglio (11)</option>
<option value='https://www.informazioneconsapevole.com/2013/06/'>giugno (33)</option>
<option value='https://www.informazioneconsapevole.com/2013/05/'>maggio (47)</option>
<option value='https://www.informazioneconsapevole.com/2013/04/'>aprile (81)</option>
<option value='https://www.informazioneconsapevole.com/2013/03/'>marzo (85)</option>
<option value='https://www.informazioneconsapevole.com/2013/02/'>febbraio (76)</option>
<option value='https://www.informazioneconsapevole.com/2013/01/'>gennaio (110)</option>
<option value='https://www.informazioneconsapevole.com/2012/12/'>dicembre (71)</option>
<option value='https://www.informazioneconsapevole.com/2012/11/'>novembre (73)</option>
<option value='https://www.informazioneconsapevole.com/2012/10/'>ottobre (84)</option>
<option value='https://www.informazioneconsapevole.com/2012/09/'>settembre (211)</option>
<option value='https://www.informazioneconsapevole.com/2012/08/'>agosto (166)</option>
<option value='https://www.informazioneconsapevole.com/2012/07/'>luglio (183)</option>
<option value='https://www.informazioneconsapevole.com/2012/06/'>giugno (86)</option>
<option value='https://www.informazioneconsapevole.com/2012/05/'>maggio (98)</option>
<option value='https://www.informazioneconsapevole.com/2012/04/'>aprile (162)</option>
<option value='https://www.informazioneconsapevole.com/2012/03/'>marzo (101)</option>
<option value='https://www.informazioneconsapevole.com/2012/02/'>febbraio (38)</option>
<option value='https://www.informazioneconsapevole.com/2012/01/'>gennaio (58)</option>
<option value='https://www.informazioneconsapevole.com/2011/12/'>dicembre (148)</option>
<option value='https://www.informazioneconsapevole.com/2011/11/'>novembre (102)</option>
<option value='https://www.informazioneconsapevole.com/2011/10/'>ottobre (119)</option>
<option value='https://www.informazioneconsapevole.com/2011/09/'>settembre (184)</option>
<option value='https://www.informazioneconsapevole.com/2011/08/'>agosto (260)</option>
<option value='https://www.informazioneconsapevole.com/2011/07/'>luglio (121)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=BlogArchive&widgetId=BlogArchive2&action=editWidget&sectionId=Logo+Footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive2"));' rel='nofollow' target='configBlogArchive2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=Logo+Footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='post-box'>
<div class='text-info-ft'>
<div class='text-info-ft section' id='Info'><div class='widget Header' data-version='1' id='Header2'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='https://www.informazioneconsapevole.com/'>
Informazione Consapevole
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>L&#39;INFO L I B E R A &amp; INDIPENDENTE</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='post-box'>
<div class='social-network-ft'>
<div class='social-network section' id='Social Network Footer'><div class='widget LinkList' data-version='1' id='LinkList3'>
<div class='widget-content'>
<ul>
<li><a href='https://www.facebook.com/InformazioneConsapevole/?ref=page_internal'>facebook</a></li>
<li><a href='https://twitter.com/infoconsapevole'>twitter</a></li>
<li><a href='https://www.youtube.com/channel/UC5p_lj5r3m8aikn6oY9Tl6A?view_as=subscriber'>youtube</a></li>
<li><a href='https://www.instagram.com/informazione_consapevole/?hl=it'>instagram</a></li>
<li><a href='https://www.linkedin.com/authwall?trk=gf&trkInfo=AQHTa2w9c_gJTwAAAW6-ZwWI68tD7mdRK0Shc8WFe76Fqke58WyG2-GXXRTql9aSOlWQUS6SetIeKG1F5vxhlWcds3iexy4Jh8RXkCXCbI9DeXrNGBryTpHZgTMWlXrkR-Yqirc=&originalReferer=https://www.google.com/&sessionRedirect=https%3A%2F%2Fwww.linkedin.com%2Fin%2Finformazione-consapevole-265a6269%3ForiginalSubdomain%3Dit'>linkedin</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=LinkList&widgetId=LinkList3&action=editWidget&sectionId=Social+Network+Footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList3"));' rel='nofollow' target='configLinkList3' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
</div>
<div class='layout-width-3-3 uk-width-1-3@m uk-width-1-3@s uk-width-1-1'>
<div class='grp-tags'>
<div class='grp-tags tags-footer section' id='Tags Footer'><div class='widget Label' data-version='1' id='Label1'>
<h2>Tags</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/alimentazione'>alimentazione</a>
<span dir='ltr'>(179)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/ambientalismo'>ambientalismo</a>
<span dir='ltr'>(70)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/ambiente'>ambiente</a>
<span dir='ltr'>(156)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/analisi'>analisi</a>
<span dir='ltr'>(806)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/anarchismo'>anarchismo</a>
<span dir='ltr'>(48)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/animali'>animali</a>
<span dir='ltr'>(119)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/animalismo'>animalismo</a>
<span dir='ltr'>(39)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/archeologia'>archeologia</a>
<span dir='ltr'>(121)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/archeologia%20misteriosa'>archeologia misteriosa</a>
<span dir='ltr'>(108)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/Economia'>Economia</a>
<span dir='ltr'>(1362)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/economia%20e%20finanza%20alternative'>economia e finanza alternative</a>
<span dir='ltr'>(18)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/Esoterismo'>Esoterismo</a>
<span dir='ltr'>(214)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/estrema%20destra'>estrema destra</a>
<span dir='ltr'>(62)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/estrema%20sinistra'>estrema sinistra</a>
<span dir='ltr'>(11)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/etica'>etica</a>
<span dir='ltr'>(16)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/fascismo'>fascismo</a>
<span dir='ltr'>(65)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/filosofia'>filosofia</a>
<span dir='ltr'>(178)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/Filosofia%20orientale'>Filosofia orientale</a>
<span dir='ltr'>(29)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/finanza'>finanza</a>
<span dir='ltr'>(389)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/fondamentalismo%20islamico'>fondamentalismo islamico</a>
<span dir='ltr'>(45)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/sport'>sport</a>
<span dir='ltr'>(249)</span>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=Tags+Footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' rel='nofollow' target='configLabel1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
<div class='layout-width-3-3 uk-width-1-3@m uk-width-1-3@s uk-width-1-1'>
<div class='post-box'>
<div class='newsletter-ft'>
<div class='newsletter-ft section' id='Newsletter Signup'><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Newsletter</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=informazioneconsapevole/vMab", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='informazioneconsapevole/vMab'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=Newsletter+Signup' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' rel='nofollow' target='configFollowByEmail1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div></div>
</div>
</div>
</div>
</div>
<div class='bot-ft'>
<div uk-grid=''>
<div class='uk-width-expand'>
<div class='copyright-ft section' id='Copyright'><div class='widget Text' data-version='1' id='Text2'>
<div class='widget-content'>
<span style="font-weight: normal;">&#169;2019 </span><b><i><a href="https://www.informazioneconsapevole.com/">Informazione Consapevole</a> /- </i></b>Ogni articolo e contenuto presente nel sito può essere liberamente ripreso e diffuso sia online che non, previa citazione della fonte.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=Copyright' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='uk-width-auto'>
<a class='icon-to-top' href='#' uk-scroll=''><span uk-icon='icon: push;'></span></a>
</div>
</div>
</div>
</div>
</footer><!-- End footer -->
<!-- This is the off-canvas -->
<div id='offcanvas-usage' uk-offcanvas='overlay: true'>
<div class='uk-offcanvas-bar'>
<button class='uk-offcanvas-close' type='button' uk-close=''></button>
<div class='post-box'>
<div class='info-me'>
<div class='info-me section' id='Info Me'><div class='widget FollowByEmail' data-version='1' id='FollowByEmail3'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=informazioneconsapevole/vMab", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='informazioneconsapevole/vMab'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=FollowByEmail&widgetId=FollowByEmail3&action=editWidget&sectionId=Info+Me' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail3"));' rel='nofollow' target='configFollowByEmail3' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div></div>
</div>
</div>
<div class='post-box'>
<div class='contact-me'>
<div class='contact-me-container section' id='Contact Me'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Contact Me</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nome
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Email
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Messaggio
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Invia'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=Contact+Me' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' rel='nofollow' target='configContactForm1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
      //<![CDATA[	
       	

      // --------------- Primary Navigation  --------------- //
      var navLevel = -1,
          navContainer = "",
          navMenu = "";
      $(".nav-hd #LinkList1").find("ul").find("li").each(function () {
        for (var navText = $(this).text(), navLink = $(this).find("a").attr("href"), i =
             0, l = 0; l < navText.length && (i = navText.indexOf("_", i), -1 != i); l++)
          i++;
        if (level = l, level > navLevel && (navContainer += "<ul>", navMenu += "<ul>"), level < navLevel) {
          offset = navLevel - level;
          for (var l = 0; l < offset; l++) navContainer += "</ul></li>", navMenu += "</ul></li>";
        }
        navText = navText.replace(/_/gi, ""), navContainer += "<li><a href='" + navLink + "'>" + navText + "</a>", navMenu += "<li><a href='" + navLink + "'>";
        for (var l = 0; l < level; l++) navMenu += "";
        navMenu += navText + "</a>", navLevel = level
      });
      for (var i = 0; navLevel >= i; i++) navContainer += "</ul>", navMenu += "</ul>", 0 != i && (navContainer += "</li>", navMenu += "</li>");
      $(".nav-hd").html("<nav class='nav-header'>" + navMenu + "</div>"), $(".nav-hd ul li ul").parent("li").addClass("uk-parent").append('<span class="icon-parent" uk-icon="icon: chevron-down; ratio: 0.6"></span>'); 


      $(".nav-header ul li").each(function() {
        var e = $(this).find("a").text();
        if (e.substr(0, 5).match("mega/")) {
          var t = e.replace("mega/", "");
          $(this).find("a").text(t), $(this).addClass("mega-menu"), $(this).append('<div class="mega-container uk-position-absolute"><div class="mega-menu-loader"><div class="uk-flex uk-flex-center"><div uk-spinner=""></div></div></div></div>'), $(this).append('<span class="icon-parent uk-icon" uk-icon="icon: chevron-down; ratio: 0.6"></span>');
          var a = $(this).find("a").attr("href"),
              n = a.replace("/search/label/", "");
          $(this).each(function() {
            $.ajax({
              url: "/feeds/posts/default/-/" + n + "?alt=json-in-script&max-results=4",
              type: "get",
              dataType: "jsonp",
              success: function(json) {
                for (var t = "", n = '<div class="post-entry post-ft  post-entry-10 post-entry-15"><div uk-grid="">', r = 0; r < json.feed.entry.length; r++) {
                  for (var s = 0; s < json.feed.entry[r].link.length; s++)
                    if ("alternate" == json.feed.entry[r].link[s].rel) {
                      t = json.feed.entry[r].link[s].href;
                      break
                    }
                  var postTitle = json.feed.entry[r].title.$t;
                  var postThumbSize = 300;
                  var authorImg = " ";
                  var postThumb = " ";
                  postThumb = postThumb.replace('/s72-c/', '/s' + postThumbSize + '/');
                  var postCategory = " ";
                  var date = json.feed.entry[r].published.$t;
                  try {
                    postThumb = json.feed.entry[r].media$thumbnail.url;
                  } catch (nl) {
                    postThumb = "http://4.bp.blogspot.com/-OI0BoYP677M/VZu1TW7a3DI/AAAAAAAAFsE/4BRdE2YFS5A/s300/noimg.png";
                  }
                  try {
                    postCategory = json.feed.entry[r].category[0].term;
                  } catch (n) {
                    postCategory = "uncategorized";
                  }
                  n += '<div class="uk-width-1-4@m uk-width-1-2@s uk-width-1-2"><div class="post-item uk-position-relative"><a class="post-thumb uk-background-cover" href="' + t + '" style="background-image:url(' + postThumb + ')"></a><div class="post-panel"><div class="post-ct-panel"><span class="post-label"><a href="/search/label/' + postCategory + '?max-results=6">' + postCategory + '</a></span><h3 class="post-title"><a href="' + t  + '">' + postTitle + '</a></h3></div></div></div></div>'
                } // loop
                n += "</div></div>", $(".nav-header ul li").each(function() {
                  var e = $(this).find("a").attr("href");
                  e == a && ($(this).find(".mega-menu-loader").remove(), $(this).find(".mega-container").html(n), $(this).find(".post-thumb").each(function() {
                    $(this).attr("style", function(e, t) {
                      return t.replace("/default.jpg", "/mqdefault.jpg")
                    }).attr("style", function(e, t) {
                      return t.replace("s72-c", "w277-h220-p-k-nu")
                    })
                  }))
                })
              }
            })
          })
        }
      });   

      //]]>
    </script>
<!-- Translation Variables -->
<script defer='defer' type='text/javascript'>        
      var januaryMsg = "January";
      var februaryMsg = "February";
      var marsMsg = "March";
      var aprilMsg = "April";
      var mayMsg = "May";
      var juneMsg = "June";
      var julyMsg = "July";
      var augustMsg = "August";
      var septemberMsg = "September";
      var octoberMsg = "October";
      var novemberMsg = "November";
      var decemberMsg = "December";
      var inMsg = "In";
      var byMsg = "By";
      var noCommentsMsg = "No Comments";
      var commentsMsg = "Comments";
      var commentMsg = "Comment";
      var noViewsMsg = "No views";
      var viewMsg = "View";
      var viewsMsg = "Views";
      var likesMsg = "Likes";
      var readMoreMsg = "Read More";
    </script>
<!-- BlockFeeds AJAX -->
<script defer='defer' type='text/javascript'>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</script>
<script type='text/javascript'>
      //<![CDATA[	

      $(function() {		
        $('#LinkList2 .widget-content').clone().appendTo('.author-bio');
        $( ".main-container" ).append( $( ".sidebar-container" ) );
      });		

      // --------------- Social Network --------------- //
      $(".social-network ul li a").each(function(){var a=$(this).text();"facebook"==a&&$(this).html('<span uk-icon="icon: facebook; ratio: 0.9"></span>'),"twitter"==a&&$(this).html('<span uk-icon="icon: twitter; ratio: 0.9"></span>'),"google"==a&&$(this).html('<span style="position: relative; top: 1px;" uk-icon="icon: google-plus; ratio: 0.95"></span>'),"linkedin"==a&&$(this).html('<span uk-icon="icon: linkedin; ratio: 0.85"></span>'),"youtube"==a&&$(this).html('<span uk-icon="icon: youtube; ratio: 0.9"></span>'),"instagram"==a&&$(this).html('<span uk-icon="icon: instagram; ratio: 0.8"></span>'),"pinterest"==a&&$(this).html('<span uk-icon="icon: pinterest; ratio: 0.85"></span>'),"rss"==a&&$(this).html('<span uk-icon="icon: rss; ratio: 0.75"></span>')});  

      // --------------- Resize Thumbnail --------------- //
      $(function() {
        $('.profile-img').attr('src', function(i, src) {return src.replace( 's64', 's300' );});
        $('.profile-img').attr('src', function(i, src) {return src.replace( 's36', 's300' );});
        $('.item-thumbnail a').find('img').attr('src', function(i, src) {return src.replace( 'w72-h72', 'w300-h250' );});
        $('.author-img').find('img').attr('src', function(i, src) {return src.replace( 's15', 's150' );});	
        $('.author-img').find('img').attr('src', function(i, src) {return src.replace( 's20', 's150' );});	
        $('.author-img').find('img').attr('src', function(i, src) {return src.replace( 's48', 's150' );});	
        $('.author-img').find('img').attr('src', function(i, src) {return src.replace( 's85', 's150' );});	
        $('.avatar-image-container').find('img').attr('src', function(i, src) {return src.replace( 's20', 's110' );});	
        $('.avatar-image-container').find('img').attr('src', function(i, src) {return src.replace( 's35', 's110' );});	
        $('.avatar-image-container').find('img').attr('src', function(i, src) {return src.replace( 's35-c', 's110-c' );});			
      });  

      //]]>
    </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2094335208-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>