<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<script async='async' data-ad-client='ca-pub-7967149465971097' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-38192053-1'></script>
<script> 
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-38192053-1');
</script>
<meta content='width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.informazioneconsapevole.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.informazioneconsapevole.com/2020/08/giappone-abe-si-e-dimesso-per-motivi-di.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Informazione Consapevole - Atom" href="https://www.informazioneconsapevole.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Informazione Consapevole - RSS" href="https://www.informazioneconsapevole.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Informazione Consapevole - Atom" href="https://www.blogger.com/feeds/674127226970754644/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Informazione Consapevole - Atom" href="https://www.informazioneconsapevole.com/feeds/5161153739404363480/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/2720816979-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-WLf7YamKMVw/X0j1Y3S8lBI/AAAAAAAAJb4/LZsn1Y7x0Ho-tIs4HNL2ZJxSkWpbTQ2BACLcBGAsYHQ/s640/japan_7.jpg' rel='image_src'/>
<meta content='Shinzo Abe si è dimesso a causa di problemi di salute' name='description'/>
<meta content='https://www.informazioneconsapevole.com/2020/08/giappone-abe-si-e-dimesso-per-motivi-di.html' property='og:url'/>
<meta content='Giappone, Shinzo Abe si è dimesso per motivi di salute' property='og:title'/>
<meta content='Shinzo Abe si è dimesso a causa di problemi di salute' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-WLf7YamKMVw/X0j1Y3S8lBI/AAAAAAAAJb4/LZsn1Y7x0Ho-tIs4HNL2ZJxSkWpbTQ2BACLcBGAsYHQ/w1200-h630-p-k-no-nu/japan_7.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
Giappone, Shinzo Abe si è dimesso per motivi di salute | Informazione Consapevole
</title>
<!-- Description and Keywords (start) -->
<meta content='YOUR KEYWORDS HERE' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='Giappone, Shinzo Abe si è dimesso per motivi di salute' property='og:title'/>
<meta content='https://www.informazioneconsapevole.com/2020/08/giappone-abe-si-e-dimesso-per-motivi-di.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://1.bp.blogspot.com/-WLf7YamKMVw/X0j1Y3S8lBI/AAAAAAAAJb4/LZsn1Y7x0Ho-tIs4HNL2ZJxSkWpbTQ2BACLcBGAsYHQ/s640/japan_7.jpg' property='og:image'/>
<meta content='Shinzo Abe si è dimesso a causa di problemi di salute' name='og:description'/>
<meta content='Informazione Consapevole' property='og:site_name'/>
<meta content='https://www.informazioneconsapevole.com/' name='twitter:domain'/>
<meta content='Giappone, Shinzo Abe si è dimesso per motivi di salute' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://1.bp.blogspot.com/-WLf7YamKMVw/X0j1Y3S8lBI/AAAAAAAAJb4/LZsn1Y7x0Ho-tIs4HNL2ZJxSkWpbTQ2BACLcBGAsYHQ/s640/japan_7.jpg' name='twitter:image'/>
<meta content='Giappone, Shinzo Abe si è dimesso per motivi di salute' name='twitter:title'/>
<meta content='Shinzo Abe si è dimesso a causa di problemi di salute' name='twitter:description'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<!-- JS -->
<script rel='dns-prefetch' src='https://code.jquery.com/jquery-3.3.1.min.js' type='text/javascript'></script>
<script type='text/javascript'>cookieChoices = {};</script>
<!-- UIkit JS -->
<script rel='dns-prefetch' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.0-rc.19/js/uikit.min.js'></script>
<script rel='dns-prefetch' src='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.0-rc.19/js/uikit-icons.min.js'></script>
<!-- Uikit CSS -->
<link href='https://cdnjs.cloudflare.com/ajax/libs/uikit/3.0.0-rc.19/css/uikit.min.css' rel='stylesheet'/>
<link href='https://fonts.googleapis.com/css?family=Poppins:300,500,700' rel='stylesheet'/>
<link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700' rel='stylesheet'/>
<link href='YOUR-FAVICON-URL' rel='shortcut icon' type='image/vnd.microsoft.icon'/>
<style type='text/css'>@font-face{font-family:'Oswald';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/oswald/v35/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYA.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
.uk-container {max-width: 1200px; padding: 0 20px}
body#layout {position: relative}
body#layout:before {content: "Gellian Theme Blogger"; position: absolute; top: 38px; left: 0; width: 100%; color: #999; font-size: 20px; font-family: 'Arial', sans-serif; font-weight: bold; text-transform: uppercase;}
body#layout #loader {display: none;}
body#layout .post-box {margin: 0}
body#layout div.section {margin: 2px; padding: 10px}
body#layout .section h4 {margin: 0 5px}
body#layout .widget-content {padding: 10px}
body#layout .layout-flex {display: flex}
body#layout .layout-width-50 {float: left; width: 50%}
body#layout .layout-width-70 {float: left; width: 70%}
body#layout .layout-width-30 {float: left; width: 30%}
body#layout .layout-width-3-3 {width: 33.333%}
body#layout #header {background: #34ad60; display: inline-block; width: 100%; padding: 10px 0}
body#layout #header:before, body#layout #header .uk-position-right .grp-control-hd:before, body#layout #wrapper:before, body#layout #footer:before, body#layout #offcanvas-usage:before {font-size: 20px; font-family: 'Arial', sans-serif; font-weight: bold; position: relative}
body#layout #header:before {content: "Header"; color: #fff;}
body#layout #header .logo-hd {height: auto}
body#layout #header .uk-position-right {padding: 15px 20px 0}
body#layout #header .uk-position-right .grp-control-hd {width: 100%; margin: 0; padding: 0}
body#layout #header .uk-position-right .grp-control-hd:before {content: "Modal"; color: #fff; top: -3px}
body#layout #header .uk-position-right .control-hd:first-child {padding: 5px 0 10px}
body#layout #header .uk-position-right .control-hd {padding: 0}
body#layout #header .uk-position-right .uk-modal-full, body#layout #header .uk-position-right .m-control-hd {width: 100%; padding: 0}
body#layout #header .uk-position-right .uk-modal-dialog {padding: 20px 0 10px; background: #288047}
body#layout #header .uk-position-right .uk-modal-dialog .uk-width-1-1:last-child {display: flex}
body#layout #header .uk-position-right .uk-modal-dialog .uk-width-1-1:last-child .post-box {width: 33.333%}
body#layout #wrapper {background: #ea0c3e; padding: 10px 0}
body#layout #wrapper:before {content: "Wrapper"; color: #fff; top: -2px}
body#layout #wrapper .bk-news {padding: 0}
body#layout #wrapper .row-container, body#layout #wrapper .row-grey, body#layout #wrapper .row-black {padding: 0}
body#layout #wrapper .post-cate-video {margin: 0}
body#layout #wrapper .sidebar {width: 100%}
body#layout .mog-adv {display: inherit; width: -webkit-fill-available}
body#layout #footer {background: #046e8c; padding: 10px 0}
body#layout #footer:before {content: "Footer"; color: #fff; top: -2px}
body#layout #footer .bot-ft {margin: 0; padding: 0}
body#layout #footer .bot-ft .uk-width-auto {display: none}
body#layout #offcanvas-usage {background: #daca08}
body#layout #offcanvas-usage:before {content: "OffCanvas"; color: #fff; top: 6px}
body#layout .uk-offcanvas-bar {padding: 10px 20px}
body#layout .uk-offcanvas-bar .contact-me {padding: 0}
--></style>
<style>
        .post-first-image {display: none}
        .post-top-container {width: 100%}
        .post-main-container .post-item:first-child {margin-top: 0}
        .post-main-container .post-panel {padding-bottom: 15px; border-bottom: solid 1px #ebf0fd}
        .post-main-container h3.post-title {font-size: 36px; line-height: 1; margin-top: 0}
        @media (max-width: 640px) {			
          .post-main-container h3.post-title {font-size: 26px !important; line-height: 1.2}
        }
      </style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=674127226970754644&amp;zx=93819d4c-d8f5-4c37-b5c1-0c13fd6462ce' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=674127226970754644&amp;zx=93819d4c-d8f5-4c37-b5c1-0c13fd6462ce' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-1420052409712884 -->

</head>
<body>
<div class='uk-offcanvas-content'>
<header class='bg-grd' id='header' uk-sticky='show-on-up: true; animation: uk-animation-slide-top; bottom: #bottom'><!-- Header -->
<div class='uk-position-left'>
<div class='uk-flex uk-flex-middle uk-height-1-1'>
<a href='#offcanvas-usage' uk-toggle=''><span class='icon-menu' uk-icon='icon: menu; ratio: 1.2'></span></a>
</div>
</div>
<div class='uk-container uk-position-relative'>
<div class='layout-flex' uk-grid=''>
<div class='layout-width-50 uk-width-auto'>
<div class='logo-hd uk-flex uk-flex-middle'>
<div class='section' id='Logo Header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.informazioneconsapevole.com/' style='display: block'>
<img alt="Informazione Consapevole" height="55px; " id="Header1_headerimg" src="//1.bp.blogspot.com/-7goM51MbkcM/XeLyZVzbm5I/AAAAAAAAHiU/e8vISDjgAn8Bl3ZQ8dQXPGbNIQjbPX5EgCK4BGAYYCw/s538/logo%2B%25285%2529.png" style="display: block" width="306px; ">
</a>
</div>
</div></div>
</div>
</div>
<div class='layout-width-50 uk-width-expand'>
<div class='nav-hd uk-visible@m' id='nav-mb'>
<div class='section' id='Navigation'><div class='widget LinkList' data-version='1' id='LinkList1'>
<div class='widget-content'>
<ul>
<li><a href='https://www.informazioneconsapevole.com/'>Home</a></li>
<li><a href='/search/label/news'>mega/News</a></li>
<li><a href='#'>ATTUALITÀ & POLITICA</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/cronaca?&max-results=7'>_Cronaca</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/politica'>_Politica (Nazionale & Internazionale)</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/geopolitica'>_Geopolitica</a></li>
<li><a href='#'>Scienza</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/Astronomia?&max-results=7&m=1'>_Astronomia</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/fisica'>_Fisica</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/medicina'>_Medicina</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/scienza?&max-results=7'>_Scienza generale</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/Tecnologia?&max-results=7'>_Tecnologia</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/tech?&max-results=7'>_Tech</a></li>
<li><a href='#'>FREE TIME</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/alimentazione'>_Alimentazione</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/curiosit%C3%A0?updated-max=2019-08-28T19:46:00%2B02:00&max-results=20&start=10&by-date=false'>_Curiosità</a></li>
<li><a href='https://www.informazioneconsapevole.com/search/label/sport?&max-results=8'>_Sport</a></li>
<li><a href='#'>INFO E DISCLAIMER</a></li>
<li><a href='https://www.informazioneconsapevole.com/p/cose-informazione-consapevole.html'>_About</a></li>
<li><a href='https://www.informazioneconsapevole.com/p/questo-sito-non-rappresenta-una-testata.html'>_Disclaimer</a></li>
<li><a href='https://www.informazioneconsapevole.com/p/contatti.html'>CONTATTI</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=Navigation' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' rel='nofollow' target='configLinkList1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class='uk-position-right'>
<div class='grp-control-hd uk-height-1-1 uk-child-width-1-3@m uk-child-width-1-4@s uk-child-width-1-4 uk-grid'>
<div class='control-hd uk-position-relative'>
<em class='uk-position-absolute'>Hot</em>
<button class='uk-button' type='button' uk-toggle='target: #hot-news'><span uk-icon='icon: bolt'></span></button>
<div class='uk-modal-full' id='hot-news' uk-modal=''>
<div class='uk-modal-dialog' uk-height-viewport=''>
<button class='uk-modal-close-full uk-close-large' type='button' uk-close=''></button>
<div class='uk-container'>
<div uk-grid=''>
<div class='uk-width-3-4@m uk-width-3-4@s uk-width-1-1'>
<div class='post-box'>
<div class='post-cate'>
<div class='mog-category section' id='Hot News'><div class='widget LinkList' data-version='1' id='LinkList2'>
<div class='widget-content'>
<ul>
<li><a href='https://www.facebook.com/InformazioneConsapevole/?ref=page_internal'>facebook</a></li>
<li><a href='http://'>twitter</a></li>
<li><a href='http://'>google</a></li>
<li><a href='#'>youtube</a></li>
<li><a href='http://'>linkedin</a></li>
<li><a href='http://'>rss</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=LinkList&widgetId=LinkList2&action=editWidget&sectionId=Hot+News' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList2"));' rel='nofollow' target='configLinkList2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
</div>
<div class='uk-width-1-4@m uk-width-1-4@s uk-width-1-1'>
<div class='post-box'>
<div class='logo-hd logo-modal section' id='Logo Modal'><div class='widget Header' data-version='1' id='Header3'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='https://www.informazioneconsapevole.com/'>
Informazione Consapevole
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>L&#39;INFO L I B E R A &amp; INDIPENDENTE</span></p>
</div>
</div>
</div></div>
</div>
<div class='post-box'>
<div class='search-modal section' id='Search Modal'><div class='widget BlogSearch' data-version='1' id='BlogSearch2'>
<h2 class='title'>Search This Blog</h2>
<div class='widget-content'>
<div id='BlogSearch2_form'>
<form action='https://www.informazioneconsapevole.com/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' placeholder='Search and hit enter ...' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Cerca'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=BlogSearch&widgetId=BlogSearch2&action=editWidget&sectionId=Search+Modal' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch2"));' rel='nofollow' target='configBlogSearch2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='post-box'>
<div class='grp-tags tags-modal section' id='Tags Modal'><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Hot Social News</h2>
<div class='widget-content'>
3/cate1/news
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=Tags+Modal' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='layout-width-50 control-hd uk-position-relative'>
<button class='uk-button' type='button'><span uk-icon='icon: social'></span></button>
<div class='m-control-hd uk-margin-remove-top' uk-dropdown='mode: click; pos: bottom-right; animation: uk-animation-slide-top-small; duration: 500'>
<span class='icon-triangle-up' uk-icon='icon: triangle-up; ratio: 1.5'></span>
<div class='social-network uk-flex uk-flex-right no-items section' id='Social Network Header'></div>
</div>
</div>
<div class='layout-width-50 control-hd uk-position-relative'>
<button class='uk-button' type='button'><span uk-icon='icon: search'></span></button>
<div class='m-control-hd uk-margin-remove-top' uk-dropdown='mode: click; pos: bottom-right; animation: uk-animation-slide-top-small; duration: 500'>
<span class='icon-triangle-up' uk-icon='icon: triangle-up; ratio: 1.5'></span>
<div class='search-hd section' id='Search'><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Search This Blog</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='https://www.informazioneconsapevole.com/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input uk-input uk-form-small' name='q' placeholder='Search and hit enter ...' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Cerca'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=Search' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' rel='nofollow' target='configBlogSearch1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='control-hd uk-hidden@m'>
<div class='nav-mb'>
<button class='uk-button' type='button' uk-toggle='cls: nav-hidden; target: #nav-mb; animation: uk-animation-slide-top-small'><span uk-icon='icon: more-vertical'></span></button>
</div>
</div>
</div>
</div>
</header><!-- End header -->
<div class='fix-clear' id='wrapper'><!-- Wrapper -->
<!-- Page 404 -->
<!-- End page 404 -->
<div class='row-container row-grey'><!-- Row 1 -->
<div class='uk-container'>
<div class='bk-news uk-position-relative'>
<div class='mog-category section' id='Breaking News'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title uk-position-absolute'>
<span uk-icon='icon: bookmark; ratio: 1.2'></span>
<span class='uk-visible@s'>Breaking News</span>
</h2>
<div class='widget-content'>
3/breakingnews/random
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=Breaking+News' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</div>
<div class='row-container'><!-- Row 4 -->
<div class='uk-container'>
<div class='main-container layout-flex' uk-grid=''>
<div class='layout-width-70 uk-width-expand@m'>
<div class='post-box'>
<div class='post-cate'>
<div class='main section' id='main' name='Principale'><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- informazioneconsapevole_main_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1420052409712884"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0004"
     data-ad-slot="5019282724"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='mog-category blog-posts hfeed'>
<div class='post-entry post-entry-12 post-main-container' uk-scrollspy='target: > div; cls:uk-animation-fade; delay: 100'>
<div class='post-item'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-WLf7YamKMVw/X0j1Y3S8lBI/AAAAAAAAJb4/LZsn1Y7x0Ho-tIs4HNL2ZJxSkWpbTQ2BACLcBGAsYHQ/s640/japan_7.jpg' itemprop='image_url'/>
<meta content='674127226970754644' itemprop='blogId'/>
<meta content='5161153739404363480' itemprop='postId'/>
<a name='5161153739404363480'></a>
<div uk-grid=''>
<div class='post-top-container uk-width-expand@m uk-width-expand@s uk-width-1-2'>
<div class='post-panel'>
<div class='post-ct-panel'>
<h3 class='post-title' itemprop='name'>
Giappone, Shinzo Abe si è dimesso per motivi di salute
</h3>
<div class='grp-post'>
<span class='post-user fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/11623655057195629400' itemprop='url'/>
<span uk-icon='icon: user; ratio: 0.7'></span>
<a class='g-profile' href='https://www.blogger.com/profile/11623655057195629400' rel='author' title='author profile'>
<span itemprop='name'>Info Consapevole</span>
</a>
</span>
<span class='post-date'>
<meta content='https://www.informazioneconsapevole.com/2020/08/giappone-abe-si-e-dimesso-per-motivi-di.html' itemprop='url'/>
<span uk-icon='icon: clock; ratio: 0.7'></span>
<a class='timestamp-link' href='https://www.informazioneconsapevole.com/2020/08/giappone-abe-si-e-dimesso-per-motivi-di.html' rel='bookmark' title='permanent link'>
<abbr class='published' itemprop='datePublished' title='2020-08-28T14:18:00+02:00'>agosto 28, 2020</abbr>
</a>
</span>
<span class='post-comment post-comment-link'>
<span uk-icon='icon: comment; ratio: 0.7'></span>
<a class='comment-link' href='https://www.informazioneconsapevole.com/2020/08/giappone-abe-si-e-dimesso-per-motivi-di.html#comment-form' onclick=''>
<i aria-hidden='true' class='fa fa-comments-o'></i>Nessun commento
</a>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span>
</span>
</div>
</div>
</div>
</div>
</div>
<div uk-grid=''>
<div class='uk-width-auto@m uk-width-auto@s uk-width-1-1 order-item-1'>
<div class='post-social'>
<ul class='uk-list' uk-sticky='media: @s; bottom: #end-social'>
<li><a class='icon-fb' href='https://www.blogger.com/share-post.g?blogID=674127226970754644&postID=5161153739404363480&target=facebook' target='_blank' title='Condividi su Facebook'><span uk-icon='icon: facebook'></span></a></li>
<li><a class='icon-tw' href='https://www.blogger.com/share-post.g?blogID=674127226970754644&postID=5161153739404363480&target=twitter' target='_blank' title='Condividi su Twitter'><span uk-icon='icon: twitter'></span></a></li>
<li><a class='icon-gp' href='https://plus.google.com/share?url=https://www.informazioneconsapevole.com/2020/08/giappone-abe-si-e-dimesso-per-motivi-di.html' target='_blank' title='Share this on Google+'><span uk-icon='icon: google-plus'></span></a></li>
<li><a class='icon-in' href='http://www.linkedin.com/shareArticle?url=https://www.informazioneconsapevole.com/2020/08/giappone-abe-si-e-dimesso-per-motivi-di.html' target='_blank' title='Share this on Linkedin'><span uk-icon='icon: linkedin'></span></a></li>
<li><a class='icon-wa' data-action='share/whatsapp/share' href='http://api.whatsapp.com/send?text=Giappone, Shinzo Abe si è dimesso per motivi di salute - https://www.informazioneconsapevole.com/2020/08/giappone-abe-si-e-dimesso-per-motivi-di.html' target='_blank' title='Share this on Whatsapp'><span uk-icon='icon: whatsapp'></span></a></li>
</ul>
</div>
</div>
<div class='uk-width-expand@m uk-width-expand@s uk-width-1-1 order-item-2'>
<div class='post-first-image'>
<img src='https://1.bp.blogspot.com/-WLf7YamKMVw/X0j1Y3S8lBI/AAAAAAAAJb4/LZsn1Y7x0Ho-tIs4HNL2ZJxSkWpbTQ2BACLcBGAsYHQ/s640/japan_7.jpg'/>
</div>
<div class='post-body entry-content' id='post-body-5161153739404363480' itemprop='articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-WLf7YamKMVw/X0j1Y3S8lBI/AAAAAAAAJb4/LZsn1Y7x0Ho-tIs4HNL2ZJxSkWpbTQ2BACLcBGAsYHQ/s1600/japan_7.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="740" data-original-width="1200" height="394" src="https://1.bp.blogspot.com/-WLf7YamKMVw/X0j1Y3S8lBI/AAAAAAAAJb4/LZsn1Y7x0Ho-tIs4HNL2ZJxSkWpbTQ2BACLcBGAsYHQ/s640/japan_7.jpg" width="640" /></a></div>
<div class="separator" style="clear: both; text-align: center;">
<span style="font-family: &quot;helvetica neue&quot; , &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span></div>
<div class="separator" style="clear: both; text-align: center;">
<span style="font-family: &quot;helvetica neue&quot; , &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Di Salvatore Santoru</span></div>
<span style="font-family: &quot;helvetica neue&quot; , &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span>
<span style="font-family: &quot;helvetica neue&quot; , &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><b>Shinzo Abe</b> si è dimesso a causa di problemi di <a href="https://www.informazioneconsapevole.com/search/label/salute">salute</a>.</span><br />
<span style="font-family: &quot;helvetica neue&quot; , &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Più specificatamente, riporta <i><b>Tgcom 24</b></i>, il <a href="https://www.informazioneconsapevole.com/search/label/Shinzo%20Abe">premier</a>&nbsp;giapponese&nbsp;soffre di&nbsp;</span><br />
<span style="font-family: &quot;helvetica neue&quot; , &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><b>rettocolite ulcerosa</b>.</span><br />
<span style="font-family: &quot;helvetica neue&quot; , &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span>
<span style="font-family: &quot;helvetica neue&quot; , &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Da alcuni giorni, stando sempre all'articolo di <i>Tgcom</i>, lo stesso <a href="https://www.informazioneconsapevole.com/2017/10/shinzo-abe-ha-vinto-le-elezioni-in.html">Abe</a> era tornato in ospedale per sottoporsi a controlli medici.</span><br />
<span style="font-family: &quot;helvetica neue&quot; , &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span>
<span style="font-family: &quot;helvetica neue&quot; , &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">Tra i possibili successori vi è&nbsp;<i>Taro Kono</i>, ovverosia l'attuale ministro della Difesa del paese nipponico.</span><br />
<span style="font-family: &quot;helvetica neue&quot; , &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span>
<span style="font-family: &quot;helvetica neue&quot; , &quot;arial&quot; , &quot;helvetica&quot; , sans-serif; font-size: x-large;"><b>NOTA :</b></span><br />
<span style="font-family: &quot;helvetica neue&quot; , &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><br /></span>
<span style="font-family: &quot;helvetica neue&quot; , &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;">(1)&nbsp;</span><span style="font-family: &quot;helvetica neue&quot; , &quot;arial&quot; , &quot;helvetica&quot; , sans-serif;"><a href="https://www.tgcom24.mediaset.it/mondo/giappone-media-shinzo-abe-verso-le-dimissioni-da-premier_22341330-202002a.shtml">https://www.tgcom24.mediaset.it/mondo/giappone-media-shinzo-abe-verso-le-dimissioni-da-premier_22341330-202002a.shtml</a></span>
<div style='clear: both;'></div>
</div>
</div>
</div>
<div id='end-social'></div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1 post-box'>
<div class='post-tags-container'>
<div class='post-tags-tt'><span uk-icon='icon: tag'></span> Tags: </div>
<span class='post-label'>
<a href='https://www.informazioneconsapevole.com/search/label/Asia' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>Asia,</a>
<a href='https://www.informazioneconsapevole.com/search/label/Giappone' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>Giappone,</a>
<a href='https://www.informazioneconsapevole.com/search/label/news' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>news,</a>
<a href='https://www.informazioneconsapevole.com/search/label/politica' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>politica,</a>
<a href='https://www.informazioneconsapevole.com/search/label/rettocolite%20ulcerosa' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>rettocolite ulcerosa,</a>
<a href='https://www.informazioneconsapevole.com/search/label/salute' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>salute,</a>
<a href='https://www.informazioneconsapevole.com/search/label/Salvatore%20Santoru' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>Salvatore Santoru,</a>
<a href='https://www.informazioneconsapevole.com/search/label/Shinzo%20Abe' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>Shinzo Abe,</a>
<a href='https://www.informazioneconsapevole.com/search/label/Taro%20Kono' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>Taro Kono,</a>
<a href='https://www.informazioneconsapevole.com/search/label/Tgcom%2024' rel='tag'><span uk-icon='icon: hashtag; ratio: 0.8'></span>Tgcom 24,</a>
</span>
</div>
</div>
<div class='post-footer-line post-footer-line-2 post-box'>
</div>
<div class='post-footer-line post-footer-line-3 post-box'>
<div class='related-main uk-position-relative'>
<h2 class='title'>YOU MAY ALSO LIKE</h2>
<div class='related-posts fix-clear'>
Tgcom 24
</div>
</div>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h2 class='title'>Nessun commento</h2>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Posta un commento</h4>
<p>Partecipa alla discussione</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=674127226970754644&postID=5161153739404363480' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/206467671-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                              BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                            </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
<!--Can't find substitution for tag [defaultAdEnd]-->
<div class='inline-ad'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- informazioneconsapevole_main_Blog1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1420052409712884"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0007"
     data-ad-slot="7322247320"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!--Can't find substitution for tag [adStart]-->

                                  </div></div>
                                
</div>
<div class='blog-pager' id='blog-pager'>
<span class='pager-list-post newer-link'>
<a href='https://www.informazioneconsapevole.com/2020/08/perche-londra-vuole-vendere-piazza.html' id='Blog1_blog-pager-newer-link' title='Post più recente'><span uk-icon='icon: arrow-left'></span>Post più recente</a>
</span>
<span class='pager-list-post home-link'>
<a href='https://www.informazioneconsapevole.com/'><span uk-icon='icon: home'></span></a>
</span>
<span class='pager-list-post older-link'>
<a href='https://www.informazioneconsapevole.com/2020/08/we-kill-what-we-love-dieci-anni-di-hip.html' id='Blog1_blog-pager-older-link' title='Post più vecchio'>Post più vecchio<span uk-icon='icon: arrow-right'></span></a>
</span>
</div>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_shortname = 'informazione-consapevole';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div><div class='widget HTML' data-version='1' id='HTML300'>
<script type='text/javascript'>
              //<![CDATA[
              var recentposts_number = 4;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML301'>
<script type='text/javascript'>
              //<![CDATA[
              var related_number = 3;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='fb-root'></div><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script>$(".facebook-tab").append("<div class='fb-comments' data-href='https://www.informazioneconsapevole.com/2020/08/giappone-abe-si-e-dimesso-per-motivi-di.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div>
<div class='widget BlogList' data-version='1' id='BlogList1'>
<h2 class='title'>NEWS, SITI CONSIGLIATI &amp; BLOGROLL</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/mWz2ui3EWjmC7ddV90d9qu-xEAxqoA37gTIMnyuGsbOX7JtyMvyPsFY8tPIR5uw0eHKijnq0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.foxnews.com/' target='_blank'>
FOX News</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.foxnews.com/entertainment/carol-alt-model-sexual-harassment' target='_blank'>
Sports Illustrated veteran Carol Alt, 59, reveals intense sexual harassment she experienced in '80s
</a>
</span>

                      -
                    
<span class='item-snippet'>
Carol Alt said she was constantly approached by older men who would try to 
lure her to photo shoots.
</span>
<div class='item-time'>
6 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/yt7aPK_Z2mVtzcEaAkQyb_NSnE77OG019tEWCeeuenvZdYiIM4c2xdGpeycXSJZjQfu08q0iCd0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.theverge.com/' target='_blank'>
The Verge</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.theverge.com/21404720/incarcerated-firefighters-california-wildfires-pandemic-covid-19' target='_blank'>
They were incarcerated firefighters, now they want to change how California fights fires
</a>
</span>

                      -
                    
<span class='item-snippet'>
[image: Amika Mota and a fellow firefighter battled blazes while 
incarcerated at the Central California Women&#8217;s Facility&#8217;s firehouse in 
Chowchilla.] Amika ...
</span>
<div class='item-time'>
14 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/w4Xxe8goRD7rPjOPk_BfTvI18FK8kZJ3uG3Wo66CPh4WIBTbtO_LWIhsG-AQql_y2CTeyt4FJm-6=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.adnkronos.com' target='_blank'>
Adnkronos</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.adnkronos.com/fatti/cronaca/2020/08/28/crocetta-ordinanza-musumeci-inutile-propaganda_LFWM7Zrtz4zyx5BwSBk3yL.html' target='_blank'>
Migranti: Crocetta, 'ordinanza Musumeci inutile propaganda, cerca solo titoli sui giornali' &#160;
</a>
</span>

                      -
                    
<span class='item-snippet'>
</span>
<div class='item-time'>
14 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/JF_q7NPs-yKSUN-eUBVy5XUNUSOJOJz6g38NQ1F1v2qTThcB5U02JUEYFIF7_Z-OS7aIGJ4SQJa8nII=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.theguardian.com/uk' target='_blank'>
The Guardian</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.theguardian.com/politics/2020/aug/28/barnier-flabbergasted-uk-attempt-reopen-brexit-specialty-food-drink-debate' target='_blank'>
Barnier 'flabbergasted' at UK attempt to reopen Brexit specialty food debate
</a>
</span>

                      -
                    
<span class='item-snippet'>


Bloc sources say Britain is trying to water down EU geographical protections

The UK government has renewed its attempt to reopen the chapter of the 
Brexi...
</span>
<div class='item-time'>
15 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/m0APuomGK0B5jeuASl_d7FaLVZd1ZtcJ7mxTlTFaOTQV2CEIfKCWOSTudQ9qKLqAi9Y=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.aol.com' target='_blank'>
Huffington Post</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.huffingtonpost.it/entry/mio-padre-e-morto-di-cause-naturali-ma-e-stato-classificato-come-covid_it_5f48ca3ac5b64f17e13bfee8' target='_blank'>
"Mio padre è morto per cause naturali, ma è stato classificato come Covid"
</a>
</span>

                      -
                    
<span class='item-snippet'>


Il padre anziano è morto di morte naturale, ma il suo decesso è stato 
classificato come Covid. La vicenda, riportata dal Corriere della Sera, è 
stata den...
</span>
<div class='item-time'>
25 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/u7KDRP3ZdGLbrtSI4iAw86qPx3NwmbO6X-8yf50QIgE5C1PoWIxiBzEabTkF7yzl9OKHRNAg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.lemonde.fr/rss/une.xml' target='_blank'>
Le Monde</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.lemonde.fr/international/article/2020/08/28/l-etat-de-sante-de-l-opposant-russe-alexei-navalny-s-ameliore_6050224_3210.html' target='_blank'>
L&#8217;état de santé de l&#8217;opposant russe Alexeï Navalny s&#8217;améliore
</a>
</span>

                      -
                    
<span class='item-snippet'>
L&#8217;hôpital berlinois de la Charité chargé de le soigner depuis le 22 août 
dernier a fait état vendredi de &#171; certaines améliorations &#187; dans les 
symptômes cau...
</span>
<div class='item-time'>
28 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/myXsAylnXfnvBE2Hy5y6IkzXa5R5B335GDtdi7ReMjEZKugA-WOsDhR0IoCarOMMnVWIsZ55=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.fanpage.it' target='_blank'>
Fanpage</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.fanpage.it/napoli/riapertura-scuole-campania-de-luca-prof/' target='_blank'>
Riapertura scuole, De Luca, appello ai prof: &#8220;Fate il test sierologico&#8221;
</a>
</span>

                      -
                    
<span class='item-snippet'>

Riapertura delle scuole il 14 settembre, Vincenzo De Luca di nuovo 
all'attacco del ministro dell'Istruzione Azzolina: "Faciloneria e 
superficialità". Poi ...
</span>
<div class='item-time'>
45 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/3erxCMCyUBJibrVYdnziLjSBVPr4rxLNqDxaL6evocQkrV1vehSzzUvi7lccfictcIV5aeRHCw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.startmag.it' target='_blank'>
Startmag</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.startmag.it/mondo/un-terzo-degli-insegnanti-rifiutano-il-test-sierologico-fatti-veri-e-numeri-incerti/' target='_blank'>
Un terzo degli insegnanti rifiutano il test sierologico? Fatti (veri) e numeri (incerti)
</a>
</span>

                      -
                    
<span class='item-snippet'>
Il caso &#8220;di Scuola&#8221; degli insegnanti che non vogliono effettuare il test 
per il Covid. Il commento di Alfredo Ferrante Mentre l&#8217;allegro suono della 
campanella
</span>
<div class='item-time'>
48 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/uM3oMTqdSbGx0Q_Bn5RHn72-GVFf2Cz3IdlygfbjdgshFItkE3qG68cYb-BX5LYEiG8=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.ansa.it/' target='_blank'>
ANSA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.ansa.it/sito/notizie/sport/f1/2020/08/28/f.1-rossi-gp-mugello-aperto-a-3.000-spettatori_3c2cfd92-04ea-4298-8351-31844c6373c0.html' target='_blank'>
F1: Rossi, Gp Mugello aperto a 3.000 spettatori
</a>
</span>

                      -
                    
<span class='item-snippet'>
Presidente Toscana sta per firmare ordinanza, tre tribune
</span>
<div class='item-time'>
55 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/oWQB6G_xwZv4xemlINK83pxwL6aDD-LlBuoY1XKK1h2PZRj5mlGDHWb-aHRvl-s=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://left.it' target='_blank'>
Left</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://left.it/2020/08/28/per-la-scuola-una-visione-di-lungo-periodo/' target='_blank'>
Per la scuola, una visione di lungo periodo
</a>
</span>

                      -
                    
<span class='item-snippet'>
Innovare i modelli pedagogici, migliorare l&#8217;apprendimento e la crescita 
culturale delle giovani generazioni per rafforzare il contributo del 
capitale umano...
</span>
<div class='item-time'>
57 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/iLRZLKDkV7TtALU7dRRipTyD-6g2eEu3I9nV6tXfLuKqSw1t2FIGf7ad-m3mqGdUcBDIOw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.wired.it' target='_blank'>
Wired</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.wired.it/play/televisione/2020/08/28/serie-tv-non-arrivate-italia/' target='_blank'>
5 serie tv molto chiacchierate non ancora arrivate in Italia
</a>
</span>

                      -
                    
<span class='item-snippet'>


Titoli come I May Destroy You, Mrs America e Devs sono usciti negli Stati 
Uniti da parecchi mesi ma noi dovremo attendere ancora un po' per vederli 
in It...
</span>
<div class='item-time'>
59 minuti fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/Vjuwaa9bEzL7ksQZ83NzUXluOJ61kr4mJNaLfqKhIRQN0GGteMNt4MJ58-swMUdPw8ogBQLjv3VpfDzG-jKxuMJV6CtG6ms=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.informazioneconsapevole.com/' target='_blank'>
Informazione Consapevole</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-Ed7sXdP01ME/X0kCHUIX-_I/AAAAAAAAJcQ/8G62eTaj7ccOn3vLh9bcBLgpSfO-AlX7QCLcBGAsYHQ/s72-c/452ffc379015e1d2f3feb785e6d9990e.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='https://www.informazioneconsapevole.com/2020/08/perche-londra-vuole-vendere-piazza.html' target='_blank'>
Perché Londra vuole vendere Piazza Affari?
</a>
</span>

                      -
                    
<span class='item-snippet'>


Di Andrea Battaglia

Lo scorso mese London Stock Exchange Group ha avviato colloqui per cedere 
interamente o in parte Borsa Italiana. La società che gesti...
</span>
<div class='item-time'>
1 ora fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/kJG3SBd3u8mwSo8jqAK78F1NxCQStA4XWm6zCvYgY8bd2XL84-c56o9ui07B9v43rVFGubG3K54=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.alternet.org' target='_blank'>
Alternet</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.alternet.org/2020/08/twitter-shuts-down-fake-african-american-accounts-designed-to-hurt-democrats/' target='_blank'>
Twitter shuts down fake &#8216;African-American&#8217; accounts designed to hurt Democrats
</a>
</span>

                      -
                    
<span class='item-snippet'>
The far right is well aware of the fact that if African-Americans vote in 
big numbers in the 2020 presidential election, it could be very helpful to 
Democr...
</span>
<div class='item-time'>
1 ora fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/BGcqUUfbGCVVRfs8Ms_IUgiiOHHgXNBKsDl53FStYlL4un2kKshHwJPCBms3XVxSpijsZA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.vice.com/it' target='_blank'>
VICE</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.vice.com/it/article/y3z4dg/come-superare-un-tradimento-coppia' target='_blank'>
Una terapeuta spiega come superare un tradimento in coppia
</a>
</span>

                      -
                    
<span class='item-snippet'>
Posso chiedere tutti i dettagli del tradimento? Come ricostruiamo la nostra 
relazione? Sfogarsi con gli amici è un male, vero?
</span>
<div class='item-time'>
1 ora fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/SxfQaocrpTICyEkiLYUjb0n7UGaKz6xujtClBl0X0PDK97VgbrBmVF7aKAhjUxM9QMiGsw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://formiche.net' target='_blank'>
Formiche</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://formiche.net/2020/08/giappone-shinzo-abe-dimissioni-salute/' target='_blank'>
Il primo ministro del Giappone Shinzo Abe annuncia le dimissioni: &#8220;La mia salute non è perfetta&#8221;. Il video
</a>
</span>

                      -
                    
<span class='item-snippet'>
[image: Il primo ministro del Giappone Shinzo Abe annuncia le dimissioni: 
"La mia salute non è perfetta"]Il primo ministro del Giappone Shinzo Abe 
annuncia...
</span>
<div class='item-time'>
3 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/blkYvPxJ7wwCZsg3Ok6Ucnrdkmv0WMUFFLTvnnPrPvnates7v9GhD6oB3jaz-STs2yJc4qf4XfWxhGMnBdMeEw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.kriticaeconomica.com' target='_blank'>
Kritica Economica</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.kriticaeconomica.com/capitalismo-alla-messi/' target='_blank'>
Capitalismo alla Messi
</a>
</span>

                      -
                    
<span class='item-snippet'>


Il calciomercato è sempre stato in grado di mobilitare interessi e 
investimenti milionari. Ma diventa molto più del connubio tra calcio ed 
economia quand...
</span>
<div class='item-time'>
3 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/rDmmrNT3j8gq2OjqI-brEJ-nTpC6VB_e4FKJ6qjB7DzmnpTcf6H4m8XRFHH5B59CVG4MHB7pnKzKYA0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.sollevazione.it' target='_blank'>
SOLLEVAZIONE</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.sollevazione.it/2020/08/u-s-a-verso-una-gurra-civile-di-robert-garner.html' target='_blank'>
U.S.A. VERSO UNA GURRA CIVILE? di Robert Garner*
</a>
</span>

                      -
                    
<span class='item-snippet'>


 46 total views,  46 views today Il 2 giugno scorso vi avevo inviato le mie 
riflessioni sull&#8217;ondata di rivolte dopo l&#8217;assassinio di George Floyd a 
Minnea...
</span>
<div class='item-time'>
3 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/GSott-dFnPhAEB_3vRCHBTwf97wyA1GT2POtnJrN0CDIrj5wtZtE7iyK7LBkDm6G9Jx6_Dyk6w_V=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://temi.repubblica.it/micromega-online' target='_blank'>
Micromega</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://temi.repubblica.it/micromega-online/riformare-la-giustizia-fiscale-ai-tempi-della-pandemia/' target='_blank'>
Riformare la giustizia fiscale ai tempi della pandemia
</a>
</span>

                      -
                    
<span class='item-snippet'>
Per evitare che siano le fasce più deboli della popolazione a pagare i 
costi della crisi da Covid-19 è urgente una riforma fiscale in chiave 
fortemente pro...
</span>
<div class='item-time'>
4 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/E3oqlnkhz9JAsbWaGyE5mVUoYlBkkgiYKKTL2cSED2iEdhQ0chzAKFy17h3Gq1Db8IephwBE0oyQwPCq0A=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://comedonchisciotte.org' target='_blank'>
Come Don Chisciotte</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://comedonchisciotte.org/la-crisi-del-paziente-servizio-sanitario-nazionale-anamnesi-diagnosi-e-cure/' target='_blank'>
La crisi del &#8220;paziente&#8221; Servizio Sanitario Nazionale: anamnesi, diagnosi e cure
</a>
</span>

                      -
                    
<span class='item-snippet'>


Di Raffaele Varvara, ComeDonChisciotte.org &#8220;Lo stiamo perdendo&#8221;. Si suol 
dire così in gergo clinico quando l&#8217;evoluzione sfavorevole della patologia, 
indu...
</span>
<div class='item-time'>
4 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/ORP3J_SUBQbYD5lTXY1ro4uh1aYcgtr_Vu9gHwevBQHMU1aD6VB5cTj2bpJJhRoYdzazd9VfrNyRmqK6_g=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://espresso.repubblica.it/' target='_blank'>
L'Espresso</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://espresso.repubblica.it/foto/2020/08/28/galleria/ancien-regime-copertina-1.352471' target='_blank'>
Ancien Régime, la copertina dell'Espresso di domenica 30 agosto
</a>
</span>

                      -
                    
<span class='item-snippet'>


La prima pagina del giornale in edicola e online da domenica
Ancien Régime: L'Espresso in edicola e online da domenica 30 agosto" 

</span>
<div class='item-time'>
4 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/VoaI3_3qFbhKPKSALPVAP5MoJaM-FVGmWInvj2pdZBjeBvnQr2aHtEQAKhzuQuK4aes=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.tpi.it' target='_blank'>
TPI</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.tpi.it/esteri/melania-ivanka-trump-espressione-viso-video-20200828655592/' target='_blank'>
Ivanka Trump arriva sul palco, Melania sorride poi il cambio di espressione | Video
</a>
</span>

                      -
                    
<span class='item-snippet'>
  Melania Trump è tornata a far parlare di se. Tutta &#8220;colpa&#8221; delle 
espressioni del suo volto in occasione dell&#8217;arrivo di Ivanka, la figlia del 
marito, sul ...
</span>
<div class='item-time'>
4 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/Nhyh2DjS-cr9CmMMVlJJ85mG5atzKmbsrx79rHHri_b2XorkoXK_IXpU7pq6mdQsbu-8CKlHyuV_YMvU=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.counterpunch.org' target='_blank'>
CounterPunch</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.counterpunch.org/2020/08/28/kenosha-unsurprising/' target='_blank'>
Kenosha Unsurprising
</a>
</span>

                      -
                    
<span class='item-snippet'>


Kyle Rittenhouse, the demented white teenager affiliated with right-wing 
militia and thanked for his service by local police, shot two protesters 
dead in...
</span>
<div class='item-time'>
5 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/VgVQ81S0aTWbhoOBH3hUAO0u9LP88T5O3fL2hnrhp-si4p7CjgLKgeoLwm4srvIIQNJm5rTUPk0tBOBDavcPVJzag3w=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.systemfailurewebzine.com' target='_blank'>
SYSTEM FAILURE</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.systemfailurewebzine.com/enslaved-pubblicano-lo-psichedelico-video-del-terzo-singolo-urjotun-dal-prossimo-album-utgard/' target='_blank'>
ENSLAVED &#8211; pubblicano lo psichedelico video del terzo singolo &#8220;Urjotun&#8221; dal prossimo album &#8220;Utgard&#8221;
</a>
</span>

                      -
                    
<span class='item-snippet'>


I progressive black metaller norvegesi ENSLAVED hanno pubblicato il terzo 
singolo &#8216;Urjotun&#8217; dal loro prossimo

L'articolo ENSLAVED &#8211; pubblicano lo psiched...
</span>
<div class='item-time'>
5 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/QnXnWqn8VDsly4qXxP5nnISsV_Za4N5OhVxvs97NonWeZeiE4pkVGkP-rra6Z1gCXlhKeWh2tmi7cAcWjDM0zQNr9pYv=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://osservatorioglobalizzazione.it' target='_blank'>
Osservatorio Globalizzazione</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://osservatorioglobalizzazione.it/osservatorio/turchia-grecia-e-italia-scenari-e-prospettive-nel-mediterraneo/?utm_source=rss&utm_medium=rss&utm_campaign=turchia-grecia-e-italia-scenari-e-prospettive-nel-mediterraneo' target='_blank'>
Turchia, Grecia e Italia: scenari e prospettive nel Mediterraneo
</a>
</span>

                      -
                    
<span class='item-snippet'>


Sulla questione della Turchia nel Mediterraneo si può procedere a costruire 
una posizione in due modi diversi: o ci si schiera in virtù di simpatie di 
ci...
</span>
<div class='item-time'>
7 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/Pq0LKAJrgAGJCIPeNoQ9KIdHIHh8S-uAixoojsqOJtjlnxEbEVKeDNw6t6WOE3cPujWs6NHCgCnLvpI=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.lewrockwell.com' target='_blank'>
LewRockwell</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.lewrockwell.com/2020/08/no_author/the-covid-hoax-podcast/' target='_blank'>
The Covid Hoax &#8211; PODCAST
</a>
</span>

                      -
                    
<span class='item-snippet'>


The post The Covid Hoax &#8211; PODCAST appeared first on LewRockwell.
</span>
<div class='item-time'>
10 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/Tx9lTSzhjwwPeCfx_2Tw7QyCby8YNbIbFpXW-ZNmwj98N0ryVd1BjdCUP9yjluJJrZcSYYs5-pB8vG4ikdj9FQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://crepanelmuro.blogspot.com/' target='_blank'>
La Crepa nel Muro</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://crepanelmuro.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-hitjyJZEJfo/X0farBqN6rI/AAAAAAAAhvM/lwjQhwifg-ol3M-7C6q0q3cBdmBCB53XQCLcBGAsYHQ/s72-c/blog.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/LaCrepaNelMuro/~3/T3Or-58trYg/distinzione-tra-cio-che-dipende-e-cio.html' target='_blank'>
Distinzione tra ciò che dipende e ciò che non dipende da noi
</a>
</span>

                      -
                    
<span class='item-snippet'>


 Manuale di Epitteto - (Encheiridion)
Versione curata da *Claudio Buffa*.

Il "Manuale" di Epitteto (50 ca - 138 ca) occupa un posto particolare fra i 
tra...
</span>
<div class='item-time'>
22 ore fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/3xEkvol4eNG1Cd0EX5Pap-CU4Ap2qCgoyh5QWjp3sqfjsWt6rA-Iyf8jK3wM0oSelR1mLrr7HClAN6AUKRxW=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.sinistrainrete.info/' target='_blank'>
Sinistra in Rete</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.sinistrainrete.info/politica/18574-nuova-direzione-sulla-questione-dell-italexit.html' target='_blank'>
Nuova Direzione: Sulla questione dell'italexit
</a>
</span>

                      -
                    
<span class='item-snippet'>


[image: nuovadirezione]
Sulla questione dell'italexit Comunicato di Nuova Direzione 

*[image: italexit 1]1- Alcune note preliminari sulla situazione*

Nuo...
</span>
<div class='item-time'>
1 giorno fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/kiz6aO1XRz8K7IG2kH4H6SkIEtX7RDymVh9o0wJpJ5Jlr6EcboSLswFKHay_o8DBu9SivqErfrTv8NHKwllPT4vVZN707v9Z=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://capoversonewleader.wordpress.com' target='_blank'>
CapoVeЯso: New Leader</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://capoversonewleader.wordpress.com/2020/08/26/la-motivazione-che-mi-importa-della-cattedrale/' target='_blank'>
La motivazione. Che mi importa della cattedrale?
</a>
</span>

                      -
                    
<span class='item-snippet'>
Qualche tempo fa, avevamo riscritto il famoso aneddoto della cattedrale, 
mettendo in dubbio il fatto che uno dei tre operai (il terzo) si dichiari 
orgoglio...
</span>
<div class='item-time'>
2 giorni fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/yN6R7j7-PIz8nbyGVFAg1A91D-aCFMm-TCWi1WGBc5npkfJjpfx6X98p3AMQNCrWvsDdbRnVCKVwKRZr=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://www.analisidifesa.it' target='_blank'>
Analisi Difesa</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://www.analisidifesa.it/2020/08/il-colloqui-tra-putin-e-il-capo-di-uac-slyusar-rilancia-le-commesse-aeronautiche-russe/' target='_blank'>
Il colloqui tra Putin e il capo di UAC, Slyusar, a supporto dell&#8217;industria aeronautica russa
</a>
</span>

                      -
                    
<span class='item-snippet'>
Agli inizi di agosto si è tenuto un incontro ufficiale tra il Presidente 
della Federazione russa Vladimir Putin e il capo della United Aircraft 
Corporation...
</span>
<div class='item-time'>
2 giorni fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/J4nZ_eZtZjzSaOmPFMjJL4A-zdqvTEmzld06PSkRSSVld8fBuJfyixRRO_UONPxZ0gFAgMkzCwF21hZ1fl3P16xm=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://vocidallestero.blogspot.com/' target='_blank'>
Voci dall'estero</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/VociDallestero/~3/fUGbTl7XcJM/haaretz-contrastare-la-seconda-ondata.html' target='_blank'>
Haaretz - Contrastare la seconda ondata con i fatti, non con le idee sbagliate
</a>
</span>

                      -
                    
<span class='item-snippet'>
La scelta politica di molti governi di imporre un lockdown indiscriminato a 
fronte dell&#8217;epidemia da COVID-19 è stata oggetto di un limitato dibattito 
pubbl...
</span>
<div class='item-time'>
5 giorni fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/m6r4JUAWEGwSr63THHMgVZ7rnNzwDpk3GLO6bkzx5ioUurDwRTZes7Qv-Hj3YaujX7NQh6Ckwy8_K4Jj7dc7y3-l7Q=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://rockmusicspace.blogspot.com/' target='_blank'>
Rock Music Space</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://rockmusicspace.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-CtRuVjwIBUg/X0BRgan_FVI/AAAAAAABO98/QrqqSMf3CaEJdPNl4hCaEg1UGWPv4I4EgCLcBGAsYHQ/s72-c/cuore.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='https://rockmusicspace.blogspot.com/2020/08/al-cuore-non-si-comanda.html' target='_blank'>
Al cuore non si comanda!
</a>
</span>

                      -
                    
<span class='item-snippet'>


 

Dopo tanto tempo e a notte fonda cerco di scrivere qualcosa , ma mi accorgo 
che avendo avuto problemi vari , tutto è cambiato dopo i vari aggiornamenti...
</span>
<div class='item-time'>
6 giorni fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/DjtcOEsjkVSTb00n67epPgnpBUtLPCQaPAYERtoGgB0fGXqlz92ql47_ThEJk6F2Geg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://elpais.com/rss/elpais/portada_completo.xml' target='_blank'>
EL PAÍS</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://elpais.com/cincodias/2020/08/14/album/1597399683_906560.html#?ref=rss&format=simple&link=guid' target='_blank'>
Los libros de cocina preferidos de los mejores chefs
</a>
</span>

                      -
                    
<span class='item-snippet'>
&#8216;La biblioteca del chef&#8217; (Planeta Gastro) recoge las fuentes de inspiración 
en materia culinaria de más de 70 cocineros de todo el mundo. Seleccionamos 
a 1...
</span>
<div class='item-time'>
1 settimana fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/6tfbT4X3M2g1n6vTAMJrWEAwtQ9ZfMqunt2Ug6aEq6GzYbmqU9bl-kK1vmO62UutyvcTLOYU5sRk=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://biancoachillea.it' target='_blank'>
Bianco Achillea</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://biancoachillea.it/piante-officinali/karkade-e-pressione-arteriosa/' target='_blank'>
Karkadè e pressione arteriosa
</a>
</span>

                      -
                    
<span class='item-snippet'>


Si stima che in Italia circa il 25% della popolazione soffra di 
ipertensione. Secondo l&#8217;OMS (Organizzazione Mondiale della Sanità) la 
pressione alta è un...
</span>
<div class='item-time'>
1 mese fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/jG5kDVjjHEtVfGwEHtx-_eStdvraLwdFhf49Tp8w4mkosmoWRput8VZxxINfD6mfmtq0vSHFmKcLmtFk1OTd=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://fabristol.wordpress.com' target='_blank'>
Fabristol</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://fabristol.wordpress.com' target='_blank'>
<img alt='' border='0' height='' src='https://fabristol.files.wordpress.com/2020/06/giordanobruno.jpg' width=''/>
</a>
</div>
<span class='item-title'>
<a href='https://fabristol.wordpress.com/2020/06/12/colston-giordano-bruno-e-tunisi/' target='_blank'>
Colston, Giordano Bruno e Tunisi
</a>
</span>

                      -
                    
<span class='item-snippet'>
Iconoclastia. Era il lontano 2005 a Cagliari (o forse il 2004, ormai non 
ricordo). Una serata come altre se non fosse che presenziavo, grazie al 
gruppo loc...
</span>
<div class='item-time'>
2 mesi fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/FXxAW5MXojakQn941-0BmMWytgu5DQj3pDEQIsWcC0OXud2MPGpLfu5eqSzdqu_d3ncpXYaInIl1M_xL6HWVkc7pkIQJ_IU=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://misteroecuriosita.altervista.org' target='_blank'>
Misteri & Curiosità</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://misteroecuriosita.altervista.org/le-profezie-stormberger-sula-terza-guerra-mondiale/' target='_blank'>
LE PROFEZIE DI STORMBERGER SULLA TERZA GUERRA MONDIALE
</a>
</span>

                      -
                    
<span class='item-snippet'>
Stormberger era un umile pastore di Rabenstein vissuto nei primi del 1800, 
in Germania, ha previsto alcune notevoli visioni del futuro: due guerre 
mondiali...
</span>
<div class='item-time'>
3 anni fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/TW62roiacMMamEg-695k84WpRgkm3zmuWPp4dmDIxryIpCYrismzaN3gvwlRdPb7ZOkNQjZDu5hBYOVwJQYW45q1gmlosVjG3gk=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://misteridellasardegna.altervista.org' target='_blank'>
Misteri della Sardegna</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://misteridellasardegna.altervista.org/trailer-nuraghes-fantasy-ambientato-nella-sardegna-nuragica/' target='_blank'>
IL TRAILER DI &#8216;NURAGHES&#8217;, IL FANTASY AMBIENTATO NELLA SARDEGNA NURAGICA
</a>
</span>

                      -
                    
<span class='item-snippet'>
La storia prende ispirazione da un&#8217;antica civiltà esistita 
realmente in Sardegna. Questa la trama: Nell&#8217;isola degli immortali, in 
mezzo al grande verde, po...
</span>
<div class='item-time'>
3 anni fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/29sWI85p6RetGpd-uBAqwkkqweL8P2h1dHRcMiblHzqeaQ0uLR3gJGHCnkc10R7djTpRUgJPJnKyqrsHs4752E6pnN9MhP02BnY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://pensieropositivoblog.altervista.org' target='_blank'>
Pensiero Positivo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://pensieropositivoblog.altervista.org/dai-broccoli-alle-noci-7-alimenti-migliorano-la-memoria/' target='_blank'>
DAI BROCCOLI ALLE NOCI, ECCO I 7 ALIMENTI CHE MIGLIORANO LA MEMORIA
</a>
</span>

                      -
                    
<span class='item-snippet'>
Di Ilaria Quattrone C&#8217;è chi annega nei &#8216;post-it&#8216; con cui ha tappezzato casa 
per ricordare la lista delle cose da fare, chi dimentica gli appuntamenti e 
le ...
</span>
<div class='item-time'>
4 anni fa
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/Fn4YbnHdm-7oJEBTgrCS36vaYWrdHfFg-fqzgNvfVFpj7-t1x1eLYSgXbKtpwLa3csEAHCUbql1EUsY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://it.blastingnews.com/' target='_blank'>
Blasting News</a>
</div>
<div class='item-content'>
<span class='item-title'>
<!--Can't find substitution for tag [item.itemTitle]-->
</span>

                      -
                    
<span class='item-snippet'>
<!--Can't find substitution for tag [item.itemSnippet]-->
</span>
<div class='item-time'>
<!--Can't find substitution for tag [item.timePeriodSinceLastUpdate]-->
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' rel='nofollow' target='configBlogList1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
<div class='widget HTML' data-version='1' id='HTML850'>
          <script type='text/javascript'> 
            //<![CDATA[
            var scroll = "
";
            var Fscroll = scroll.replace(/(\r\n|\n|\r)/gm," ");
            if ( Fscroll === "yes" ) {
              $(document).ready(function() {
                $('body').addClass('imgani');
              });
              $(window).bind('load resize scroll', function() {
                var window = $(this).height();
                $('.block-image .thumb a,.PopularPosts img,.related-thumb a,.roma-widget .wid-thumb a').each(function() {
                  var qudr = .1 * $(this).height();
                  var omger = qudr - window + $(this).offset().top;
                  var lom = $(document).scrollTop();
                  if (lom > omger) {
                    $(this).addClass('anime');
                  }
                });
              });
            }
            //]]>
          </script>
        </div><div class='widget HTML' data-version='1' id='HTML851'>
<script type='text/javascript'> 
            //<![CDATA[
            // Plugin: Sticky jQuery ~ BY: http://stickyjs.com
            (function(e){var t={topSpacing:0,bottomSpacing:0,className:"is-sticky",wrapperClassName:"sticky-wrapper",center:false,getWidthFrom:"",responsiveWidth:false},n=e(window),r=e(document),i=[],s=n.height(),o=function(){var t=n.scrollTop(),o=r.height(),u=o-s,a=t>u?u-t:0;for(var f=0;f<i.length;f++){var l=i[f],c=l.stickyWrapper.offset().top,h=c-l.topSpacing-a;if(t<=h){if(l.currentTop!==null){l.stickyElement.css("width","").css("position","").css("top","");l.stickyElement.trigger("sticky-end",[l]).parent().removeClass(l.className);l.currentTop=null}}else{var p=o-l.stickyElement.outerHeight()-l.topSpacing-l.bottomSpacing-t-a;if(p<0){p=p+l.topSpacing}else{p=l.topSpacing}if(l.currentTop!=p){l.stickyElement.css("width",l.stickyElement.width()).css("position","fixed").css("top",p);if(typeof l.getWidthFrom!=="undefined"){l.stickyElement.css("width",e(l.getWidthFrom).width())}l.stickyElement.trigger("sticky-start",[l]).parent().addClass(l.className);l.currentTop=p}}}},u=function(){s=n.height();for(var t=0;t<i.length;t++){var r=i[t];if(typeof r.getWidthFrom!=="undefined"&&r.responsiveWidth===true){r.stickyElement.css("width",e(r.getWidthFrom).width())}}},a={init:function(n){var r=e.extend({},t,n);return this.each(function(){var n=e(this);var s=n.attr("id");var o=s?s+"-"+t.wrapperClassName:t.wrapperClassName;var u=e("<div></div>").attr("id",s+"-sticky-wrapper").addClass(r.wrapperClassName);n.wrapAll(u);if(r.center){n.parent().css({width:n.outerWidth(),marginLeft:"auto",marginRight:"auto"})}if(n.css("float")=="right"){n.css({"float":"none"}).parent().css({"float":"right"})}var a=n.parent();a.css("height",n.outerHeight());i.push({topSpacing:r.topSpacing,bottomSpacing:r.bottomSpacing,stickyElement:n,currentTop:null,stickyWrapper:a,className:r.className,getWidthFrom:r.getWidthFrom,responsiveWidth:r.responsiveWidth})})},update:o,unstick:function(t){return this.each(function(){var t=e(this);var n=-1;for(var r=0;r<i.length;r++){if(i[r].stickyElement.get(0)==t.get(0)){n=r}}if(n!=-1){i.splice(n,1);t.unwrap();t.removeAttr("style")}})}};if(window.addEventListener){window.addEventListener("scroll",o,false);window.addEventListener("resize",u,false)}else if(window.attachEvent){window.attachEvent("onscroll",o);window.attachEvent("onresize",u)}e.fn.sticky=function(t){if(a[t]){return a[t].apply(this,Array.prototype.slice.call(arguments,1))}else if(typeof t==="object"||!t){return a.init.apply(this,arguments)}else{e.error("Method "+t+" does not exist on jQuery.sticky")}};e.fn.unstick=function(t){if(a[t]){return a[t].apply(this,Array.prototype.slice.call(arguments,1))}else if(typeof t==="object"||!t){return a.unstick.apply(this,arguments)}else{e.error("Method "+t+" does not exist on jQuery.sticky")}};e(function(){setTimeout(o,0)})})(jQuery);
            //]]>
          </script>
          <script type='text/javascript'> 
            //<![CDATA[
            var stickyWork = "yes";
            var FstickyWork = stickyWork.replace(/(\r\n|\n|\r)/gm," ");
            if ( FstickyWork === "yes" ) {
              $(document).ready(function(){$("#main-nav").sticky({topSpacing:0});});
            }
            //]]>
          </script>
        </div><div class='widget HTML' data-version='1' id='HTML852'>
<script type='text/javascript'>
//<![CDATA[
var related_number = 3;
//]]>
</script>
</div><div class='widget HTML' data-version='1' id='HTML853'>
<script type='text/javascript'>
//<![CDATA[
var pageCount=5;
$(window).bind("load",function(){$('.Label a,.postags a,.breadcrumbs span a,.label-head a,.feat-title h2 a,.m-rec h2 a').each(function(){var labelPage=$(this).attr('href');$(this).attr('href',labelPage+'?&max-results=7')})});
//]]>
</script>
</div>
<div class='widget LinkList' data-version='1' id='LinkList100'>
<div class='widget-content'>
<ul id='nav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li itemprop='name'><a href='https://www.agi.it/' itemprop='url'>AGI</a></li>
<li itemprop='name'><a href='http://www.antimafiaduemila.com/' itemprop='url'>Antimafia Duemila</a></li>
<li itemprop='name'><a href='https://www.antiwar.com/' itemprop='url'>AntiWar</a></li>
<li itemprop='name'><a href='https://www.ariannaeditrice.it/articoli/' itemprop='url'>Arianna Editrice</a></li>
<li itemprop='name'><a href='http://www.treccani.it/magazine/atlante' itemprop='url'>Atlante-Treccani Magazine</a></li>
<li itemprop='name'><a href='https://consortiumnews.com/' itemprop='url'>Consortium News</a></li>
<li itemprop='name'><a href='https://www.dagospia.com/' itemprop='url'>Dagospia</a></li>
<li itemprop='name'><a href='https://www.democracynow.org/' itemprop='url'>Democracy Now</a></li>
<li itemprop='name'><a href='https://estremeconseguenze.it/' itemprop='url'>Estreme Conseguenze</a></li>
<li itemprop='name'><a href='https://www.globalist.it/' itemprop='url'>Globalist</a></li>
<li itemprop='name'><a href='http://www.ilcambiamento.it/' itemprop='url'>Il Cambiamento</a></li>
<li itemprop='name'><a href='https://www.ilgiornale.it/' itemprop='url'>Il Giornale</a></li>
<li itemprop='name'><a href='https://ilmanifesto.it/' itemprop='url'>Il Manifesto</a></li>
<li itemprop='name'><a href='https://www.ilpost.it/' itemprop='url'>Il Post</a></li>
<li itemprop='name'><a href='http://www.informationclearinghouse.info/' itemprop='url'>Information Clearing House</a></li>
<li itemprop='name'><a href='https://it.insideover.com/' itemprop='url'>Inside Over</a></li>
<li itemprop='name'><a href='https://www.lintellettualedissidente.it/' itemprop='url'>Intelletuale Dissidente</a></li>
<li itemprop='name'><a href='https://www.monde-diplomatique.fr/' itemprop='url'>Le Monde Diplomatique</a></li>
<li itemprop='name'><a href='https://leorugens.wordpress.com/' itemprop='url'>Leo Rugens</a></li>
<li itemprop='name'><a href='https://www.mintpressnews.com/' itemprop='url'>MintPress News</a></li>
<li itemprop='name'><a href='https://www.open.online/' itemprop='url'>Open</a></li>
<li itemprop='name'><a href='https://reason.com/' itemprop='url'>Reason</a></li>
<li itemprop='name'><a href='https://it.reuters.com/' itemprop='url'>Reuters</a></li>
<li itemprop='name'><a href='http://ronpaulinstitute.org/' itemprop='url'>Ron Paul Institute</a></li>
<li itemprop='name'><a href='https://www.rt.com/' itemprop='url'>RT</a></li>
<li itemprop='name'><a href='https://scenarieconomici.it/' itemprop='url'>Scenari Economici</a></li>
<li itemprop='name'><a href='https://thevision.com/' itemprop='url'>The Vision</a></li>
</ul>
<script type='text/javascript'> 
            //<![CDATA[
            $("#LinkList100").each(function(){var e="<ul id='nav'><li><ul id='sub-menu'>";$("#LinkList100 li").each(function(){var t=$(this).text(),n=t.substr(0,1),r=t.substr(1);"_"==n?(n=$(this).find("a").attr("href"),e+='<li><a href="'+n+'">'+r+"</a></li>"):(n=$(this).find("a").attr("href"),e+='</ul></li><li><a href="'+n+'">'+t+"</a><ul id='sub-menu'>")});e+="</ul></li></ul>";$(this).html(e);$("#LinkList100 ul").each(function(){var e=$(this);if(e.html().replace(/\s|&nbsp;/g,"").length==0)e.remove()});$("#LinkList100 li").each(function(){var e=$(this);if(e.html().replace(/\s|&nbsp;/g,"").length==0)e.remove()})});

            //]]>
</script>
</div><a href='#' id='pull'>Menu</a>
</div>
<div class='widget HTML' data-version='1' id='HTML312'>
<script type='text/javascript'>
              //<![CDATA[
              var perPage = 6;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML313'>
<script type='text/javascript'>
              //<![CDATA[
              var randomposts_number = 4;
              //]]>
            </script>
</div><div class='widget HTML' data-version='1' id='HTML314'>
<style>
#recent-boxes {
    display: block;
}
</style>
</div>
<div class='widget Stats' data-version='1' id='Stats1'>
<h2>VISUALIZZAZIONI TOTALI</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<script src='https://www.gstatic.com/charts/loader.js' type='text/javascript'></script>
<span id='Stats1_sparklinespan' style='display:inline-block; width:75px; height:30px'></span>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' rel='nofollow' target='configStats1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class='layout-width-30 uk-width-auto@m sidebar-container'>
<div class='sidebar'>
<div class='main-sidebar' uk-sticky='media: @m; bottom: #end-sidebar'>
<div class='post-box uk-visible@m'>
<div class='mog-adv no-items section' id='Adv 3'>
</div>
</div>
<div class='post-box'>
<div class='post-cate'>
<div class='mog-category section' id='Popular Posts'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>TENDENZE</h2>
<div class='widget-content popular-posts'>
<ul uk-scrollspy='target: > li; cls:uk-animation-fade; delay: 50'>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/2015/07/dizionario-dei-simboli_3.html' target='_blank'>
<img alt='' border='0' src='https://lh4.googleusercontent.com/proxy/efJr3lZbQYnBnSuGFWit6KMn5SXzwH7kLjlDfLW8Xt9WTenlhn5n3Ja_JcU7Doo2imPpguqKQJOxcpMlcV9CmtMeIV7lqT1rtg=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='https://www.informazioneconsapevole.com/2015/07/dizionario-dei-simboli_3.html'>Dizionario dei simboli</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/2020/01/trump-liran-e-i-neocon.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-kNYOgGXaURA/XhMMl6QYKgI/AAAAAAAAHvI/qLbIaI3A9fMxPcVBqdGDxZxW_hiVLjo6QCLcBGAsYHQ/w72-h72-p-k-no-nu/Donald_Trump_meets_with_Mohammed_bin_Salman_bin_Abdulaziz_Al_Saud_March_2017.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.informazioneconsapevole.com/2020/01/trump-liran-e-i-neocon.html'>Trump, l&#8217;Iran e i neocon</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/2020/08/la-cina-produce-un-terzo-delle-auto-al.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-oQub5odm8BY/X0a9919C4kI/AAAAAAAAJa8/WLROqM6Yxuwb9Lr0-7OlbY-6kIeYU6y4QCLcBGAsYHQ/w72-h72-p-k-no-nu/dieselgate-1152x768.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.informazioneconsapevole.com/2020/08/la-cina-produce-un-terzo-delle-auto-al.html'>La Cina produce un terzo delle auto al mondo. Dov'è l&#8217;Italia?</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/2020/08/covid-in-questi-10-paesi-non-vi-sono.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Qa4WuYjEgBQ/X0VyLEcTQGI/AAAAAAAAJaQ/2WRuKToTHnUS-BwU68JRkKd6VzOdoSxXACLcBGAsYHQ/w72-h72-p-k-no-nu/island.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.informazioneconsapevole.com/2020/08/covid-in-questi-10-paesi-non-vi-sono.html'>Covid, in questi 10 paesi non c'è stato nessun caso: ecco quali sono</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/2020/08/covid-19-parla-bassetti-virus-mutato.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Nm5SE9rLq20/X0Pl11pjASI/AAAAAAAAJY8/AhTRx58YATYblFSYR6iEi-3mKQrYCT1ZACLcBGAsYHQ/w72-h72-p-k-no-nu/coronavirus-linfettivologo-bassetti-rilancia-basta-con-il-terrorismo-spaventa-la-popolazione-1200x675.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.informazioneconsapevole.com/2020/08/covid-19-parla-bassetti-virus-mutato.html'>Covid-19, parla Bassetti: 'Virus mutato, ora sembra meno aggressivo'</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.informazioneconsapevole.com/2020/08/usa-2020-mike-pence-avremo-legge-e.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-PV7fv02He5M/X0dMoMo8FUI/AAAAAAAAJbE/vWzhDwMSZkkyqqj1EIlBRkn23rNSi3OAQCLcBGAsYHQ/w72-h72-p-k-no-nu/EeMH5ujUEAAeqEr.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.informazioneconsapevole.com/2020/08/usa-2020-mike-pence-avremo-legge-e.html'>Usa 2020, Mike Pence: 'Avremo legge e ordine per ogni cittadino'</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=Popular+Posts' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id='end-sidebar'></div>
</div><!-- End wrapper -->
<footer class='bg-grd' id='footer'><!-- Footer -->
<div class='uk-container'>
<div class='layout-flex' uk-grid='' uk-scrollspy='target: > div; cls:uk-animation-fade; delay: 50'>
<div class='layout-width-3-3 uk-width-1-3@m uk-width-1-3@s uk-width-1-1'>
<div class='post-box'>
<div class='logo-hd logo-ft'>
<div class='section' id='Logo Footer'><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<img alt='' height='53' id='Image1_img' src='//4.bp.blogspot.com/-zbAex5N9LvA/XeHWuErA33I/AAAAAAAAHgs/Q2gp0JUQNKQms-nrSoHXQa268Mrpif7awCK4BGAYYCw/s1600/logo_96506b2596c506d1f89459b4b2f5c0fb%2B%25281%2529%2B%25281%2529.png' width='299'/>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=Logo+Footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive2'>
<h2>ARCHIVIO</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive2_ArchiveList'>
<select id='BlogArchive2_ArchiveMenu'>
<option value=''>ARCHIVIO</option>
<option value='https://www.informazioneconsapevole.com/2020/08/'>agosto (79)</option>
<option value='https://www.informazioneconsapevole.com/2020/07/'>luglio (73)</option>
<option value='https://www.informazioneconsapevole.com/2020/06/'>giugno (69)</option>
<option value='https://www.informazioneconsapevole.com/2020/05/'>maggio (119)</option>
<option value='https://www.informazioneconsapevole.com/2020/04/'>aprile (102)</option>
<option value='https://www.informazioneconsapevole.com/2020/03/'>marzo (128)</option>
<option value='https://www.informazioneconsapevole.com/2020/02/'>febbraio (35)</option>
<option value='https://www.informazioneconsapevole.com/2020/01/'>gennaio (77)</option>
<option value='https://www.informazioneconsapevole.com/2019/12/'>dicembre (61)</option>
<option value='https://www.informazioneconsapevole.com/2019/11/'>novembre (107)</option>
<option value='https://www.informazioneconsapevole.com/2019/10/'>ottobre (68)</option>
<option value='https://www.informazioneconsapevole.com/2019/09/'>settembre (49)</option>
<option value='https://www.informazioneconsapevole.com/2019/08/'>agosto (53)</option>
<option value='https://www.informazioneconsapevole.com/2019/07/'>luglio (85)</option>
<option value='https://www.informazioneconsapevole.com/2019/06/'>giugno (73)</option>
<option value='https://www.informazioneconsapevole.com/2019/05/'>maggio (163)</option>
<option value='https://www.informazioneconsapevole.com/2019/04/'>aprile (97)</option>
<option value='https://www.informazioneconsapevole.com/2019/03/'>marzo (78)</option>
<option value='https://www.informazioneconsapevole.com/2019/02/'>febbraio (53)</option>
<option value='https://www.informazioneconsapevole.com/2019/01/'>gennaio (268)</option>
<option value='https://www.informazioneconsapevole.com/2018/12/'>dicembre (50)</option>
<option value='https://www.informazioneconsapevole.com/2018/11/'>novembre (30)</option>
<option value='https://www.informazioneconsapevole.com/2018/10/'>ottobre (318)</option>
<option value='https://www.informazioneconsapevole.com/2018/09/'>settembre (227)</option>
<option value='https://www.informazioneconsapevole.com/2018/08/'>agosto (214)</option>
<option value='https://www.informazioneconsapevole.com/2018/07/'>luglio (233)</option>
<option value='https://www.informazioneconsapevole.com/2018/06/'>giugno (266)</option>
<option value='https://www.informazioneconsapevole.com/2018/05/'>maggio (203)</option>
<option value='https://www.informazioneconsapevole.com/2018/04/'>aprile (155)</option>
<option value='https://www.informazioneconsapevole.com/2018/03/'>marzo (28)</option>
<option value='https://www.informazioneconsapevole.com/2018/02/'>febbraio (71)</option>
<option value='https://www.informazioneconsapevole.com/2018/01/'>gennaio (122)</option>
<option value='https://www.informazioneconsapevole.com/2017/12/'>dicembre (123)</option>
<option value='https://www.informazioneconsapevole.com/2017/11/'>novembre (266)</option>
<option value='https://www.informazioneconsapevole.com/2017/10/'>ottobre (268)</option>
<option value='https://www.informazioneconsapevole.com/2017/09/'>settembre (459)</option>
<option value='https://www.informazioneconsapevole.com/2017/08/'>agosto (87)</option>
<option value='https://www.informazioneconsapevole.com/2017/07/'>luglio (47)</option>
<option value='https://www.informazioneconsapevole.com/2017/06/'>giugno (126)</option>
<option value='https://www.informazioneconsapevole.com/2017/05/'>maggio (446)</option>
<option value='https://www.informazioneconsapevole.com/2017/04/'>aprile (221)</option>
<option value='https://www.informazioneconsapevole.com/2017/03/'>marzo (182)</option>
<option value='https://www.informazioneconsapevole.com/2017/02/'>febbraio (177)</option>
<option value='https://www.informazioneconsapevole.com/2017/01/'>gennaio (308)</option>
<option value='https://www.informazioneconsapevole.com/2016/12/'>dicembre (207)</option>
<option value='https://www.informazioneconsapevole.com/2016/11/'>novembre (227)</option>
<option value='https://www.informazioneconsapevole.com/2016/10/'>ottobre (165)</option>
<option value='https://www.informazioneconsapevole.com/2016/09/'>settembre (206)</option>
<option value='https://www.informazioneconsapevole.com/2016/08/'>agosto (170)</option>
<option value='https://www.informazioneconsapevole.com/2016/07/'>luglio (232)</option>
<option value='https://www.informazioneconsapevole.com/2016/06/'>giugno (288)</option>
<option value='https://www.informazioneconsapevole.com/2016/05/'>maggio (105)</option>
<option value='https://www.informazioneconsapevole.com/2016/04/'>aprile (216)</option>
<option value='https://www.informazioneconsapevole.com/2016/03/'>marzo (224)</option>
<option value='https://www.informazioneconsapevole.com/2016/02/'>febbraio (34)</option>
<option value='https://www.informazioneconsapevole.com/2016/01/'>gennaio (415)</option>
<option value='https://www.informazioneconsapevole.com/2015/12/'>dicembre (247)</option>
<option value='https://www.informazioneconsapevole.com/2015/11/'>novembre (292)</option>
<option value='https://www.informazioneconsapevole.com/2015/10/'>ottobre (453)</option>
<option value='https://www.informazioneconsapevole.com/2015/09/'>settembre (622)</option>
<option value='https://www.informazioneconsapevole.com/2015/08/'>agosto (226)</option>
<option value='https://www.informazioneconsapevole.com/2015/07/'>luglio (327)</option>
<option value='https://www.informazioneconsapevole.com/2015/06/'>giugno (560)</option>
<option value='https://www.informazioneconsapevole.com/2015/05/'>maggio (564)</option>
<option value='https://www.informazioneconsapevole.com/2015/04/'>aprile (471)</option>
<option value='https://www.informazioneconsapevole.com/2015/03/'>marzo (471)</option>
<option value='https://www.informazioneconsapevole.com/2015/02/'>febbraio (155)</option>
<option value='https://www.informazioneconsapevole.com/2015/01/'>gennaio (47)</option>
<option value='https://www.informazioneconsapevole.com/2014/12/'>dicembre (52)</option>
<option value='https://www.informazioneconsapevole.com/2014/11/'>novembre (94)</option>
<option value='https://www.informazioneconsapevole.com/2014/10/'>ottobre (34)</option>
<option value='https://www.informazioneconsapevole.com/2014/09/'>settembre (113)</option>
<option value='https://www.informazioneconsapevole.com/2014/08/'>agosto (47)</option>
<option value='https://www.informazioneconsapevole.com/2014/07/'>luglio (96)</option>
<option value='https://www.informazioneconsapevole.com/2014/06/'>giugno (96)</option>
<option value='https://www.informazioneconsapevole.com/2014/05/'>maggio (62)</option>
<option value='https://www.informazioneconsapevole.com/2014/04/'>aprile (49)</option>
<option value='https://www.informazioneconsapevole.com/2014/03/'>marzo (43)</option>
<option value='https://www.informazioneconsapevole.com/2014/02/'>febbraio (10)</option>
<option value='https://www.informazioneconsapevole.com/2014/01/'>gennaio (6)</option>
<option value='https://www.informazioneconsapevole.com/2013/12/'>dicembre (11)</option>
<option value='https://www.informazioneconsapevole.com/2013/11/'>novembre (22)</option>
<option value='https://www.informazioneconsapevole.com/2013/10/'>ottobre (14)</option>
<option value='https://www.informazioneconsapevole.com/2013/09/'>settembre (15)</option>
<option value='https://www.informazioneconsapevole.com/2013/08/'>agosto (9)</option>
<option value='https://www.informazioneconsapevole.com/2013/07/'>luglio (11)</option>
<option value='https://www.informazioneconsapevole.com/2013/06/'>giugno (33)</option>
<option value='https://www.informazioneconsapevole.com/2013/05/'>maggio (47)</option>
<option value='https://www.informazioneconsapevole.com/2013/04/'>aprile (81)</option>
<option value='https://www.informazioneconsapevole.com/2013/03/'>marzo (84)</option>
<option value='https://www.informazioneconsapevole.com/2013/02/'>febbraio (76)</option>
<option value='https://www.informazioneconsapevole.com/2013/01/'>gennaio (109)</option>
<option value='https://www.informazioneconsapevole.com/2012/12/'>dicembre (71)</option>
<option value='https://www.informazioneconsapevole.com/2012/11/'>novembre (72)</option>
<option value='https://www.informazioneconsapevole.com/2012/10/'>ottobre (83)</option>
<option value='https://www.informazioneconsapevole.com/2012/09/'>settembre (211)</option>
<option value='https://www.informazioneconsapevole.com/2012/08/'>agosto (166)</option>
<option value='https://www.informazioneconsapevole.com/2012/07/'>luglio (183)</option>
<option value='https://www.informazioneconsapevole.com/2012/06/'>giugno (86)</option>
<option value='https://www.informazioneconsapevole.com/2012/05/'>maggio (98)</option>
<option value='https://www.informazioneconsapevole.com/2012/04/'>aprile (162)</option>
<option value='https://www.informazioneconsapevole.com/2012/03/'>marzo (101)</option>
<option value='https://www.informazioneconsapevole.com/2012/02/'>febbraio (38)</option>
<option value='https://www.informazioneconsapevole.com/2012/01/'>gennaio (58)</option>
<option value='https://www.informazioneconsapevole.com/2011/12/'>dicembre (148)</option>
<option value='https://www.informazioneconsapevole.com/2011/11/'>novembre (102)</option>
<option value='https://www.informazioneconsapevole.com/2011/10/'>ottobre (118)</option>
<option value='https://www.informazioneconsapevole.com/2011/09/'>settembre (184)</option>
<option value='https://www.informazioneconsapevole.com/2011/08/'>agosto (260)</option>
<option value='https://www.informazioneconsapevole.com/2011/07/'>luglio (120)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=BlogArchive&widgetId=BlogArchive2&action=editWidget&sectionId=Logo+Footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive2"));' rel='nofollow' target='configBlogArchive2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=Logo+Footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='post-box'>
<div class='text-info-ft'>
<div class='text-info-ft section' id='Info'><div class='widget Header' data-version='1' id='Header2'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='https://www.informazioneconsapevole.com/'>
Informazione Consapevole
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>L&#39;INFO L I B E R A &amp; INDIPENDENTE</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='post-box'>
<div class='social-network-ft'>
<div class='social-network section' id='Social Network Footer'><div class='widget LinkList' data-version='1' id='LinkList3'>
<div class='widget-content'>
<ul>
<li><a href='https://www.facebook.com/InformazioneConsapevole/?ref=page_internal'>facebook</a></li>
<li><a href='https://twitter.com/infoconsapevole'>twitter</a></li>
<li><a href='https://www.youtube.com/channel/UC5p_lj5r3m8aikn6oY9Tl6A?view_as=subscriber'>youtube</a></li>
<li><a href='https://www.instagram.com/informazione_consapevole/?hl=it'>instagram</a></li>
<li><a href='https://www.linkedin.com/authwall?trk=gf&trkInfo=AQHTa2w9c_gJTwAAAW6-ZwWI68tD7mdRK0Shc8WFe76Fqke58WyG2-GXXRTql9aSOlWQUS6SetIeKG1F5vxhlWcds3iexy4Jh8RXkCXCbI9DeXrNGBryTpHZgTMWlXrkR-Yqirc=&originalReferer=https://www.google.com/&sessionRedirect=https%3A%2F%2Fwww.linkedin.com%2Fin%2Finformazione-consapevole-265a6269%3ForiginalSubdomain%3Dit'>linkedin</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=LinkList&widgetId=LinkList3&action=editWidget&sectionId=Social+Network+Footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList3"));' rel='nofollow' target='configLinkList3' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
</div>
<div class='layout-width-3-3 uk-width-1-3@m uk-width-1-3@s uk-width-1-1'>
<div class='grp-tags'>
<div class='grp-tags tags-footer section' id='Tags Footer'><div class='widget Label' data-version='1' id='Label1'>
<h2>Tags</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/alimentazione'>alimentazione</a>
<span dir='ltr'>(182)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/ambientalismo'>ambientalismo</a>
<span dir='ltr'>(81)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/ambiente'>ambiente</a>
<span dir='ltr'>(167)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/analisi'>analisi</a>
<span dir='ltr'>(909)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/anarchismo'>anarchismo</a>
<span dir='ltr'>(48)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/animali'>animali</a>
<span dir='ltr'>(120)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/animalismo'>animalismo</a>
<span dir='ltr'>(39)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/archeologia'>archeologia</a>
<span dir='ltr'>(120)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/archeologia%20misteriosa'>archeologia misteriosa</a>
<span dir='ltr'>(107)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/Economia'>Economia</a>
<span dir='ltr'>(1439)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/economia%20e%20finanza%20alternative'>economia e finanza alternative</a>
<span dir='ltr'>(18)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/Esoterismo'>Esoterismo</a>
<span dir='ltr'>(214)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/estrema%20destra'>estrema destra</a>
<span dir='ltr'>(65)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/estrema%20sinistra'>estrema sinistra</a>
<span dir='ltr'>(11)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/etica'>etica</a>
<span dir='ltr'>(16)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/fascismo'>fascismo</a>
<span dir='ltr'>(65)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/filosofia'>filosofia</a>
<span dir='ltr'>(182)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/Filosofia%20orientale'>Filosofia orientale</a>
<span dir='ltr'>(29)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/finanza'>finanza</a>
<span dir='ltr'>(406)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/fondamentalismo%20islamico'>fondamentalismo islamico</a>
<span dir='ltr'>(45)</span>
</li>
<li>
<a dir='ltr' href='https://www.informazioneconsapevole.com/search/label/sport'>sport</a>
<span dir='ltr'>(259)</span>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=Tags+Footer' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' rel='nofollow' target='configLabel1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
<div class='layout-width-3-3 uk-width-1-3@m uk-width-1-3@s uk-width-1-1'>
<div class='post-box'>
<div class='newsletter-ft'>
<div class='newsletter-ft section' id='Newsletter Signup'><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Newsletter</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=informazioneconsapevole/vMab", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='informazioneconsapevole/vMab'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=Newsletter+Signup' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' rel='nofollow' target='configFollowByEmail1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div></div>
</div>
</div>
</div>
</div>
<div class='bot-ft'>
<div uk-grid=''>
<div class='uk-width-expand'>
<div class='copyright-ft section' id='Copyright'><div class='widget Text' data-version='1' id='Text2'>
<div class='widget-content'>
<span style="font-weight: normal;">&#169;2019 </span><b><i><a href="https://www.informazioneconsapevole.com/">Informazione Consapevole</a> /- </i></b>Ogni articolo e contenuto presente nel sito può essere liberamente ripreso e diffuso sia online che non, previa citazione della fonte.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=Copyright' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' rel='nofollow' target='configText2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='uk-width-auto'>
<a class='icon-to-top' href='#' uk-scroll=''><span uk-icon='icon: push;'></span></a>
</div>
</div>
</div>
</div>
</footer><!-- End footer -->
<!-- This is the off-canvas -->
<div id='offcanvas-usage' uk-offcanvas='overlay: true'>
<div class='uk-offcanvas-bar'>
<button class='uk-offcanvas-close' type='button' uk-close=''></button>
<div class='post-box'>
<div class='info-me'>
<div class='info-me section' id='Info Me'><div class='widget FollowByEmail' data-version='1' id='FollowByEmail3'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=informazioneconsapevole/vMab", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='informazioneconsapevole/vMab'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=FollowByEmail&widgetId=FollowByEmail3&action=editWidget&sectionId=Info+Me' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail3"));' rel='nofollow' target='configFollowByEmail3' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div></div>
</div>
</div>
<div class='post-box'>
<div class='contact-me'>
<div class='contact-me-container section' id='Contact Me'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Contact Me</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nome
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Email
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Messaggio
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Invia'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=674127226970754644&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=Contact+Me' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' rel='nofollow' target='configContactForm1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
      //<![CDATA[	
       	

      // --------------- Primary Navigation  --------------- //
      var navLevel = -1,
          navContainer = "",
          navMenu = "";
      $(".nav-hd #LinkList1").find("ul").find("li").each(function () {
        for (var navText = $(this).text(), navLink = $(this).find("a").attr("href"), i =
             0, l = 0; l < navText.length && (i = navText.indexOf("_", i), -1 != i); l++)
          i++;
        if (level = l, level > navLevel && (navContainer += "<ul>", navMenu += "<ul>"), level < navLevel) {
          offset = navLevel - level;
          for (var l = 0; l < offset; l++) navContainer += "</ul></li>", navMenu += "</ul></li>";
        }
        navText = navText.replace(/_/gi, ""), navContainer += "<li><a href='" + navLink + "'>" + navText + "</a>", navMenu += "<li><a href='" + navLink + "'>";
        for (var l = 0; l < level; l++) navMenu += "";
        navMenu += navText + "</a>", navLevel = level
      });
      for (var i = 0; navLevel >= i; i++) navContainer += "</ul>", navMenu += "</ul>", 0 != i && (navContainer += "</li>", navMenu += "</li>");
      $(".nav-hd").html("<nav class='nav-header'>" + navMenu + "</div>"), $(".nav-hd ul li ul").parent("li").addClass("uk-parent").append('<span class="icon-parent" uk-icon="icon: chevron-down; ratio: 0.6"></span>'); 


      $(".nav-header ul li").each(function() {
        var e = $(this).find("a").text();
        if (e.substr(0, 5).match("mega/")) {
          var t = e.replace("mega/", "");
          $(this).find("a").text(t), $(this).addClass("mega-menu"), $(this).append('<div class="mega-container uk-position-absolute"><div class="mega-menu-loader"><div class="uk-flex uk-flex-center"><div uk-spinner=""></div></div></div></div>'), $(this).append('<span class="icon-parent uk-icon" uk-icon="icon: chevron-down; ratio: 0.6"></span>');
          var a = $(this).find("a").attr("href"),
              n = a.replace("/search/label/", "");
          $(this).each(function() {
            $.ajax({
              url: "/feeds/posts/default/-/" + n + "?alt=json-in-script&max-results=4",
              type: "get",
              dataType: "jsonp",
              success: function(json) {
                for (var t = "", n = '<div class="post-entry post-ft  post-entry-10 post-entry-15"><div uk-grid="">', r = 0; r < json.feed.entry.length; r++) {
                  for (var s = 0; s < json.feed.entry[r].link.length; s++)
                    if ("alternate" == json.feed.entry[r].link[s].rel) {
                      t = json.feed.entry[r].link[s].href;
                      break
                    }
                  var postTitle = json.feed.entry[r].title.$t;
                  var postThumbSize = 300;
                  var authorImg = " ";
                  var postThumb = " ";
                  postThumb = postThumb.replace('/s72-c/', '/s' + postThumbSize + '/');
                  var postCategory = " ";
                  var date = json.feed.entry[r].published.$t;
                  try {
                    postThumb = json.feed.entry[r].media$thumbnail.url;
                  } catch (nl) {
                    postThumb = "http://4.bp.blogspot.com/-OI0BoYP677M/VZu1TW7a3DI/AAAAAAAAFsE/4BRdE2YFS5A/s300/noimg.png";
                  }
                  try {
                    postCategory = json.feed.entry[r].category[0].term;
                  } catch (n) {
                    postCategory = "uncategorized";
                  }
                  n += '<div class="uk-width-1-4@m uk-width-1-2@s uk-width-1-2"><div class="post-item uk-position-relative"><a class="post-thumb uk-background-cover" href="' + t + '" style="background-image:url(' + postThumb + ')"></a><div class="post-panel"><div class="post-ct-panel"><span class="post-label"><a href="/search/label/' + postCategory + '?max-results=6">' + postCategory + '</a></span><h3 class="post-title"><a href="' + t  + '">' + postTitle + '</a></h3></div></div></div></div>'
                } // loop
                n += "</div></div>", $(".nav-header ul li").each(function() {
                  var e = $(this).find("a").attr("href");
                  e == a && ($(this).find(".mega-menu-loader").remove(), $(this).find(".mega-container").html(n), $(this).find(".post-thumb").each(function() {
                    $(this).attr("style", function(e, t) {
                      return t.replace("/default.jpg", "/mqdefault.jpg")
                    }).attr("style", function(e, t) {
                      return t.replace("s72-c", "w277-h220-p-k-nu")
                    })
                  }))
                })
              }
            })
          })
        }
      });   

      //]]>
    </script>
<!-- Translation Variables -->
<script defer='defer' type='text/javascript'>        
      var januaryMsg = "January";
      var februaryMsg = "February";
      var marsMsg = "March";
      var aprilMsg = "April";
      var mayMsg = "May";
      var juneMsg = "June";
      var julyMsg = "July";
      var augustMsg = "August";
      var septemberMsg = "September";
      var octoberMsg = "October";
      var novemberMsg = "November";
      var decemberMsg = "December";
      var inMsg = "In";
      var byMsg = "By";
      var noCommentsMsg = "No Comments";
      var commentsMsg = "Comments";
      var commentMsg = "Comment";
      var noViewsMsg = "No views";
      var viewMsg = "View";
      var viewsMsg = "Views";
      var likesMsg = "Likes";
      var readMoreMsg = "Read More";
    </script>
<!-- BlockFeeds AJAX -->
<script defer='defer' type='text/javascript'>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</script>
<script type='text/javascript'>
      //<![CDATA[	

      $(function() {		
        $('#LinkList2 .widget-content').clone().appendTo('.author-bio');
        $( ".main-container" ).append( $( ".sidebar-container" ) );
      });		

      // --------------- Social Network --------------- //
      $(".social-network ul li a").each(function(){var a=$(this).text();"facebook"==a&&$(this).html('<span uk-icon="icon: facebook; ratio: 0.9"></span>'),"twitter"==a&&$(this).html('<span uk-icon="icon: twitter; ratio: 0.9"></span>'),"google"==a&&$(this).html('<span style="position: relative; top: 1px;" uk-icon="icon: google-plus; ratio: 0.95"></span>'),"linkedin"==a&&$(this).html('<span uk-icon="icon: linkedin; ratio: 0.85"></span>'),"youtube"==a&&$(this).html('<span uk-icon="icon: youtube; ratio: 0.9"></span>'),"instagram"==a&&$(this).html('<span uk-icon="icon: instagram; ratio: 0.8"></span>'),"pinterest"==a&&$(this).html('<span uk-icon="icon: pinterest; ratio: 0.85"></span>'),"rss"==a&&$(this).html('<span uk-icon="icon: rss; ratio: 0.75"></span>')});  

      // --------------- Resize Thumbnail --------------- //
      $(function() {
        $('.profile-img').attr('src', function(i, src) {return src.replace( 's64', 's300' );});
        $('.profile-img').attr('src', function(i, src) {return src.replace( 's36', 's300' );});
        $('.item-thumbnail a').find('img').attr('src', function(i, src) {return src.replace( 'w72-h72', 'w300-h250' );});
        $('.author-img').find('img').attr('src', function(i, src) {return src.replace( 's15', 's150' );});	
        $('.author-img').find('img').attr('src', function(i, src) {return src.replace( 's20', 's150' );});	
        $('.author-img').find('img').attr('src', function(i, src) {return src.replace( 's48', 's150' );});	
        $('.author-img').find('img').attr('src', function(i, src) {return src.replace( 's85', 's150' );});	
        $('.avatar-image-container').find('img').attr('src', function(i, src) {return src.replace( 's20', 's110' );});	
        $('.avatar-image-container').find('img').attr('src', function(i, src) {return src.replace( 's35', 's110' );});	
        $('.avatar-image-container').find('img').attr('src', function(i, src) {return src.replace( 's35-c', 's110-c' );});			
      });  

      //]]>
    </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3558192218-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>